<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>Abatido &quot;El Gordo Octavio&quot;, lugarteniente de la banda del Loco Leo</title>
<meta name="description" content="Este sábado se pudo conocer que cayó abatido El Gordo Octavio y el Guajiro; lugarteniente de la banda delictiva del Loco Leo." />
<link rel="canonical" href="https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abatido &quot;El Gordo Octavio&quot;, lugarteniente de la banda del Loco Leo Noticias 24 Carabobo" />
<meta property="og:description" content="Todas las ultimas noticias de hoy en Venezuela y el mundo las podrás conseguir aquí en tu portal las 24 horas y los 365 días del año." />
<meta property="og:url" content="https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2021-08-28T16:10:11+00:00" />
<meta property="article:modified_time" content="2021-08-28T16:02:58+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg" />
<meta property="og:image:width" content="847" />
<meta property="og:image:height" content="469" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Claudimar Flores" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-140338183-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-140338183-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/562541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=562541' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="562541-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo\/","headline":"Abatido \u00abEl Gordo Octavio\u00bb, lugarteniente de la banda del Loco Leo","name":"Abatido \u00abEl Gordo Octavio\u00bb, lugarteniente de la banda del Loco Leo","description":"Este s\u00e1bado se pudo conocer que cay\u00f3 abatido El Gordo Octavio y el Guajiro; lugarteniente de la banda delictiva del Loco Leo.","datePublished":"2021-08-28","dateModified":"2021-08-28","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/cflores\/#Person","name":"Claudimar Flores","url":"https:\/\/noticias24carabobo.com\/author\/cflores\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/5be0dd5f778878dc89f5f6315fa0f59d?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/5be0dd5f778878dc89f5f6315fa0f59d?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/08\/balas.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/08\/balas.jpg","height":469,"width":847},"url":"https:\/\/noticias24carabobo.com\/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo\/","about":["Portada","Sucesos"],"wordCount":479,"keywords":["\u201cLoco Leo\u201d","banda delictiva","banda delictiva del Loco Leo","Cicpc","Douglas Rico","El Gordo Octavio","El Guajiro","El Valle","estado Miranda","La Dolorita","Miranda","Municipio Sucre","Noticias de Hoy","Noticias24","Noticias24 Carabobo","Octavio Richard Gonz\u00e1lez Pi\u00f1ango","Operativo policial","Venezuela"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=C592C9207131F89F191CA1A20162CEC5');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b68cdf139a","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"b68cdf139a","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"b68cdf139a","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":562541};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/",
                    "name": "Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-562541 single-format-standard td-standard-pack abatido-el-gordo-octavio-lugarteniente-banda-loco-leo global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
<span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539350" title="CLX-1-728X90" /></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="" class="slider-539348 slide-539351" title="LG Gadtecnology" /></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="" class="slider-539348 slide-539352" title="XIO Latin" /></li>
</ul>
</div>
</div>
</div>
<center /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="https://noticias24carabobo.com/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-562541" class="post-562541 post type-post status-publish format-standard has-post-thumbnail category-portada category-sucesos tag-loco-leo tag-banda-delictiva tag-banda-delictiva-del-loco-leo tag-cicpc tag-douglas-rico tag-el-gordo-octavio tag-el-guajiro tag-el-valle tag-estado-miranda tag-la-dolorita tag-miranda tag-municipio-sucre tag-noticias-de-hoy tag-noticias24 tag-noticias24-carabobo tag-octavio-richard-gonzalez-pinango tag-operativo-policial tag-venezuela" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/category/portada/">Portada</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/cflores/">Claudimar Flores</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T12:10:11-04:00">28 agosto, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-562541">219</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg&description=Este sábado se pudo conocer que cayó abatido El Gordo Octavio y el Guajiro; lugarteniente de la banda delictiva del Loco Leo." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo %0A%0A https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&title=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&title=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbb79497829f9299d6345db39ad6b199849299d6b9958297809f99344ddad69a839197848293989f93988293d69293d69a97d69497989297d692939ad6ba999599d6ba9399d09499928fcb9e82828685ccd9d99899829f959f9785c4c29597849794999499d895999bd9979497829f9299db939adb9199849299db99958297809f99db9a839197848293989f93988293db9497989297db9a999599db9a9399d9" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg" data-caption="Foto: Referencial"><img width="696" height="385" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-696x385.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-696x385.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-300x166.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-768x425.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-759x420.jpg 759w, https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg 847w" sizes="(max-width: 696px) 100vw, 696px" alt="Abatido " El Gordo Octavio"" title="balas" /></a><figcaption class="wp-caption-text">Foto: Referencial</figcaption></figure></div>
<p>Este sábado se pudo conocer que cayó abatido Octavio Richard González Piñango (38), apodado El Gordo Octavio y el Guajiro; lugarteniente de la banda delictiva del Loco Leo.</p>
<p>La información la suministró el Director del Cicpc, Comisario Douglas Rico, a través de sus redes sociales. También, detalló que funcionarios de la División Contra Robos, ubicaron al sujeto en la entrada de La Dolorita, municipio Sucre, estado Miranda; donde<strong> se resistió a su captura.</strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-562545" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido.jpg" alt="" width="779" height="996" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido.jpg 779w, https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido-235x300.jpg 235w, https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido-768x982.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido-696x890.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/08/abatido-328x420.jpg 328w" sizes="(max-width: 779px) 100vw, 779px" /></p>
<h3><strong>Abatido «El Gordo Octavio»</strong></h3>
<p>«Al notar presencia de la comisión, desenfundó una pistola Pietro Beretta, calibre 9mm, accionándola contra los funcionarios, dando inicio a una confrontación en la que resultó lesionado y llevado hasta el centro asistencial más cercano, donde falleció», explicó.</p>
<p>Asimismo, destacó que El Gordo Octavio era activamente buscado por las autoridades tras poseer <strong>varias solicitudes por Terrorismo;</strong> Homicidio Intencional, Robo Agravado y Homicidio, además poseer registros por este delito.</p>
<p>«El Gordo Octavio o El Guajiro, era integrante del grupo hamponil que operaba en el 70 del Valle, <strong>manteniendo amedrentada a la comunidad con sus constantes actos delictivos</strong>«, agregó.</p>
<p>Por otra parte, Douglas Rico mencionó que durante el operativo policial, <strong>también se dio de baja a un hombre aún por identificar</strong>; quien portaba un arma de fuego, con la que también se enfrentó a los pesquisas.</p>
<p>En el lugar del hecho se colectaron las armas utilizadas por los delincuentes, que serán sometidas a experticias balísticas para determinar si se encuentran involucradas en otros hechos hamponiles; <strong>cuatro explosivos tipo granada y se ubicó un Suzuki 650 DR, sin matrícula.</strong></p>
<p>El caso quedó a a la orden del Ministerio Público.</p>
<p><strong>También puedes leer: </strong><a title="Se registró incendio en el edificio Las Aves en La Granja, Naguanagua" href="https://noticias24carabobo.com/incendio-edificio-las-aves-la-granja-naguanagua/" target="_blank" rel="bookmark noopener">Se registró incendio en el edificio Las Aves en La Granja, Naguanagua</a></p>
<hr />
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<div class="td-post-content tagdiv-type">
<p style="text-align: center;"><strong><em>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/noticias24carabobo&amp;source=gmail&amp;ust=1628941988134000&amp;usg=AFQjCNEITEEFSAXcbIxItuPEMqsN0XM1HA">Telegram</a>»</em></strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Noticias24 Carabobo</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/loco-leo/">“Loco Leo”</a></li><li><a href="https://noticias24carabobo.com/tag/banda-delictiva/">banda delictiva</a></li><li><a href="https://noticias24carabobo.com/tag/banda-delictiva-del-loco-leo/">banda delictiva del Loco Leo</a></li><li><a href="https://noticias24carabobo.com/tag/cicpc/">Cicpc</a></li><li><a href="https://noticias24carabobo.com/tag/douglas-rico/">Douglas Rico</a></li><li><a href="https://noticias24carabobo.com/tag/el-gordo-octavio/">El Gordo Octavio</a></li><li><a href="https://noticias24carabobo.com/tag/el-guajiro/">El Guajiro</a></li><li><a href="https://noticias24carabobo.com/tag/el-valle/">El Valle</a></li><li><a href="https://noticias24carabobo.com/tag/estado-miranda/">estado Miranda</a></li><li><a href="https://noticias24carabobo.com/tag/la-dolorita/">La Dolorita</a></li><li><a href="https://noticias24carabobo.com/tag/miranda/">Miranda</a></li><li><a href="https://noticias24carabobo.com/tag/municipio-sucre/">Municipio Sucre</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-hoy/">Noticias de Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24/">Noticias24</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24-carabobo/">Noticias24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/octavio-richard-gonzalez-pinango/">Octavio Richard González Piñango</a></li><li><a href="https://noticias24carabobo.com/tag/operativo-policial/">Operativo policial</a></li><li><a href="https://noticias24carabobo.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fabatido-el-gordo-octavio-lugarteniente-banda-loco-leo%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg&description=Este sábado se pudo conocer que cayó abatido El Gordo Octavio y el Guajiro; lugarteniente de la banda delictiva del Loco Leo." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo %0A%0A https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&title=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/&title=Abatido+%C2%ABEl+Gordo+Octavio%C2%BB%2C+lugarteniente+de+la+banda+del+Loco+Leo" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d64183b382d303d36799bf21c35791e362b3d3679163a2d382f30369be27579352c3e382b2d3c37303c372d3c793d3c793538793b38373d38793d3c357915363a3679153c367f3b363d2064312d2d292a63767637362d303a30382a6b6d3a382b383b363b36773a363476383b382d303d36743c35743e362b3d3674363a2d382f303674352c3e382b2d3c37303c372d3c743b38373d387435363a3674353c3676" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/oms-certificado-vacunacion-no-debe-ser-condicion-viajar/">OMS considera que certificado de vacunación no debe ser condición para viajar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/rescatan-nina-2-anos-bajo-escombros-merida/">Rescatan a una niña de 2 años que quedó bajo los escombros en Mérida</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/cflores/">Claudimar Flores</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Claudimar Flores"></span><meta itemprop="datePublished" content="2021-08-28T12:10:11-04:00"><meta itemprop="dateModified" content="2021-08-28T12:02:58-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="Abatido &quot;El Gordo Octavio&quot;, lugarteniente de la banda del Loco Leo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas.jpg"><meta itemprop="width" content="847"><meta itemprop="height" content="469"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":562541,"live_filter_cur_post_author":"113","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "9";
block_tdi_3.found_posts = "953";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "106";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatido-el-chuo-durante-enfrentamiento-san-agustin/" rel="bookmark" class="td-image-wrap " title="Abatido «El Chuo» durante un enfrentamiento en San Agustín"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatido &quot;El Chuo&quot; durante un enfrentamiento en San Agustín" title="Abatido «El Chuo» durante un enfrentamiento en San Agustín" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatido-el-chuo-durante-enfrentamiento-san-agustin/" rel="bookmark" title="Abatido «El Chuo» durante un enfrentamiento en San Agustín">Abatido «El Chuo» durante un enfrentamiento en San Agustín</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/capturo-dos-integrantes-banda-el-goajiro/" rel="bookmark" class="td-image-wrap " title="Capturan a dos integrantes de la banda “El Goajiro”"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Foto.-Alcaldia-de-Linertador.-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Foto.-Alcaldia-de-Linertador.-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Foto.-Alcaldia-de-Linertador.-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a dos integrantes de la banda “El Goajiro”" title="Capturan a dos integrantes de la banda “El Goajiro”" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/capturo-dos-integrantes-banda-el-goajiro/" rel="bookmark" title="Capturan a dos integrantes de la banda “El Goajiro”">Capturan a dos integrantes de la banda “El Goajiro”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/cicpc-homicidio-estrangularon-hombre-rio-chico-miranda/" rel="bookmark" class="td-image-wrap " title="Cicpc esclarece homicidio de un hombre en Río Chico"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Rio-Chico-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Rio-Chico-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Rio-Chico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="estrangularon a un hombre en río chico" title="Cicpc esclarece homicidio de un hombre en Río Chico" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cicpc-homicidio-estrangularon-hombre-rio-chico-miranda/" rel="bookmark" title="Cicpc esclarece homicidio de un hombre en Río Chico">Cicpc esclarece homicidio de un hombre en Río Chico</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/capturan-dos-integrantes-banda-los-justicieros-de-la-linea/" rel="bookmark" class="td-image-wrap " title="Capturan dos integrantes de la banda Los Justicieros de La Línea"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-4-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dos integrantes de la banda Los Justicieros de La Línea" title="Capturan dos integrantes de la banda Los Justicieros de La Línea" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/capturan-dos-integrantes-banda-los-justicieros-de-la-linea/" rel="bookmark" title="Capturan dos integrantes de la banda Los Justicieros de La Línea">Capturan dos integrantes de la banda Los Justicieros de La Línea</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/detenidas-dos-mujeres-prestar-cuentas-bancarias-extorsiones/" rel="bookmark" class="td-image-wrap " title="Detenidas dos mujeres por prestar sus cuentas bancarias para extorsiones"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/mujeres-presas-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/mujeres-presas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/mujeres-presas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Detenidas dos mujeres por prestar sus cuentas" title="Detenidas dos mujeres por prestar sus cuentas bancarias para extorsiones" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/detenidas-dos-mujeres-prestar-cuentas-bancarias-extorsiones/" rel="bookmark" title="Detenidas dos mujeres por prestar sus cuentas bancarias para extorsiones">Detenidas dos mujeres por prestar sus cuentas bancarias para extorsiones</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/banda-los-chicurrios-mariche/" rel="bookmark" class="td-image-wrap " title="Abatidos cuatro integrantes de la banda Los Chicurrios en Mariche"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/ESTAS-AHI-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/ESTAS-AHI-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/ESTAS-AHI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Banda Los Chicurrios - Banda Los Chicurrios" title="Abatidos cuatro integrantes de la banda Los Chicurrios en Mariche" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/banda-los-chicurrios-mariche/" rel="bookmark" title="Abatidos cuatro integrantes de la banda Los Chicurrios en Mariche">Abatidos cuatro integrantes de la banda Los Chicurrios en Mariche</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/hombre-asesino-hermano-sucre/" rel="bookmark" class="td-image-wrap " title="Hombre le quitó la vida a su hermano en Sucre"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/arma-blanca-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/arma-blanca-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/arma-blanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre asesinó a su hermano en Sucre" title="Hombre le quitó la vida a su hermano en Sucre" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hombre-asesino-hermano-sucre/" rel="bookmark" title="Hombre le quitó la vida a su hermano en Sucre">Hombre le quitó la vida a su hermano en Sucre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/detenidos-seis-hombres-hurtar-cables-metro-los-teques/" rel="bookmark" class="td-image-wrap " title="Capturan a seis hombres por hurtar cables del Metro Los Teques"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Metro_Los_Teques-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Metro_Los_Teques-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Metro_Los_Teques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="detenidos por hurtar cables del Metro Los Teques" title="Capturan a seis hombres por hurtar cables del Metro Los Teques" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/detenidos-seis-hombres-hurtar-cables-metro-los-teques/" rel="bookmark" title="Capturan a seis hombres por hurtar cables del Metro Los Teques">Capturan a seis hombres por hurtar cables del Metro Los Teques</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/dos-ninos-fallecidos-en-guarico/" rel="bookmark" class="td-image-wrap " title="Dos niños fallecieron en Guárico en extrañas circunstancias"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/ninos-asesinados-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/ninos-asesinados-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/ninos-asesinados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dos niños fallecidos en Guárico - Dos niños fallecidos en Guárico" title="Dos niños fallecieron en Guárico en extrañas circunstancias" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/dos-ninos-fallecidos-en-guarico/" rel="bookmark" title="Dos niños fallecieron en Guárico en extrañas circunstancias">Dos niños fallecieron en Guárico en extrañas circunstancias</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537133 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537133" title="LIMPIEZA DE REPUTACION ONLINE" /></li>
<li style="display: none; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6">
<style>
.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "4408";
block_tdi_6.header_color = "#dd3333";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1102";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" rel="bookmark" class="td-image-wrap " title="Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/balas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatido &quot;El Gordo Octavio&quot;" title="Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatido-el-gordo-octavio-lugarteniente-banda-loco-leo/" rel="bookmark" title="Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo">Abatido «El Gordo Octavio», lugarteniente de la banda del Loco Leo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/vehiculo-volco-tunel-los-ocumitos-arc/" rel="bookmark" class="td-image-wrap " title="Vehículo se volcó cerca del túnel los Ocumitos en la ARC"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/accidente-vial-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/accidente-vial-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/accidente-vial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vehículo se volcó cerca del túnel los Ocumitos" title="Vehículo se volcó cerca del túnel los Ocumitos en la ARC" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vehiculo-volco-tunel-los-ocumitos-arc/" rel="bookmark" title="Vehículo se volcó cerca del túnel los Ocumitos en la ARC">Vehículo se volcó cerca del túnel los Ocumitos en la ARC</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/incendio-edificio-las-aves-la-granja-naguanagua/" rel="bookmark" class="td-image-wrap " title="Se registró incendio en el edificio Las Aves en La Granja, Naguanagua"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/incendio-edificio-naguanagua-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/incendio-edificio-naguanagua-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/incendio-edificio-naguanagua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Incendio en el edificio Las Aves" title="Se registró incendio en el edificio Las Aves en La Granja, Naguanagua" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/incendio-edificio-las-aves-la-granja-naguanagua/" rel="bookmark" title="Se registró incendio en el edificio Las Aves en La Granja, Naguanagua">Se registró incendio en el edificio Las Aves en La Granja,...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatido-el-chuo-durante-enfrentamiento-san-agustin/" rel="bookmark" class="td-image-wrap " title="Abatido «El Chuo» durante un enfrentamiento en San Agustín"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/cicpc-20830-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatido &quot;El Chuo&quot; durante un enfrentamiento en San Agustín" title="Abatido «El Chuo» durante un enfrentamiento en San Agustín" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatido-el-chuo-durante-enfrentamiento-san-agustin/" rel="bookmark" title="Abatido «El Chuo» durante un enfrentamiento en San Agustín">Abatido «El Chuo» durante un enfrentamiento en San Agustín</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7">
<style>
.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .block-title > *,
            .td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-read-more a,
            .td-theme-wrap .tdi_7 .td-weather-information:before,
            .td-theme-wrap .tdi_7 .td-weather-week:before,
            .td-theme-wrap .tdi_7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,
            .td-theme-wrap .tdi_7 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "253";
block_tdi_7.header_color = "#dd9933";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "64";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/onlyfans-recula-decision-prohibir-contenidos-sexuales/" rel="bookmark" class="td-image-wrap " title="OnlyFans recula en su decisión de prohibir contenidos sexuales"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OnlyFans recula en su decisión de prohibir - OnlyFans recula en su decisión de prohibir" title="OnlyFans recula en su decisión de prohibir contenidos sexuales" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/onlyfans-recula-decision-prohibir-contenidos-sexuales/" rel="bookmark" title="OnlyFans recula en su decisión de prohibir contenidos sexuales">OnlyFans recula en su decisión de prohibir contenidos sexuales</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/onlyfans-contenido-adultos/" rel="bookmark" class="td-image-wrap " title="Cuál será el plan de OnlyFans sin contenido para adultos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OnlyFans prohibirá contenido - OnlyFans prohibirá contenido" title="Cuál será el plan de OnlyFans sin contenido para adultos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/onlyfans-contenido-adultos/" rel="bookmark" title="Cuál será el plan de OnlyFans sin contenido para adultos">Cuál será el plan de OnlyFans sin contenido para adultos</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/dia-orgasmo-femenino-transformadora-sexualidad/" rel="bookmark" class="td-image-wrap " title="Día del Orgasmo Femenino: Capacidad transformadora de la sexualidad"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Dia-del-orgasmo-femenino-po-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Dia-del-orgasmo-femenino-po-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Dia-del-orgasmo-femenino-po-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Día del Orgasmo Femenino - Día del Orgasmo Femenino" title="Día del Orgasmo Femenino: Capacidad transformadora de la sexualidad" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/dia-orgasmo-femenino-transformadora-sexualidad/" rel="bookmark" title="Día del Orgasmo Femenino: Capacidad transformadora de la sexualidad">Día del Orgasmo Femenino: Capacidad transformadora de la sexualidad</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/amores-oficina-pensar-sentir-jefe-companero/" rel="bookmark" class="td-image-wrap " title="Amores de oficina: Pensar y sentir por tu jefe o compañero"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/amor-en-el-trabajo-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/amor-en-el-trabajo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/amor-en-el-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amores de oficina - Amores de oficina" title="Amores de oficina: Pensar y sentir por tu jefe o compañero" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/amores-oficina-pensar-sentir-jefe-companero/" rel="bookmark" title="Amores de oficina: Pensar y sentir por tu jefe o compañero">Amores de oficina: Pensar y sentir por tu jefe o compañero</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.alexsaab.co/la-serie/" target="_blank" rel="noopener"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Alex-Saab-la-serie-300x250-1.jpg" /></a>
</div></aside><aside id="metaslider_widget-5" class="td_block_template_1 widget metaslider_widget-5 widget_metaslider_widget"><div id="metaslider-id-537139" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537139 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537139">
<div id="metaslider_537139">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537140 ms-image"><a href="https://crixto.com" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/crixto-03-224x186.png" height="250" width="300" alt="" class="slider-537139 slide-537140" title="CRIXTO" /></a></li>
<li style="display: none; width: 100%;" class="slide-537141 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Crixto-Pago-300x600-1gif-300x250.gif" height="250" width="300" alt="pasarela de pago crixto - cambia bitcoin a dolar" class="slider-537139 slide-537141" title="Crixto-Pago" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8">
<style>
.td-theme-wrap .tdi_8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .block-title > *,
            .td-theme-wrap .tdi_8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-read-more a,
            .td-theme-wrap .tdi_8 .td-weather-information:before,
            .td-theme-wrap .tdi_8 .td-weather-week:before,
            .td-theme-wrap .tdi_8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8 .td-post-category,
            .td-theme-wrap .tdi_8 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "7584";
block_tdi_8.header_color = "#dd9933";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1896";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/naguanagua-consulta-publica-proyecto-ley-abuso-sexual-contra-ninos-adolescentes/" rel="bookmark" class="td-image-wrap " title="Inició en Naguanagua consulta pública del proyecto de ley sobre abuso sexual contra niños y adolescentes"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/CONSULTA-PUBLICA-PROYECTO-DE-LEY-4-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/CONSULTA-PUBLICA-PROYECTO-DE-LEY-4-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/08/CONSULTA-PUBLICA-PROYECTO-DE-LEY-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Proyecto de ley sobre abuso sexual contra niños" title="Inició en Naguanagua consulta pública del proyecto de ley sobre abuso sexual contra niños y adolescentes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/naguanagua-consulta-publica-proyecto-ley-abuso-sexual-contra-ninos-adolescentes/" rel="bookmark" title="Inició en Naguanagua consulta pública del proyecto de ley sobre abuso sexual contra niños y adolescentes">Inició en Naguanagua consulta pública del proyecto de ley sobre abuso...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T14:30:55-04:00">27 agosto, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/candidatura-de-enzo-scarano/" rel="bookmark" class="td-image-wrap " title="Candidatura de Enzo Scarano en Carabobo ya está inscrita en el CNE"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/CNE-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/CNE-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/08/CNE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Candidatura de Enzo Scarano - Candidatura de Enzo Scarano" title="Candidatura de Enzo Scarano en Carabobo ya está inscrita en el CNE" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/candidatura-de-enzo-scarano/" rel="bookmark" title="Candidatura de Enzo Scarano en Carabobo ya está inscrita en el CNE">Candidatura de Enzo Scarano en Carabobo ya está inscrita en el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-27T11:00:53-04:00">27 agosto, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/despliegan-plan-cayapa-ciudad-hospitalaria-dr-enrique-tejera/" rel="bookmark" class="td-image-wrap " title="Despliegan el Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Hospital--100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Hospital--100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Hospital--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera - Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera" title="Despliegan el Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/despliegan-plan-cayapa-ciudad-hospitalaria-dr-enrique-tejera/" rel="bookmark" title="Despliegan el Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera">Despliegan el Plan Cayapa en la Ciudad Hospitalaria Dr. Enrique Tejera</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T12:42:54-04:00">26 agosto, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/el-chamo-de-las-aguas/" rel="bookmark" class="td-image-wrap " title="El chamo de las aguas de lluvias en la avenida Lara con Ferias (VÍDEO)"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/chamo-1-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/chamo-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/08/chamo-1-300x208.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/08/chamo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/chamo-1.jpg 468w" sizes="(max-width: 100px) 100vw, 100px" alt="El chamo de las aguas de lluvias - El chamo de las aguas de lluvias" title="El chamo de las aguas de lluvias en la avenida Lara con Ferias (VÍDEO)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/el-chamo-de-las-aguas/" rel="bookmark" title="El chamo de las aguas de lluvias en la avenida Lara con Ferias (VÍDEO)">El chamo de las aguas de lluvias en la avenida Lara...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T08:00:23-04:00">26 agosto, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/manzur-ramadan-dagga-mujamad/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9">
<style>
.td-theme-wrap .tdi_9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .block-title > *,
            .td-theme-wrap .tdi_9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_9 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_9 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_9 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_9 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-read-more a,
            .td-theme-wrap .tdi_9 .td-weather-information:before,
            .td-theme-wrap .tdi_9 .td-weather-week:before,
            .td-theme-wrap .tdi_9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_9 .td-post-category,
            .td-theme-wrap .tdi_9 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Alex Saab hoy","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"354448","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_15";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "51";
block_tdi_9.header_color = "#dd9933";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "13";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Alex Saab hoy</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/alex-saab-vida-compromiso-social-empresarial/" rel="bookmark" class="td-image-wrap " title="Alex Saab enfocó su vida en el compromiso social y empresarial"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/alex-saab-1-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/alex-saab-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/alex-saab-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vida de alex saab" title="Alex Saab enfocó su vida en el compromiso social y empresarial" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/alex-saab-vida-compromiso-social-empresarial/" rel="bookmark" title="Alex Saab enfocó su vida en el compromiso social y empresarial">Alex Saab enfocó su vida en el compromiso social y empresarial</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/audiencia-alex-saab-cabo-verde/" rel="bookmark" class="td-image-wrap " title="Audiencia de Alex Saab se desarrolló entre protestas e incertidumbre"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/audiencia-Alex-Saab-cabo-verde-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/audiencia-Alex-Saab-cabo-verde-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/audiencia-Alex-Saab-cabo-verde-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="audiencia Alex Saab cabo verde" title="Audiencia de Alex Saab se desarrolló entre protestas e incertidumbre" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/audiencia-alex-saab-cabo-verde/" rel="bookmark" title="Audiencia de Alex Saab se desarrolló entre protestas e incertidumbre">Audiencia de Alex Saab se desarrolló entre protestas e incertidumbre</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/audiencia-del-caso-alex-saab/" rel="bookmark" class="td-image-wrap " title="Así terminó la audiencia del caso Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/saab-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/saab-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/saab-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="audiencia del caso Alex Saab - audiencia del caso Alex Saab" title="Así terminó la audiencia del caso Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/audiencia-del-caso-alex-saab/" rel="bookmark" title="Así terminó la audiencia del caso Alex Saab">Así terminó la audiencia del caso Alex Saab</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abogado-femi-falana-caso-alex-saab/" rel="bookmark" class="td-image-wrap " title="Defensa de Saab solicita al Tribunal Constitucional rechazar la solicitud de la PGR"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/Femi-Falana-abogado-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/Femi-Falana-abogado-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/Femi-Falana-abogado-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abogado Femi Falana caso Alex Saab - Noticias 24 Carabobo" title="Defensa de Saab solicita al Tribunal Constitucional rechazar la solicitud de la PGR" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abogado-femi-falana-caso-alex-saab/" rel="bookmark" title="Defensa de Saab solicita al Tribunal Constitucional rechazar la solicitud de la PGR">Defensa de Saab solicita al Tribunal Constitucional rechazar la solicitud de...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><a href="https://noticias24carabobo.com/tag/alex-saab/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></a>
<center /></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title="" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="523c3d263b313b332160663112353f333b3e7c313d3f">[email&#160;protected]</a>
</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>

<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537139 = function($) {$('#metaslider_537139').addClass('flexslider');
            $('#metaslider_537139').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537139');
        };
        var timer_metaslider_537139 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537139, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537139, 1) : metaslider_537139(window.jQuery);
        };
        timer_metaslider_537139();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
</script>

<script>
    
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'686029f1ad425a70',m:'874c99cee57de4db1c7163b25c17c4fd9b4a5f5a-1630181227-1800-Ad6M5dqzRBdUq8zr4Wzz/Dd/r5u1BaPbUje5TbBWtxsuBys3bmU6I6wHOROsPYAChrcmvL8gv4WLTPdb1/o9rt9AvzRe+Vh4ov5n2B4Bcbj1yT7NW+3Cvx8BRai0HRgKQ6MTobeJUK4cL5l/heXBp4IORHygOG+pYVT/zBAdXf/9xANu7BOYjNsSipraDNAPt+oUBzLdq1rWs4+PykWdGCU8OB3z1sta2+/wnjcsobCznjJJcrHllmt//BMZeRVO1MgIdyJvh7IAL9BD1KpzArBSZsITAzjNG+nmykjeREtSxEZ/IQ4i//7/sWx2p3ojVQ==',s:[0xe7f70f154d,0x626fd3c5e8],}})();</script></body>
</html>