<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="yandex-verification" content="b21e9c4b7b57c136" />
	<meta name="msvalidate.01" content="49458C8CB483246F8A306F535ED1B6EA" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	<meta name="getlinko-verify-code" content="getlinko-verify-NDE1MQ==" />
	<meta name="conexoo_verification" content="f9175ea5c1a335ae5e1ca6b85e1bda40508f714efaa73f382df7b2f46676ae3423b5a8a3d96fac4d03350acc3b935cda5f6271cc3c41f3d6599c8fbc0e792dbd"> 
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	
	

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
	
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Canciones más escuchadas de Spotify 2020 - Noticias24Carabobo</title>
<meta name="description" content="Spotify anunció las canciones y artistas más escuchados del 2020. La lista llegó con novedades, Bad Bunny, The Weeknd, Dua Lipa, J Balvin, Ariana Grande."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canciones más escuchadas de Spotify 2020 - Noticias24Carabobo" />
<meta property="og:description" content="Spotify anunció las canciones y artistas más escuchados del 2020. La lista llegó con novedades, Bad Bunny, The Weeknd, Dua Lipa, J Balvin, Ariana Grande." />
<meta property="og:url" content="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="Bad Bunny" />
<meta property="article:tag" content="canciones más escuchadas de Spotify" />
<meta property="article:tag" content="Drake" />
<meta property="article:tag" content="Entretenimiento (+destacados)" />
<meta property="article:tag" content="Farándula (+destacados)" />
<meta property="article:tag" content="J Balvin" />
<meta property="article:tag" content="Juice WRLD" />
<meta property="article:tag" content="Noticias de Farándula" />
<meta property="article:tag" content="Noticias24" />
<meta property="article:tag" content="Noticias24 Carabobo" />
<meta property="article:tag" content="Noticias24carabobo" />
<meta property="article:tag" content="Spotify" />
<meta property="article:tag" content="Spotify 2020" />
<meta property="article:tag" content="The Weeknd" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-12-03T02:33:04-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="735" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Spotify anunció las canciones y artistas más escuchados del 2020. La lista llegó con novedades, Bad Bunny, The Weeknd, Dua Lipa, J Balvin, Ariana Grande." />
<meta name="twitter:title" content="Canciones más escuchadas de Spotify 2020 - Noticias24Carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" />
<meta name="twitter:creator" content="@yocecristina" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario Conoce las canciones más escuchadas de Spotify en 2020 del feed" href="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=521709' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="521709-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/canciones-mas-escuchadas-de-spotify-2020\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/canciones-mas-escuchadas-de-spotify-2020\/","headline":"Conoce las canciones m\u00e1s escuchadas de Spotify en 2020","name":"Conoce las canciones m\u00e1s escuchadas de Spotify en 2020","description":"Spotify anunci\u00f3 las canciones y artistas m\u00e1s escuchados del 2020. La lista lleg\u00f3 con novedades, Bad Bunny, The Weeknd, Dua Lipa, J Balvin, Ariana Grande.","datePublished":"2020-12-02","dateModified":"2020-12-02","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/yacuna\/#Person","name":"Yocelyn Acu\u00f1a","url":"https:\/\/noticias24carabobo.com\/author\/yacuna\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/c8f23758d3909b1d310a5f63430cf586?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/c8f23758d3909b1d310a5f63430cf586?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/12\/canciones-m\u00e1s-escuchadas-de-Spotify-2020.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/12\/canciones-m\u00e1s-escuchadas-de-Spotify-2020.jpg","height":735,"width":1250},"url":"https:\/\/noticias24carabobo.com\/canciones-mas-escuchadas-de-spotify-2020\/","about":["Entretenimiento","Far\u00e1ndula","M\u00fasica","Portada"],"wordCount":352,"keywords":["Bad Bunny","canciones m\u00e1s escuchadas de Spotify","Drake","Entretenimiento (+destacados)","Far\u00e1ndula (+destacados)","J Balvin","Juice WRLD","Noticias de Far\u00e1ndula","Noticias24","Noticias24 Carabobo","Noticias24carabobo","Spotify","Spotify 2020","The Weeknd"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=562F9D45B9AB9F8C8C6CA95136FDE5E6');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"c598a2dce1","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/entretenimiento/",
                    "name": "Entretenimiento"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/",
                    "name": "Conoce las canciones más escuchadas de Spotify en 2020"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-18-8 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-noticias24carabobo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		
</head>

<body class="post-template-default single single-post postid-521709 single-format-standard canciones-mas-escuchadas-de-spotify-2020 global-block-template-1 td-local-news single_template_3 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NLKQXRM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
      
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fc86fd37cc6b_rand td_block_template_1"><center>
<a href="https://www.crixto.com" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" /></noscript></a>
<center/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-521709" class="td-post-template-3 post-521709 post type-post status-publish format-standard has-post-thumbnail category-entretenimiento category-farandula category-musica category-portada tag-bad-bunny tag-canciones-mas-escuchadas-de-spotify tag-drake tag-entretenimiento tag-farandula tag-j-balvin-2 tag-juice-wrld tag-noticias-de-farandula tag-noticias24 tag-noticias24-carabobo tag-noticias24carabobo tag-spotify tag-spotify-2020 tag-the-weeknd td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" href="https://noticias24carabobo.com/entretenimiento/">Entretenimiento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conoce las canciones más escuchadas de Spotify en 2020</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" data-caption=""><img width="1250" height="735"   data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg 1250w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-1024x602.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-768x452.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-696x409.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-1068x628.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-714x420.jpg 714w"  alt="canciones más escuchadas de Spotify 2020" title="canciones más escuchadas de Spotify 2020" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" data-sizes="(max-width: 1250px) 100vw, 1250px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1250" height="735" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg 1250w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-1024x602.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-768x452.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-696x409.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-1068x628.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-714x420.jpg 714w" sizes="(max-width: 1250px) 100vw, 1250px" alt="canciones más escuchadas de Spotify 2020" title="canciones más escuchadas de Spotify 2020"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/entretenimiento/">Entretenimiento</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/farandula/">Farándula</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/entretenimiento/musica/">Música</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/portada/">Portada</a></li></ul>                <h1 class="entry-title">Conoce las canciones más escuchadas de Spotify en 2020</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/yacuna/">Yocelyn Acuña</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-02T22:33:04+00:00" >2 diciembre, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-521709">82</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+las+canciones+m%C3%A1s+escuchadas+de+Spotify+en+2020&url=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&text=Conoce las canciones más escuchadas de Spotify en 2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg&description=Conoce+las+canciones+m%C3%A1s+escuchadas+de+Spotify+en+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conoce las canciones más escuchadas de Spotify en 2020 %0A%0A https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&title=Conoce las canciones más escuchadas de Spotify en 2020">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#231c505641494640571e604c4d4c4046034f42500340424d404a4c4d4650034ee082500346504056404b424742500347460370534c574a455a03464d031113111305414c475a1e4b57575350190c0c4d4c574a404a4250111740425142414c414c0d404c4e0c40424d404a4c4d46500e4e42500e46504056404b424742500e47460e50534c574a455a0e111311130c">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <p>Spotify anunció las canciones y artistas más escuchadas del 2020. La lista llegó con novedades; pues, por primera vez un artista de habla hispana se encuentra en el primer puesto.</p>
<p>Como el más escuchado del año a nivel mundial, es<strong> Bad Bunny, seguido de Drake, J Balvin, Juice WRLD, y The Weeknd. </strong></p>
<p>Asimismo, el top 5 de artistas femeninas lo encabeza <strong>Billie Eilish; Taylor Swift, Ariana Grande, Dua Lipa y Halsey.</strong></p>
<p><iframe title="Billie Eilish - Therefore I Am (Live from the American Music Awards / 2020)" width="696" height="392"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/soCmD9b4ros?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<h3>Canciones más escuchadas de Spotify 2020</h3>
<p>En el ranking de canciones más escuchadas de 2020 a nivel global, <strong>la más reproducida es Blinding Lights, de The Weeknd.</strong> El cual, acumula más de 1.500 millones de escuchas.</p>
<p><iframe title="The Weeknd - Blinding Lights (Official Music Video)" width="696" height="392"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/4NRXx6U8ABQ?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<p>Igualmente, en segunda y tercera posición, se encuentran Dance Monkey de Tones And I y The Box de Roddy Ricch. La cuarta canción más escuchada del año es Roses &#8211; Imanbek Remix de SAINt JHN e Imanbek; y finalmente,<strong> Don&#8217;t Start Now de Dua Lipa.</strong></p>
<p><iframe title="Dua Lipa - Don&#039;t Start Now (Official Music Video)" width="696" height="392"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/oygrmJFKYZY?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<p>Spotify reveló otros artistas en ranking de escuchados de 2020, como Bad Bunny, Anuel AA, J Balvin, Ozuna y Myke Towers.</p>
<p>Del mismo modo, las artistas femeninas Karol G, Aitana, Dua Lipa, Natti Natasha y Lola Indigo. Además, de Tusa de <strong>Karol G con Nicki Minaj se ha convertido en la canción más escuchada.</strong></p>
<p>La Jeepeta &#8211; Remix de Nio Garcia, Anuel AA, Myke Towers, Brray y Juanka; Caramelo de Ozuna, y La Curiosidad de Jay Wheeler, DJ Nelson y Myke Towers.</p>
<p>Continúa Leyendo: <a title="Actriz Ellen Page anunció que es transgénero y cambia su nombre" href="https://noticias24carabobo.com/ellen-page-transgenero-cambia-su-nombre-elliot/" rel="bookmark">Actriz Ellen Page anunció que es transgénero y cambia su nombre</a></p>
<hr />
<p><em>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo">Telegram</a>»</em></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5fc86fd380a84_rand td_block_template_1"><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Yocelyn Acuña</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">El Comercio</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/bad-bunny/">Bad Bunny</a></li><li><a href="https://noticias24carabobo.com/tag/canciones-mas-escuchadas-de-spotify/">canciones más escuchadas de Spotify</a></li><li><a href="https://noticias24carabobo.com/tag/drake/">Drake</a></li><li><a href="https://noticias24carabobo.com/tag/entretenimiento/">Entretenimiento (+destacados)</a></li><li><a href="https://noticias24carabobo.com/tag/farandula/">Farándula (+destacados)</a></li><li><a href="https://noticias24carabobo.com/tag/j-balvin-2/">J Balvin</a></li><li><a href="https://noticias24carabobo.com/tag/juice-wrld/">Juice WRLD</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-farandula/">Noticias de Farándula</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24/">Noticias24</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24-carabobo/">Noticias24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/spotify/">Spotify</a></li><li><a href="https://noticias24carabobo.com/tag/spotify-2020/">Spotify 2020</a></li><li><a href="https://noticias24carabobo.com/tag/the-weeknd/">The Weeknd</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conoce+las+canciones+m%C3%A1s+escuchadas+de+Spotify+en+2020&url=https%3A%2F%2Fnoticias24carabobo.com%2Fcanciones-mas-escuchadas-de-spotify-2020%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&text=Conoce las canciones más escuchadas de Spotify en 2020">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg&description=Conoce+las+canciones+m%C3%A1s+escuchadas+de+Spotify+en+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conoce las canciones más escuchadas de Spotify en 2020 %0A%0A https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/&title=Conoce las canciones más escuchadas de Spotify en 2020">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344a6667666a6c2965687a296a68676a6066676c7a2964caa87a296c7a6a7c6a61686d687a296d6c295a79667d606f70296c67293b393b392f6b666d7034617d7d797a33262667667d606a60687a3b3d6a687b686b666b66276a6664266a68676a6066676c7a2464687a246c7a6a7c6a61686d687a246d6c247a79667d606f70243b393b3926">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/radiotelescopio-de-arecibo-colapso-puerto-rico/">Puerto Rico: Colapsó el histórico radiotelescopio de Arecibo (+fotos) </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/446-nuevos-casos-covid-19-venezuela-total-103067/">446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/yacuna/">Yocelyn Acuña</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yocelyn Acuña"></span><meta itemprop="datePublished" content="2020-12-02T22:33:04+00:00"><meta itemprop="dateModified" content="2020-12-02T22:33:04-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="Conoce las canciones más escuchadas de Spotify en 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020.jpg"><meta itemprop="width" content="1250"><meta itemprop="height" content="735"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5fc86fd382338_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fc86fd382338" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5fc86fd382338 = new tdBlock();
block_td_uid_3_5fc86fd382338.id = "td_uid_3_5fc86fd382338";
block_td_uid_3_5fc86fd382338.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fc86fd382338_rand","td_column_number":3,"live_filter_cur_post_id":521709,"live_filter_cur_post_author":"105","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fc86fd382338_rand","tdc_css_class_style":"td_uid_3_5fc86fd382338_rand_style"}';
block_td_uid_3_5fc86fd382338.td_column_number = "3";
block_td_uid_3_5fc86fd382338.block_type = "td_block_related_posts";
block_td_uid_3_5fc86fd382338.post_count = "9";
block_td_uid_3_5fc86fd382338.found_posts = "28592";
block_td_uid_3_5fc86fd382338.header_color = "";
block_td_uid_3_5fc86fd382338.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fc86fd382338.max_num_pages = "3177";
tdBlocksArray.push(block_td_uid_3_5fc86fd382338);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fc86fd39f226" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fc86fd382338" href="#">Artículos relacionados</a><a id="td_uid_5_5fc86fd39f22e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fc86fd382338" href="#">Más del autor</a></h4><div id=td_uid_3_5fc86fd382338 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bravos-paso-la-escoba-sobre-el-magallanes/" rel="bookmark" class="td-image-wrap" title="Bravos pasó la escoba sobre el Magallanes en doble jornada"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w"  alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w"  alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bravos-paso-la-escoba-sobre-el-magallanes/" rel="bookmark" title="Bravos pasó la escoba sobre el Magallanes en doble jornada">Bravos pasó la escoba sobre el Magallanes en doble jornada</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" class="td-image-wrap" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC">Fuerte emboscada en Las Palmitas a funcionarios del CICPC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy">Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/446-nuevos-casos-covid-19-venezuela-total-103067/" rel="bookmark" class="td-image-wrap" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w"  alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w"  alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/446-nuevos-casos-covid-19-venezuela-total-103067/" rel="bookmark" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067">446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" class="td-image-wrap" title="Refinería El Palito paralizada por nueva falla"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" title="Refinería El Palito paralizada por nueva falla">Refinería El Palito paralizada por nueva falla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/arresto-domiciliario-alex-saab-ordenado-tribunal-cabo-verde/" rel="bookmark" class="td-image-wrap" title="Tribunal ordena conceder arresto domiciliario a Alex Saab"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-100x70.jpg 100w"  alt="prisión domiciliaria a Alex Saab" title="Tribunal ordena conceder arresto domiciliario a Alex Saab" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/06/Desmienten-supuesta-liberación-de-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prisión domiciliaria a Alex Saab" title="Tribunal ordena conceder arresto domiciliario a Alex Saab" /></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/arresto-domiciliario-alex-saab-ordenado-tribunal-cabo-verde/" rel="bookmark" title="Tribunal ordena conceder arresto domiciliario a Alex Saab">Tribunal ordena conceder arresto domiciliario a Alex Saab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/putin-vacunacion-masiva-contra-covid-19/" rel="bookmark" class="td-image-wrap" title="Putin anuncia vacunación masiva contra el Covid-19"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-100x70.jpg 100w"  alt="Putin ordenó vacunación masiva" title="Putin anuncia vacunación masiva contra el Covid-19" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Putin-768x432-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Putin ordenó vacunación masiva" title="Putin anuncia vacunación masiva contra el Covid-19" /></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/putin-vacunacion-masiva-contra-covid-19/" rel="bookmark" title="Putin anuncia vacunación masiva contra el Covid-19">Putin anuncia vacunación masiva contra el Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/antoine-griezmann-marco-golazo-tacon/" rel="bookmark" class="td-image-wrap" title="Antoine Griezmann marcó un golazo de tacón en goleada del Barcelona"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-100x70.jpg 100w"  alt="Antoine Griezmann marcó un golazo de tacón" title="Antoine Griezmann marcó un golazo de tacón en goleada del Barcelona" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/EoQkwbyXYAYZoex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Antoine Griezmann marcó un golazo de tacón" title="Antoine Griezmann marcó un golazo de tacón en goleada del Barcelona" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/antoine-griezmann-marco-golazo-tacon/" rel="bookmark" title="Antoine Griezmann marcó un golazo de tacón en goleada del Barcelona">Antoine Griezmann marcó un golazo de tacón en goleada del Barcelona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/robaron-mas-100-bitcoin-exchange-venezuela/" rel="bookmark" class="td-image-wrap" title="Robaron más de 100 Bitcoin a una exchange en Venezuela"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w"  alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w"  alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robaron-mas-100-bitcoin-exchange-venezuela/" rel="bookmark" title="Robaron más de 100 Bitcoin a una exchange en Venezuela">Robaron más de 100 Bitcoin a una exchange en Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fc86fd382338" data-td_block_id="td_uid_3_5fc86fd382338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fc86fd382338" data-td_block_id="td_uid_3_5fc86fd382338"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250"   alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5fc86fd3a3346_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5fc86fd3a3346" >
<style>
.td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5fc86fd3a3346_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5fc86fd3a3346_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5fc86fd3a3346_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_6_5fc86fd3a3346 = new tdBlock();
block_td_uid_6_5fc86fd3a3346.id = "td_uid_6_5fc86fd3a3346";
block_td_uid_6_5fc86fd3a3346.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5fc86fd3a3346_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5fc86fd3a3346_rand","tdc_css_class_style":"td_uid_6_5fc86fd3a3346_rand_style"}';
block_td_uid_6_5fc86fd3a3346.td_column_number = "1";
block_td_uid_6_5fc86fd3a3346.block_type = "td_block_15";
block_td_uid_6_5fc86fd3a3346.post_count = "6";
block_td_uid_6_5fc86fd3a3346.found_posts = "3029";
block_td_uid_6_5fc86fd3a3346.header_color = "#dd3333";
block_td_uid_6_5fc86fd3a3346.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc86fd3a3346.max_num_pages = "505";
tdBlocksArray.push(block_td_uid_6_5fc86fd3a3346);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5fc86fd3a3346 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" class="td-image-wrap" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC">Fuerte emboscada en Las Palmitas a funcionarios del CICPC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy">Hombre abusaba de su sobrina y vendía los videos en Valles...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/robaron-mas-100-bitcoin-exchange-venezuela/" rel="bookmark" class="td-image-wrap" title="Robaron más de 100 Bitcoin a una exchange en Venezuela"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w"  alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w"  alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/curso-online-bitcoin-criptomoneda-virtual_l_primaria_1_1519999247-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robaron más de 100 Bitcoin a una exchange en Venezuela" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robaron-mas-100-bitcoin-exchange-venezuela/" rel="bookmark" title="Robaron más de 100 Bitcoin a una exchange en Venezuela">Robaron más de 100 Bitcoin a una exchange en Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/detenida-mujer-por-asesinar-a-golpes-su-bebe-en-lara/" rel="bookmark" class="td-image-wrap" title="Detenida mujer por asesinar a golpes su bebé en Lara"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-100x70.jpg 100w"  alt="" title="Detenida mujer por asesinar a golpes su bebé en Lara" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/asesinar-hija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenida mujer por asesinar a golpes su bebé en Lara" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/detenida-mujer-por-asesinar-a-golpes-su-bebe-en-lara/" rel="bookmark" title="Detenida mujer por asesinar a golpes su bebé en Lara">Detenida mujer por asesinar a golpes su bebé en Lara</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/detenido-por-robo-y-abuso/" rel="bookmark" class="td-image-wrap" title="Detenido por robo y abuso sexual en Lomas de Funval"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-100x70.jpg 100w"  alt="Detenido por robo y abuso - Detenido por robo y abuso" title="Detenido por robo y abuso sexual en Lomas de Funval" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-las-acacias-valencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Detenido por robo y abuso - Detenido por robo y abuso" title="Detenido por robo y abuso sexual en Lomas de Funval" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/detenido-por-robo-y-abuso/" rel="bookmark" title="Detenido por robo y abuso sexual en Lomas de Funval">Detenido por robo y abuso sexual en Lomas de Funval</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/el-ultimo-baile-de-roberto/" rel="bookmark" class="td-image-wrap" title="¡Triste! El último baile de Roberto que terminó en tragedia"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-100x70.jpg 100w"  alt="El último baile de Roberto - El último baile de Roberto" title="¡Triste! El último baile de Roberto que terminó en tragedia" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/roberto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El último baile de Roberto - El último baile de Roberto" title="¡Triste! El último baile de Roberto que terminó en tragedia" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/el-ultimo-baile-de-roberto/" rel="bookmark" title="¡Triste! El último baile de Roberto que terminó en tragedia">¡Triste! El último baile de Roberto que terminó en tragedia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net/limpieza-de-reputacion-en-internet/"><img width="300" height="250"   alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full" alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5fc86fd3a6539_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5fc86fd3a6539" >
<style>
.td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5fc86fd3a6539_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5fc86fd3a6539_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5fc86fd3a6539_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_7_5fc86fd3a6539 = new tdBlock();
block_td_uid_7_5fc86fd3a6539.id = "td_uid_7_5fc86fd3a6539";
block_td_uid_7_5fc86fd3a6539.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fc86fd3a6539_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fc86fd3a6539_rand","tdc_css_class_style":"td_uid_7_5fc86fd3a6539_rand_style"}';
block_td_uid_7_5fc86fd3a6539.td_column_number = "1";
block_td_uid_7_5fc86fd3a6539.block_type = "td_block_15";
block_td_uid_7_5fc86fd3a6539.post_count = "6";
block_td_uid_7_5fc86fd3a6539.found_posts = "188";
block_td_uid_7_5fc86fd3a6539.header_color = "#dd9933";
block_td_uid_7_5fc86fd3a6539.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fc86fd3a6539.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5fc86fd3a6539);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=td_uid_7_5fc86fd3a6539 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/senales-indican-pareja-aburrio-ti/" rel="bookmark" class="td-image-wrap" title="¿Tu pareja se aburrió de ti? Estas señales te lo indican"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-100x70.jpg 100w"  alt="Tu pareja se aburrió de ti - Tu pareja se aburrió de ti" title="¿Tu pareja se aburrió de ti? Estas señales te lo indican" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/parejas-intermitentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tu pareja se aburrió de ti - Tu pareja se aburrió de ti" title="¿Tu pareja se aburrió de ti? Estas señales te lo indican" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/senales-indican-pareja-aburrio-ti/" rel="bookmark" title="¿Tu pareja se aburrió de ti? Estas señales te lo indican">¿Tu pareja se aburrió de ti? Estas señales te lo indican</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/apolonia-lapiedra-diosa-erotismo/" rel="bookmark" class="td-image-wrap" title="Apolonia Lapiedra la diosa del erotismo del cine prohibido"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-100x70.jpg 100w"  alt="Apolonia Lapiedra - Apolonia Lapiedra" title="Apolonia Lapiedra la diosa del erotismo del cine prohibido" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/apolonia-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Apolonia Lapiedra - Apolonia Lapiedra" title="Apolonia Lapiedra la diosa del erotismo del cine prohibido" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/apolonia-lapiedra-diosa-erotismo/" rel="bookmark" title="Apolonia Lapiedra la diosa del erotismo del cine prohibido">Apolonia Lapiedra la diosa del erotismo del cine prohibido</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/estimular-a-una-mujer/" rel="bookmark" class="td-image-wrap" title="Conoce las “razones” para estimular a una mujer"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-100x70.jpg 100w"  alt="" title="Conoce las “razones” para estimular a una mujer" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/senos-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce las “razones” para estimular a una mujer" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/estimular-a-una-mujer/" rel="bookmark" title="Conoce las “razones” para estimular a una mujer">Conoce las “razones” para estimular a una mujer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/nacho-vidal-en-el-cementerio/" rel="bookmark" class="td-image-wrap" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-534x370.jpg 534w"  alt="Nacho vidal en el cementerio - Nacho vidal en el cementerio" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="Nacho vidal en el cementerio - Nacho vidal en el cementerio" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/nacho-vidal-en-el-cementerio/" rel="bookmark" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer">¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/besar-beneficios-pecaminosos/" rel="bookmark" class="td-image-wrap" title="¡Divino! Besar genera algunos beneficios pecaminosos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-100x70.jpg 100w"  alt="besar - besar" title="¡Divino! Besar genera algunos beneficios pecaminosos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="besar - besar" title="¡Divino! Besar genera algunos beneficios pecaminosos" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/besar-beneficios-pecaminosos/" rel="bookmark" title="¡Divino! Besar genera algunos beneficios pecaminosos">¡Divino! Besar genera algunos beneficios pecaminosos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/daniella-chavez-barbie-chilena/" rel="bookmark" class="td-image-wrap" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-100x70.jpg 100w"  alt="Daniella Chávez – Daniella Chávez" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Daniella Chávez – Daniella Chávez" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/daniella-chavez-barbie-chilena/" rel="bookmark" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia">¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://crixto.com/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5fc86fd3a9eb3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fc86fd3a9eb3" >
<style>
.td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fc86fd3a9eb3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fc86fd3a9eb3_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5fc86fd3a9eb3_rand .td-post-category:hover {
                background-color: #1e73be;
            }
</style><script>var block_td_uid_8_5fc86fd3a9eb3 = new tdBlock();
block_td_uid_8_5fc86fd3a9eb3.id = "td_uid_8_5fc86fd3a9eb3";
block_td_uid_8_5fc86fd3a9eb3.atts = '{"custom_title":"Portada","custom_url":"","block_template_id":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"258928","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fc86fd3a9eb3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fc86fd3a9eb3_rand","tdc_css_class_style":"td_uid_8_5fc86fd3a9eb3_rand_style"}';
block_td_uid_8_5fc86fd3a9eb3.td_column_number = "1";
block_td_uid_8_5fc86fd3a9eb3.block_type = "td_block_15";
block_td_uid_8_5fc86fd3a9eb3.post_count = "6";
block_td_uid_8_5fc86fd3a9eb3.found_posts = "5073";
block_td_uid_8_5fc86fd3a9eb3.header_color = "#1e73be";
block_td_uid_8_5fc86fd3a9eb3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fc86fd3a9eb3.max_num_pages = "846";
tdBlocksArray.push(block_td_uid_8_5fc86fd3a9eb3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Portada</span></h4></div><div id=td_uid_8_5fc86fd3a9eb3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bravos-paso-la-escoba-sobre-el-magallanes/" rel="bookmark" class="td-image-wrap" title="Bravos pasó la escoba sobre el Magallanes en doble jornada"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w"  alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w"  alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/14407-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bravos pasó la escoba sobre el Magallanes" title="Bravos pasó la escoba sobre el Magallanes en doble jornada" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bravos-paso-la-escoba-sobre-el-magallanes/" rel="bookmark" title="Bravos pasó la escoba sobre el Magallanes en doble jornada">Bravos pasó la escoba sobre el Magallanes en doble jornada</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" class="td-image-wrap" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w"  alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cicpc-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emboscada en Las Palmitas – emboscada en las Palmitas" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fuerte-emboscada-en-las-palmitas-a-funcionarios-del-cicpc/" rel="bookmark" title="Fuerte emboscada en Las Palmitas a funcionarios del CICPC">Fuerte emboscada en Las Palmitas a funcionarios del CICPC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w"  alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Hombre-abusaba-de-su-sobrina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre abusaba de su sobrina" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hombre-abusaba-su-sobrina-vendia-videos-valles-del-tuy/" rel="bookmark" title="Hombre abusaba de su sobrina y vendía los videos en Valles del Tuy">Hombre abusaba de su sobrina y vendía los videos en Valles...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/446-nuevos-casos-covid-19-venezuela-total-103067/" rel="bookmark" class="td-image-wrap" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w"  alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w"  alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/fotoq-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="446 nuevos casos de COVID-19 en Venezuela" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/446-nuevos-casos-covid-19-venezuela-total-103067/" rel="bookmark" title="446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067">446 nuevos casos de COVID-19, Carabobo 10 y cifra general 103.067</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/" rel="bookmark" class="td-image-wrap" title="Conoce las canciones más escuchadas de Spotify en 2020"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-100x70.jpg 100w"  alt="canciones más escuchadas de Spotify 2020" title="Conoce las canciones más escuchadas de Spotify en 2020" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/canciones-más-escuchadas-de-Spotify-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="canciones más escuchadas de Spotify 2020" title="Conoce las canciones más escuchadas de Spotify en 2020" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/canciones-mas-escuchadas-de-spotify-2020/" rel="bookmark" title="Conoce las canciones más escuchadas de Spotify en 2020">Conoce las canciones más escuchadas de Spotify en 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" class="td-image-wrap" title="Refinería El Palito paralizada por nueva falla"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" title="Refinería El Palito paralizada por nueva falla">Refinería El Palito paralizada por nueva falla</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net"><img width="300" height="600"   alt="Artech Digital Corp." style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full" alt="Artech Digital Corp." style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5fc86fd3ac43c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fc86fd3ac43c" >
<style>
.td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5fc86fd3ac43c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5fc86fd3ac43c_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5fc86fd3ac43c_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5fc86fd3ac43c = new tdBlock();
block_td_uid_9_5fc86fd3ac43c.id = "td_uid_9_5fc86fd3ac43c";
block_td_uid_9_5fc86fd3ac43c.atts = '{"custom_title":"Pol\u00edtica y Econom\u00eda","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"144934","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fc86fd3ac43c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fc86fd3ac43c_rand","tdc_css_class_style":"td_uid_9_5fc86fd3ac43c_rand_style"}';
block_td_uid_9_5fc86fd3ac43c.td_column_number = "1";
block_td_uid_9_5fc86fd3ac43c.block_type = "td_block_15";
block_td_uid_9_5fc86fd3ac43c.post_count = "6";
block_td_uid_9_5fc86fd3ac43c.found_posts = "1721";
block_td_uid_9_5fc86fd3ac43c.header_color = "#dd9933";
block_td_uid_9_5fc86fd3ac43c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fc86fd3ac43c.max_num_pages = "287";
tdBlocksArray.push(block_td_uid_9_5fc86fd3ac43c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política y Economía</span></h4></div><div id=td_uid_9_5fc86fd3ac43c class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" class="td-image-wrap" title="Refinería El Palito paralizada por nueva falla"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w"  alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/el-palito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Refinería El Palito" title="Refinería El Palito paralizada por nueva falla" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/refineria-el-palito-paralizada-nueva-falla/" rel="bookmark" title="Refinería El Palito paralizada por nueva falla">Refinería El Palito paralizada por nueva falla</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/precio-del-dolar-hoy-2/" rel="bookmark" class="td-image-wrap" title="Precio del dólar, así cerró hoy miércoles 2 de diciembre"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-100x70.jpg 100w"  alt="Precio del dólar hoy - Precio del dólar hoy" title="Precio del dólar, así cerró hoy miércoles 2 de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/dólares-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Precio del dólar hoy - Precio del dólar hoy" title="Precio del dólar, así cerró hoy miércoles 2 de diciembre" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/precio-del-dolar-hoy-2/" rel="bookmark" title="Precio del dólar, así cerró hoy miércoles 2 de diciembre">Precio del dólar, así cerró hoy miércoles 2 de diciembre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/juan-guaido-colas-gasolina-caracas-consulta-popular/" rel="bookmark" class="td-image-wrap" title="Juan Guaidó recorrió colas de gasolina en Caracas por consulta popular"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-100x70.jpg 100w"  alt="Juan Guaidó colas de gasolina en Caracas - Juan Guaidó colas de gasolina en Caracas" title="Juan Guaidó recorrió colas de gasolina en Caracas por consulta popular" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/juan-guaido-caracas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Guaidó colas de gasolina en Caracas - Juan Guaidó colas de gasolina en Caracas" title="Juan Guaidó recorrió colas de gasolina en Caracas por consulta popular" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/juan-guaido-colas-gasolina-caracas-consulta-popular/" rel="bookmark" title="Juan Guaidó recorrió colas de gasolina en Caracas por consulta popular">Juan Guaidó recorrió colas de gasolina en Caracas por consulta popular</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/diosdado-cabello-gran-cierre-campana-carabobo/" rel="bookmark" class="td-image-wrap" title="Diosdado Cabello en el Gran Cierre de Campaña en Carabobo"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-100x70.jpg 100w"  alt="" title="Diosdado Cabello en el Gran Cierre de Campaña en Carabobo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/diosado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diosdado Cabello en el Gran Cierre de Campaña en Carabobo" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/diosdado-cabello-gran-cierre-campana-carabobo/" rel="bookmark" title="Diosdado Cabello en el Gran Cierre de Campaña en Carabobo">Diosdado Cabello en el Gran Cierre de Campaña en Carabobo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/nicolas-maduro-y-las-elecciones/" rel="bookmark" class="td-image-wrap" title="Nicolás Maduro y las elecciones del 6D: Si la oposición gana yo dejo la presidencia"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-100x70.jpg 100w"  alt="Nicolás Maduro y las elecciones - Nicolás Maduro y las elecciones" title="Nicolás Maduro y las elecciones del 6D: Si la oposición gana yo dejo la presidencia" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/maduro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nicolás Maduro y las elecciones - Nicolás Maduro y las elecciones" title="Nicolás Maduro y las elecciones del 6D: Si la oposición gana yo dejo la presidencia" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/nicolas-maduro-y-las-elecciones/" rel="bookmark" title="Nicolás Maduro y las elecciones del 6D: Si la oposición gana yo dejo la presidencia">Nicolás Maduro y las elecciones del 6D: Si la oposición gana...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/vanessa-neumann-renuncia-embajadora-guaido-reino-unido/" rel="bookmark" class="td-image-wrap" title="Renuncia Vanessa Neumann embajadora de Guaidó ante el Reino Unido e Irlanda"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-100x70.jpg 100w"  alt="Vanessa Neumann renuncia" title="Renuncia Vanessa Neumann embajadora de Guaidó ante el Reino Unido e Irlanda" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Vanessa-Neumann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vanessa Neumann renuncia" title="Renuncia Vanessa Neumann embajadora de Guaidó ante el Reino Unido e Irlanda" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vanessa-neumann-renuncia-embajadora-guaido-reino-unido/" rel="bookmark" title="Renuncia Vanessa Neumann embajadora de Guaidó ante el Reino Unido e Irlanda">Renuncia Vanessa Neumann embajadora de Guaidó ante el Reino Unido e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5fc86fd3b073e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5fc86fd3b073e" >
<style>
.td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5fc86fd3b073e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5fc86fd3b073e_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5fc86fd3b073e_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_10_5fc86fd3b073e = new tdBlock();
block_td_uid_10_5fc86fd3b073e.id = "td_uid_10_5fc86fd3b073e";
block_td_uid_10_5fc86fd3b073e.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5fc86fd3b073e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5fc86fd3b073e_rand","tdc_css_class_style":"td_uid_10_5fc86fd3b073e_rand_style"}';
block_td_uid_10_5fc86fd3b073e.td_column_number = "1";
block_td_uid_10_5fc86fd3b073e.block_type = "td_block_7";
block_td_uid_10_5fc86fd3b073e.post_count = "6";
block_td_uid_10_5fc86fd3b073e.found_posts = "6804";
block_td_uid_10_5fc86fd3b073e.header_color = "#dd9933";
block_td_uid_10_5fc86fd3b073e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fc86fd3b073e.max_num_pages = "1134";
tdBlocksArray.push(block_td_uid_10_5fc86fd3b073e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=td_uid_10_5fc86fd3b073e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/pasaje-valencia-30-mil-adolfo-alfonzo/" rel="bookmark" class="td-image-wrap" title="Adolfo Alfonzo: Pasaje en Valencia sigue siendo en Bs. 30 mil"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-218x150.jpg 218w"  alt="Pasaje en Valencia - Pasaje en Valencia" title="Adolfo Alfonzo: Pasaje en Valencia sigue siendo en Bs. 30 mil" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Aumento-Pasaje-en-Valencia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pasaje en Valencia - Pasaje en Valencia" title="Adolfo Alfonzo: Pasaje en Valencia sigue siendo en Bs. 30 mil" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/pasaje-valencia-30-mil-adolfo-alfonzo/" rel="bookmark" title="Adolfo Alfonzo: Pasaje en Valencia sigue siendo en Bs. 30 mil">Adolfo Alfonzo: Pasaje en Valencia sigue siendo en Bs. 30 mil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T16:51:43+00:00" >2 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/activan-consulta-endocrino-metabolico-pediatrico-en-valencia/" rel="bookmark" class="td-image-wrap" title="Activan consulta Endocrino Metabólico Pediátrico en Valencia"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-218x150.jpg 218w"  alt="consulta Endocrino Metabólico Pediátrico" title="Activan consulta Endocrino Metabólico Pediátrico en Valencia" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Consulta-endocrino-infantil-Alcaldia-de-Valencia-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="consulta Endocrino Metabólico Pediátrico" title="Activan consulta Endocrino Metabólico Pediátrico en Valencia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/activan-consulta-endocrino-metabolico-pediatrico-en-valencia/" rel="bookmark" title="Activan consulta Endocrino Metabólico Pediátrico en Valencia">Activan consulta Endocrino Metabólico Pediátrico en Valencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T13:00:20+00:00" >2 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/uc-filuc-encuentro-para-leer-nos-2020/" rel="bookmark" class="td-image-wrap" title="La UC y Filuc invitan a participar en «Encuentro para Leer-nos 2020»"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-218x150.jpeg 218w"  alt="UC y Filuc" title="La UC y Filuc invitan a participar en «Encuentro para Leer-nos 2020»" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-100x70.jpeg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-100x70.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Flyer-Encuentro-para-Leer-nos-2020-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="UC y Filuc" title="La UC y Filuc invitan a participar en «Encuentro para Leer-nos 2020»" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/uc-filuc-encuentro-para-leer-nos-2020/" rel="bookmark" title="La UC y Filuc invitan a participar en «Encuentro para Leer-nos 2020»">La UC y Filuc invitan a participar en «Encuentro para Leer-nos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T12:00:55+00:00" >2 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/incendio-subestacion-electrica-carabobo-este-martes/" rel="bookmark" class="td-image-wrap" title="Se registró incendio en subestación eléctrica Carabobo (+Video)"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-696x486.jpg 696w"  alt="incendio en subestación eléctrica Carabobo" title="Se registró incendio en subestación eléctrica Carabobo (+Video)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/incendio-en-subestación-eléctrica-Carabobo-696x486.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="incendio en subestación eléctrica Carabobo" title="Se registró incendio en subestación eléctrica Carabobo (+Video)" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/incendio-subestacion-electrica-carabobo-este-martes/" rel="bookmark" title="Se registró incendio en subestación eléctrica Carabobo (+Video)">Se registró incendio en subestación eléctrica Carabobo (+Video)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T00:19:03+00:00" >2 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/arbol-de-navidad-de-san-diego-2/" rel="bookmark" class="td-image-wrap" title="Encendido del árbol de Navidad de San Diego será el 8 de diciembre"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-218x150.jpg 218w"  alt="Árbol de Navidad de San Diego - Árbol de Navidad de San Diego" title="Encendido del árbol de Navidad de San Diego será el 8 de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/IMG_20201201_122316-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Árbol de Navidad de San Diego - Árbol de Navidad de San Diego" title="Encendido del árbol de Navidad de San Diego será el 8 de diciembre" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/arbol-de-navidad-de-san-diego-2/" rel="bookmark" title="Encendido del árbol de Navidad de San Diego será el 8 de diciembre">Encendido del árbol de Navidad de San Diego será el 8...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T20:19:37+00:00" >1 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/centro-dialisis-valencia-sur-tres-meses-no-retiran-desperdicios/" rel="bookmark" class="td-image-wrap" title="Centro de Diálisis Valencia Sur tiene tres meses que no retiran los desperdicios"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-218x150.jpg 218w"  alt="Centro de Diálisis Valencia Sur - Centro de Diálisis Valencia Sur" title="Centro de Diálisis Valencia Sur tiene tres meses que no retiran los desperdicios" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/RENALES-1-scaled-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Centro de Diálisis Valencia Sur - Centro de Diálisis Valencia Sur" title="Centro de Diálisis Valencia Sur tiene tres meses que no retiran los desperdicios" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/centro-dialisis-valencia-sur-tres-meses-no-retiran-desperdicios/" rel="bookmark" title="Centro de Diálisis Valencia Sur tiene tres meses que no retiran los desperdicios">Centro de Diálisis Valencia Sur tiene tres meses que no retiran...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T16:33:09+00:00" >1 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


<center>	
<div style="text-align:center;" id="59298-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=31"></script></div>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_11_5fc86fd3b7edf_rand td_block_template_1"><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img  alt="pasarela de pagos online" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></noscript></a>
<center/></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img  alt="" title="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo  <img  data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"></noscript> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f39d9c879a909a9280c1c790b3949e929a9fdd909c9e">[email&#160;protected]</a> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Desarrollado por <a href= "https://www.artechdigital.net">Artech Digital Corp</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5fc86fd3b9239
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.8'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.18.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc86fd3b9483"></textarea>
						<div id="td_live_css_uid_1_5fc86fd3b9483" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc86fd3b9483');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc86fd3b9483");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<div id="59298-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=5" ></script></div>
</body>
</html>