<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>Casos de COVID 19 en Venezuela: 243.621 registros</title>
<meta name="description" content="El ministro Freddy Ñáñez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. “A 449 días de la pandemia" />
<link rel="canonical" href="https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casos de COVID 19 en Venezuela: 243.621 registros" />
<meta property="og:description" content="El ministro Freddy Ñáñez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. “A 449 días de la pandemia" />
<meta property="og:url" content="https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2021-06-08T02:43:51+00:00" />
<meta property="article:modified_time" content="2021-06-08T02:44:30+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Danny Valdiviezo">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-140338183-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-140338183-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/551085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=551085' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="551085-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/casos-de-covid-19-en-venezuela-4\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/casos-de-covid-19-en-venezuela-4\/","headline":"1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo","name":"1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo","description":"El ministro Freddy \u00d1\u00e1\u00f1ez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. \u201cA 449 d\u00edas de la pandemia","datePublished":"2021-06-07","dateModified":"2021-06-07","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/#Person","name":"Danny Valdiviezo","url":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/06\/ErO6Ld4XcAIejLH.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/06\/ErO6Ld4XcAIejLH.jpg","height":800,"width":1200},"url":"https:\/\/noticias24carabobo.com\/casos-de-covid-19-en-venezuela-4\/","about":["Actualidad","Nacional","Portada","Ultimas Noticias"],"wordCount":463,"keywords":["2021","7 de Junio","Alianza Informativa","Coronavirus en Venezuela","COVID-19 en Venezuela","Informaci\u00f3n Donde Est\u00e9s","Lunes","Noticias de Valencia","Noticias del COVID 19","Noticias en Carabobo","Noticias24carabobo","Valencia"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=7C87239DA7273C6577694AC6035C81A4');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5c28c95def","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"5c28c95def","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"5c28c95def","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":551085};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/",
                    "name": "1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-551085 single-format-standard td-standard-pack casos-de-covid-19-en-venezuela-4 global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
<span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539350" title="CLX-1-728X90" /></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="" class="slider-539348 slide-539351" title="LG Gadtecnology" /></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="" class="slider-539348 slide-539352" title="XIO Latin" /></li>
</ul>
</div>
</div>
</div>
<center /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
 <div class="td-ss-main-content">
<article id="post-551085" class="post-551085 post type-post status-publish format-standard has-post-thumbnail category-actualidad-noticias-nacionales-internacionales category-nacional category-portada category-ultimas-noticias tag-227012 tag-7-de-junio tag-alianza-informativa tag-coronavirus-en-venezuela tag-covid-19-en-venezuela tag-informacion-donde-estes tag-lunes tag-noticias-de-valencia tag-noticias-del-covid-19 tag-noticias-en-carabobo tag-noticias24carabobo tag-valencia" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/portada/">Portada</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/ultimas-noticias/">Ultimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T22:43:51-04:00">7 junio, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-551085">46</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg&description=El ministro Freddy Ñáñez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. “A 449 días de la pandemia" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo %0A%0A https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&title=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&title=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd8919d8298949f8ccfcddfc3df8cc8c98cefe3fae5e88c9d958cc9c28cfac9c2c9d6d9c9c0cd808ccfc3c28c9a9c8cc9c28cefcddecdcec3cec38acec3c8d591c4d8d8dcdf968383c2c3d8c5cfc5cddf9e98cfcddecdcec3cec382cfc3c183cfcddfc3df81c8c981cfc3dac5c8819d9581c9c281dac9c2c9d6d9c9c0cd819883" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-696x464.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-696x464.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-300x200.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-1024x683.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-768x512.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-1068x712.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH-630x420.jpg 630w, https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Casos de COVID 19 en Venezuela - Casos de COVID 19 en Venezuela" title="ErO6Ld4XcAIejLH" /></a></div>
<p><strong>El ministro Freddy Ñáñez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. “A 449 días de la pandemia, informamos que durante las últimas 24 horas el país registró 1.483 nuevos contagios, todos por transmisión comunitaria”, dijo.</strong></p>
<p><strong>Zulia presenta hoy el mayor número de contagios,</strong> en sus 21 municipios: Maracaibo 69. Además de San Francisco 64, Miranda 30, Jesús Enrique Lossada 26, Baralt 24, Rosario de Perijá 13.</p>
<p><img loading="lazy" class="alignnone wp-image-551087 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2.jpg" alt="Casos de COVID 19 en Venezuela - Casos de COVID 19 en Venezuela" width="1080" height="805" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2.jpg 1080w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-300x224.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-1024x763.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-768x572.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-696x519.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-1068x796.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-563x420.jpg 563w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-80x60.jpg 80w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-2-265x198.jpg 265w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Estos casos están ubicados en los siguientes estados: Zulia 293, Miranda 153, Lara 134. Además de Yaracuy 124, Falcón 124, Apure 110, Trujillo 79, La Guaira 77, Caracas 74; seguido de Bolívar con 67 contagios.</p>
<p><strong>Por su parte el estado Carabobo</strong> se ubicó esta noche en el puesto número 11 de los contagios en el país. se llama de esta manera a cuidarse y a mantener las normas de bioseguridad; además de guardar el distanciamiento.</p>
<p><img loading="lazy" class="alignnone wp-image-551088 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1.jpg" alt="" width="1080" height="810" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1.jpg 1080w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-300x225.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-1024x768.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-768x576.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-696x522.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-1068x801.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-560x420.jpg 560w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-80x60.jpg 80w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-LUNES-1-265x198.jpg 265w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h2>Casos de COVID 19 en Venezuela</h2>
<p>Llegamos a un total de a 243.621 contagios confirmados, 223.788 personas recuperadas. Lo que representa además el 92% de los casos. Contamos con 17.099 casos activos, 16.529 están siendo atendidos en el sistema público de salud; y 570 en clínicas privadas.</p>
<p><img loading="lazy" class="alignnone wp-image-551089 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3.jpg" alt="" width="1080" height="807" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3.jpg 1080w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-300x224.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-1024x765.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-768x574.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-696x520.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-1068x798.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-562x420.jpg 562w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-80x60.jpg 80w, https://noticias24carabobo.com/wp-content/uploads/2021/06/MAPA-3-265x198.jpg 265w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>Hasta la fecha tenemos 8.675 pacientes que se encuentran asintomáticos; 7.131 con Insuficiencia Respiratoria Aguda leve; además de 1.000 contagios con Insuficiencia Respiratoria Aguda Moderada y 293 en la Unidad de Cuidados Intensivos.</p>
<h2>Más detalles del reporte</h2>
<p>Lamentablemente, tenemos 15 nuevos fallecidos por estos contagios para llegar a 2.734. 4 mujeres de 47, 52, 65, 77 años y 1 hombre de 49 años de Aragua. Además de 1 hombre de 86 años de Apure. Sumado a 1 mujer de 62 años de Lara; 1 mujer de 57 años de Sucre; 3 hombres de 72, 80, 83 años y 1 mujer de 86 años de Caracas. Con 1 mujer de 87 años y 1 hombre de 42 años de Miranda y 1 hombre de 55 años de La Guaira.</p>
<p>Informó Freddy Ñáñez que Iniciamos una nueva semana de flexibilización; en la que se activan determinados sectores de la economía. Exhortamos a mantener los niveles más altos de<a href="https://es.wikipedia.org/wiki/COVID-19"> bioseguridad</a> y prudencia para evitar nuevos contagios.</p>
<p><strong>Sigue leyendo ahora en nuestro portal:<a title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico" href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/" rel="bookmark">Dos detenidos en Bolívar por tráfico ilícito de material estratégico</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Danny Valdiviezo Cabello</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/2021/">2021</a></li><li><a href="https://noticias24carabobo.com/tag/7-de-junio/">7 de Junio</a></li><li><a href="https://noticias24carabobo.com/tag/alianza-informativa/">Alianza Informativa</a></li><li><a href="https://noticias24carabobo.com/tag/coronavirus-en-venezuela/">Coronavirus en Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/covid-19-en-venezuela/">COVID-19 en Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/informacion-donde-estes/">Información Donde Estés</a></li><li><a href="https://noticias24carabobo.com/tag/lunes/">Lunes</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-valencia/">Noticias de Valencia</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-del-covid-19/">Noticias del COVID 19</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-en-carabobo/">Noticias en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/valencia/">Valencia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fcasos-de-covid-19-en-venezuela-4%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg&description=El ministro Freddy Ñáñez dio a conocer a las 10:20 de la noche del lunes los 1.483 casos de COVID 19 en Venezuela. “A 449 días de la pandemia" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo %0A%0A https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&title=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/&title=1.483+casos+de+COVID+19+en+Venezuela%2C+con+60+en+Carabobo" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9b5aab0bcb7a4e7e5f7ebf7a4e0e1a4c7cbd2cdc0a4b5bda4e1eaa4d2e1eae1fef1e1e8e5a8a4e7ebeaa4b2b4a4e1eaa4c7e5f6e5e6ebe6eba2e6ebe0fdb9ecf0f0f4f7beababeaebf0ede7ede5f7b6b0e7e5f6e5e6ebe6ebaae7ebe9abe7e5f7ebf7a9e0e1a9e7ebf2ede0a9b5bda9e1eaa9f2e1eae1fef1e1e8e5a9b0ab" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/">Dos detenidos en Bolívar por tráfico ilícito de material estratégico</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2021-06-07T22:43:51-04:00"><meta itemprop="dateModified" content="2021-06-07T22:44:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/casos-de-covid-19-en-venezuela-4/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="1.483 casos de COVID 19 en Venezuela, con 60 en Carabobo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2021/06/ErO6Ld4XcAIejLH.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":551085,"live_filter_cur_post_author":"101","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "9";
block_tdi_3.found_posts = "352";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "40";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/" rel="bookmark" class="td-image-wrap " title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tráfico ilícito de material estratégico - tráfico ilícito de material estratégico" title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico" /></a></div> <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/" rel="bookmark" title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico">Dos detenidos en Bolívar por tráfico ilícito de material estratégico</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/el-vitico-de-guacara/" rel="bookmark" class="td-image-wrap " title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-564x385.jpg 564w" sizes="(max-width: 218px) 100vw, 218px" alt="El Vitico de Guacara - El Vitico de Guacara" title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo" /></a></div> <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/el-vitico-de-guacara/" rel="bookmark" title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo">El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/horarios-atencion-registros-notarias-pais/" rel="bookmark" class="td-image-wrap " title="Conoce los horarios de atención de registros y notarías en el país"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/saren-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/saren-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/saren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Registros y notarías en el país - Registros y notarías en el país" title="Conoce los horarios de atención de registros y notarías en el país" /></a></div> <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/horarios-atencion-registros-notarias-pais/" rel="bookmark" title="Conoce los horarios de atención de registros y notarías en el país">Conoce los horarios de atención de registros y notarías en el país</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/profesor-gustavo-guevara-inciarte/" rel="bookmark" class="td-image-wrap " title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gustavo Guevara Inciarte - Gustavo Guevara Inciarte" title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte" /></a></div> <a href="https://noticias24carabobo.com/regiones/carabobo/" class="td-post-category">Carabobo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/profesor-gustavo-guevara-inciarte/" rel="bookmark" title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte">¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/maltrato-animal-en-nueva-esparta/" rel="bookmark" class="td-image-wrap " title="Tres detenidos por maltrato animal en Nueva Esparta"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/matones-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/matones-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/matones-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maltrato animal en Nueva Esparta - Maltrato animal en Nueva Esparta" title="Tres detenidos por maltrato animal en Nueva Esparta" /></a></div> <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/maltrato-animal-en-nueva-esparta/" rel="bookmark" title="Tres detenidos por maltrato animal en Nueva Esparta">Tres detenidos por maltrato animal en Nueva Esparta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/accidente-de-transito-en-el-naipe/" rel="bookmark" class="td-image-wrap " title="Falleció un hombre en accidente de tránsito en El Naipe"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/IMG-20210606-WA0063-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/IMG-20210606-WA0063-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/IMG-20210606-WA0063-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Accidente de tránsito en El Naipe - Accidente de tránsito en El Naipe" title="Falleció un hombre en accidente de tránsito en El Naipe" /></a></div> <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/accidente-de-transito-en-el-naipe/" rel="bookmark" title="Falleció un hombre en accidente de tránsito en El Naipe">Falleció un hombre en accidente de tránsito en El Naipe</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/keiko-fujimori-presidenciales-de-peru/" rel="bookmark" class="td-image-wrap " title="Keiko Fujimori se adelantó con ventaja en el primer boletín en Perú"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/keiko-111-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/keiko-111-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/keiko-111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Keiko Fujimori - Keiko Fujimori" title="Keiko Fujimori se adelantó con ventaja en el primer boletín en Perú" /></a></div> <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/keiko-fujimori-presidenciales-de-peru/" rel="bookmark" title="Keiko Fujimori se adelantó con ventaja en el primer boletín en Perú">Keiko Fujimori se adelantó con ventaja en el primer boletín en Perú</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-registro-1-462-nuevos-contagios-covid-19/" rel="bookmark" class="td-image-wrap " title="Venezuela registra 1.462 nuevos casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/Covid-19-Venezuela-960x640-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/Covid-19-Venezuela-960x640-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/Covid-19-Venezuela-960x640-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela registró 1462 nuevos contagios" title="Venezuela registra 1.462 nuevos casos de Covid-19" /></a></div> <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-registro-1-462-nuevos-contagios-covid-19/" rel="bookmark" title="Venezuela registra 1.462 nuevos casos de Covid-19">Venezuela registra 1.462 nuevos casos de Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/chamos-fc-venezolanos-futbol/" rel="bookmark" class="td-image-wrap " title="Chamos FC, venezolanos que juegan al fútbol en Argentina"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/uno-fut-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/uno-fut-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/uno-fut-1-300x205.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/06/uno-fut-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/uno-fut-1.jpg 576w" sizes="(max-width: 218px) 100vw, 218px" alt="Chamos FC - Chamos FC" title="Chamos FC, venezolanos que juegan al fútbol en Argentina" /></a></div> <a href="https://noticias24carabobo.com/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/chamos-fc-venezolanos-futbol/" rel="bookmark" title="Chamos FC, venezolanos que juegan al fútbol en Argentina">Chamos FC, venezolanos que juegan al fútbol en Argentina</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537133 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537133" title="LIMPIEZA DE REPUTACION ONLINE" /></li>
<li style="display: none; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6">
<style>
.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "3968";
block_tdi_6.header_color = "#dd3333";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "992";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/" rel="bookmark" class="td-image-wrap " title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/robo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tráfico ilícito de material estratégico - tráfico ilícito de material estratégico" title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/trafico-ilicito-de-material-estrategico/" rel="bookmark" title="Dos detenidos en Bolívar por tráfico ilícito de material estratégico">Dos detenidos en Bolívar por tráfico ilícito de material estratégico</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/tiroteos-en-la-vega/" rel="bookmark" class="td-image-wrap " title="Tiroteos en La Vega rompen la calma en la noche capitalina"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/tiroteo-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/tiroteo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/tiroteo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tiroteos en La Vega - Tiroteos en La Vega" title="Tiroteos en La Vega rompen la calma en la noche capitalina" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/tiroteos-en-la-vega/" rel="bookmark" title="Tiroteos en La Vega rompen la calma en la noche capitalina">Tiroteos en La Vega rompen la calma en la noche capitalina</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/el-vitico-de-guacara/" rel="bookmark" class="td-image-wrap " title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/policia-1-564x385.jpg 564w" sizes="(max-width: 218px) 100vw, 218px" alt="El Vitico de Guacara - El Vitico de Guacara" title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/el-vitico-de-guacara/" rel="bookmark" title="El Vitico de Guacara murió en enfrentamiento con la Policía de Carabobo">El Vitico de Guacara murió en enfrentamiento con la Policía de...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/mujer-lanzo-sexto-piso-edificio-norte-valencia/" rel="bookmark" class="td-image-wrap " title="Dama se lanzó del sexto piso de un edificio al norte de Valencia"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/suicido-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/suicido-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/suicido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mujer se lanzó del sexto piso de un edificio - Mujer se lanzó del sexto piso de un edificio" title="Dama se lanzó del sexto piso de un edificio al norte de Valencia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/mujer-lanzo-sexto-piso-edificio-norte-valencia/" rel="bookmark" title="Dama se lanzó del sexto piso de un edificio al norte de Valencia">Dama se lanzó del sexto piso de un edificio al norte...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7">
<style>
.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .block-title > *,
            .td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-read-more a,
            .td-theme-wrap .tdi_7 .td-weather-information:before,
            .td-theme-wrap .tdi_7 .td-weather-week:before,
            .td-theme-wrap .tdi_7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,
            .td-theme-wrap .tdi_7 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "242";
block_tdi_7.header_color = "#dd9933";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "61";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/amor-apetece-incluir-tercero-pareja/" rel="bookmark" class="td-image-wrap " title="¿Probamos? Amor me apetece incluir un tercero en la pareja"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/top-3-de-atracciones-kinky-para-trios-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/top-3-de-atracciones-kinky-para-trios-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/top-3-de-atracciones-kinky-para-trios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="trío - trío" title="¿Probamos? Amor me apetece incluir un tercero en la pareja" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/amor-apetece-incluir-tercero-pareja/" rel="bookmark" title="¿Probamos? Amor me apetece incluir un tercero en la pareja">¿Probamos? Amor me apetece incluir un tercero en la pareja</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/cuantos-tipos-parejas-liberar-hormonas/" rel="bookmark" class="td-image-wrap " title="Descubre cuántos tipos de parejas existen para liberar las hormonas"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/05/parejas-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/05/parejas-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/05/parejas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tipos de parejas - tipos de parejas" title="Descubre cuántos tipos de parejas existen para liberar las hormonas" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cuantos-tipos-parejas-liberar-hormonas/" rel="bookmark" title="Descubre cuántos tipos de parejas existen para liberar las hormonas">Descubre cuántos tipos de parejas existen para liberar las hormonas</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/un-beso-en-la-mejillas/" rel="bookmark" class="td-image-wrap " title="Un beso en la mejilla, el mensaje oculto del deseo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/05/beso-2-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/05/beso-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/05/beso-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un beso en la mejilla, el mensaje oculto del deseo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/un-beso-en-la-mejillas/" rel="bookmark" title="Un beso en la mejilla, el mensaje oculto del deseo">Un beso en la mejilla, el mensaje oculto del deseo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/besos-y-masajes-en-la-espalda/" rel="bookmark" class="td-image-wrap " title="¡Placer! Descubre el mensaje de dar besos y masajes en la espalda"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/05/placer-2-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/05/placer-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/05/placer-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masajes en la espalda - Masajes en la espalda" title="¡Placer! Descubre el mensaje de dar besos y masajes en la espalda" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/besos-y-masajes-en-la-espalda/" rel="bookmark" title="¡Placer! Descubre el mensaje de dar besos y masajes en la espalda">¡Placer! Descubre el mensaje de dar besos y masajes en la...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-5" class="td_block_template_1 widget metaslider_widget-5 widget_metaslider_widget"><div id="metaslider-id-537139" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537139 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537139">
<div id="metaslider_537139">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537140 ms-image"><a href="https://crixto.com" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/crixto-03-224x186.png" height="250" width="300" alt="" class="slider-537139 slide-537140" title="CRIXTO" /></a></li>
<li style="display: none; width: 100%;" class="slide-537141 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Crixto-Pago-300x600-1gif-300x250.gif" height="250" width="300" alt="pasarela de pago crixto - cambia bitcoin a dolar" class="slider-537139 slide-537141" title="Crixto-Pago" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8">
<style>
.td-theme-wrap .tdi_8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .block-title > *,
            .td-theme-wrap .tdi_8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-read-more a,
            .td-theme-wrap .tdi_8 .td-weather-information:before,
            .td-theme-wrap .tdi_8 .td-weather-week:before,
            .td-theme-wrap .tdi_8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8 .td-post-category,
            .td-theme-wrap .tdi_8 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "7304";
block_tdi_8.header_color = "#dd9933";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1826";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/venta-de-gas-domestico-las-quintas-naguanagua/" rel="bookmark" class="td-image-wrap " title="Más de mil familias fueron beneficiadas con venta de gas doméstico en Las Quintas"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/PLAY-CAYAPA-GAS-DRACULA-QUINTAS-NORTE-8-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/PLAY-CAYAPA-GAS-DRACULA-QUINTAS-NORTE-8-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/PLAY-CAYAPA-GAS-DRACULA-QUINTAS-NORTE-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="venta de gas doméstico en Las Quintas" title="Más de mil familias fueron beneficiadas con venta de gas doméstico en Las Quintas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venta-de-gas-domestico-las-quintas-naguanagua/" rel="bookmark" title="Más de mil familias fueron beneficiadas con venta de gas doméstico en Las Quintas">Más de mil familias fueron beneficiadas con venta de gas doméstico...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T14:30:34-04:00">7 junio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/vecinos-la-yaguara-arreglos-comunidad/" rel="bookmark" class="td-image-wrap " title="Vecinos de La Yaguara exigen arreglos principales en su comunidad"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/yaguara-2-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/yaguara-2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/yaguara-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vecinos de La Yaguara exigen arreglos - Vecinos de La Yaguara exigen arreglos" title="Vecinos de La Yaguara exigen arreglos principales en su comunidad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vecinos-la-yaguara-arreglos-comunidad/" rel="bookmark" title="Vecinos de La Yaguara exigen arreglos principales en su comunidad">Vecinos de La Yaguara exigen arreglos principales en su comunidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T08:30:30-04:00">7 junio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/profesor-gustavo-guevara-inciarte/" rel="bookmark" class="td-image-wrap " title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/gustavo-guevara-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gustavo Guevara Inciarte - Gustavo Guevara Inciarte" title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/profesor-gustavo-guevara-inciarte/" rel="bookmark" title="¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte">¡Tristeza en el Campus! Falleció el profesor Gustavo Guevara Inciarte</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-07T07:30:46-04:00">7 junio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/desplomo-techo-iglesia-la-candelaria/" rel="bookmark" class="td-image-wrap " title="Se desplomó parte del techo de la iglesia La Candelaria"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/iglesia-100x70.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/iglesia-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/06/iglesia-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Techo de la iglesia La Candelaria - Techo de la iglesia La Candelaria" title="Se desplomó parte del techo de la iglesia La Candelaria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/desplomo-techo-iglesia-la-candelaria/" rel="bookmark" title="Se desplomó parte del techo de la iglesia La Candelaria">Se desplomó parte del techo de la iglesia La Candelaria</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T16:00:18-04:00">6 junio, 2021</time></span>  </div>
</div>
</div>
</div> </div></div> <aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9">
<style>
.td-theme-wrap .tdi_9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .block-title > *,
            .td-theme-wrap .tdi_9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_9 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_9 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_9 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_9 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-read-more a,
            .td-theme-wrap .tdi_9 .td-weather-information:before,
            .td-theme-wrap .tdi_9 .td-weather-week:before,
            .td-theme-wrap .tdi_9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_9 .td-post-category,
            .td-theme-wrap .tdi_9 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Alex Saab hoy","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"354448","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_15";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "18";
block_tdi_9.header_color = "#dd9933";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "5";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Alex Saab hoy</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/sindicato-usw-liberacion-alex-saab/" rel="bookmark" class="td-image-wrap " title="Sindicato estadounidense USW solicita liberación de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/Sindicato-estadounidense-USW-solicita-liberacion-de-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/Sindicato-estadounidense-USW-solicita-liberacion-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/Sindicato-estadounidense-USW-solicita-liberacion-de-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sindicato estadounidense USW Alex Saab - Noticias 24 Carabobo" title="Sindicato estadounidense USW solicita liberación de Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sindicato-usw-liberacion-alex-saab/" rel="bookmark" title="Sindicato estadounidense USW solicita liberación de Alex Saab">Sindicato estadounidense USW solicita liberación de Alex Saab</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/delegacion-internacional-solidaridad-freealexsaab/" rel="bookmark" class="td-image-wrap " title="La delegación internacional de solidaridad #FreeAlexSaab se dirige a Cabo Verde"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/La-delegacion-internacional-de-solidaridad-FreeAlexSaab-Noticias-24-Carabobo-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/La-delegacion-internacional-de-solidaridad-FreeAlexSaab-Noticias-24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/La-delegacion-internacional-de-solidaridad-FreeAlexSaab-Noticias-24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La delegación internacional de solidaridad #FreeAlexSaab - Noticias 24 Carabobo" title="La delegación internacional de solidaridad #FreeAlexSaab se dirige a Cabo Verde" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/delegacion-internacional-solidaridad-freealexsaab/" rel="bookmark" title="La delegación internacional de solidaridad #FreeAlexSaab se dirige a Cabo Verde">La delegación internacional de solidaridad #FreeAlexSaab se dirige a Cabo Verde</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/extradicion-alex-saab-estados-unidos/" rel="bookmark" class="td-image-wrap " title="EE.UU. conspira abiertamente contra Venezuela al perseguir la extradición de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/05/Eeuu-busca-extraditar-a-diplomatico-venezolano-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/05/Eeuu-busca-extraditar-a-diplomatico-venezolano-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/05/Eeuu-busca-extraditar-a-diplomatico-venezolano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Extradición de Alex Saab - Noticias 24 Carabobo" title="EE.UU. conspira abiertamente contra Venezuela al perseguir la extradición de Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/extradicion-alex-saab-estados-unidos/" rel="bookmark" title="EE.UU. conspira abiertamente contra Venezuela al perseguir la extradición de Alex Saab">EE.UU. conspira abiertamente contra Venezuela al perseguir la extradición de Alex...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/proceso-extradicion-alex-saab-cidh-zaffaroni/" rel="bookmark" class="td-image-wrap " title="Magistrado de la Corte Internacional de Derechos Humanos ordena cerrar proceso de extradición de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/05/Magistrado-de-la-Corte-Internacional-de-Derechos-Humanos-ordena-cerrar-proceso-de-extradicion-de-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/05/Magistrado-de-la-Corte-Internacional-de-Derechos-Humanos-ordena-cerrar-proceso-de-extradicion-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/05/Magistrado-de-la-Corte-Internacional-de-Derechos-Humanos-ordena-cerrar-proceso-de-extradicion-de-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Proceso de extradición de Alex Saab - Noticias 24 Carabobo" title="Magistrado de la Corte Internacional de Derechos Humanos ordena cerrar proceso de extradición de Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/proceso-extradicion-alex-saab-cidh-zaffaroni/" rel="bookmark" title="Magistrado de la Corte Internacional de Derechos Humanos ordena cerrar proceso de extradición de Alex Saab">Magistrado de la Corte Internacional de Derechos Humanos ordena cerrar proceso...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><a href="https://noticias24carabobo.com/tag/alex-saab/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></a>
<center /></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title="" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f49a9b809d979d9587c6c097b49399959d98da979b99">[email&#160;protected]</a>
</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Desarrollado por <a href="https://www.artechdigital.net">Artech Digital Corp</a> </div>
</div>
</div>
</div>
</div>
</div>

<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537139 = function($) {$('#metaslider_537139').addClass('flexslider');
            $('#metaslider_537139').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537139');
        };
        var timer_metaslider_537139 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537139, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537139, 1) : metaslider_537139(window.jQuery);
        };
        timer_metaslider_537139();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
</script>

<script>
    
</script>
</body>
</html>