<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="yandex-verification" content="b21e9c4b7b57c136" />
	<meta name="msvalidate.01" content="49458C8CB483246F8A306F535ED1B6EA" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	<script type="text/javascript" src="//ads.vidoomy.com/noticias24carabobocom_13406.js" ></script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
	
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Frustrado secuestro en San Diego por efectivos de la FAES</title>
<meta name="description" content="Un total de cinco personas quedaron detenidas por efectivos del FAES (Fuerza de Acciones Especiales). En frustrado secuestro en San Diego lograron incautar"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frustrado secuestro en San Diego por efectivos de la FAES" />
<meta property="og:description" content="Un total de cinco personas quedaron detenidas por efectivos del FAES (Fuerza de Acciones Especiales). En frustrado secuestro en San Diego lograron incautar" />
<meta property="og:url" content="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="15 de octubre" />
<meta property="article:tag" content="FAES" />
<meta property="article:tag" content="frustrado secuestro en San Diego" />
<meta property="article:tag" content="La Esmeralda" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Policía" />
<meta property="article:tag" content="San Diego" />
<meta property="article:tag" content="secuestro" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-10-15T14:51:02-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" />
<meta property="og:image:width" content="663" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un total de cinco personas quedaron detenidas por efectivos del FAES (Fuerza de Acciones Especiales). En frustrado secuestro en San Diego lograron incautar" />
<meta name="twitter:title" content="Frustrado secuestro en San Diego por efectivos de la FAES" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" />
<meta name="twitter:creator" content="@N24_carabobo" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario Frustrado secuestro en San Diego por efectivos del FAES del feed" href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=514404' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="514404-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/frustrado-secuestro-en-san-diego-por-efectivos-del-faes\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/frustrado-secuestro-en-san-diego-por-efectivos-del-faes\/","headline":"Frustrado secuestro en San Diego por efectivos del FAES","name":"Frustrado secuestro en San Diego por efectivos del FAES","description":"Un total de cinco personas quedaron detenidas por efectivos del FAES (Fuerza de Acciones Especiales). En frustrado secuestro en San Diego lograron incautar","datePublished":"2020-10-15","dateModified":"2020-10-15","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/#Person","name":"Danny Valdiviezo","url":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/10\/faes.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/10\/faes.jpg","height":517,"width":663},"url":"https:\/\/noticias24carabobo.com\/frustrado-secuestro-en-san-diego-por-efectivos-del-faes\/","about":["Portada","Sucesos","Ultimas Noticias"],"wordCount":382,"keywords":["15 de octubre","FAES","frustrado secuestro en San Diego","La Esmeralda","Noticias","Polic\u00eda","San Diego","secuestro"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=6ED2413C157A90D40FAE29DDCDE08457');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"4106e5d8d5","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/",
                    "name": "Frustrado secuestro en San Diego por efectivos del FAES"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-18-0 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-noticias24carabobo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		
</head>

<body class="post-template-default single single-post postid-514404 single-format-standard frustrado-secuestro-en-san-diego-por-efectivos-del-faes global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

		
      
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
	<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
	<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f887bcb61c73_rand td_block_template_1"><center>
<a href="https://www.crixto.com" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" /></noscript></a>
<center/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="https://noticias24carabobo.com/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Frustrado secuestro en San Diego por efectivos del FAES</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-514404" class="post-514404 post type-post status-publish format-standard has-post-thumbnail category-portada category-sucesos category-ultimas-noticias tag-15-de-octubre tag-faes tag-frustrado-secuestro-en-san-diego tag-la-esmeralda tag-noticias tag-policia tag-san-diego tag-secuestro" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/portada/">Portada</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/ultimas-noticias/">Ultimas Noticias</a></li></ul>
            <header	class="td-post-title">
                <h1 class="entry-title">Frustrado secuestro en San Diego por efectivos del FAES</h1>				
                								

<a href="https://crixto.com/" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-6-728x90-1.gif" alt="noticias24carabobo" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-6-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-6-728x90-1.gif" alt="noticias24carabobo" /></noscript></a>


                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-15T10:51:02+00:00" >15 octubre, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-514404">217</span></div>                </div>
<div id="59298-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=6"></script></div>
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Frustrado+secuestro+en+San+Diego+por+efectivos+del+FAES&url=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&text=Frustrado secuestro en San Diego por efectivos del FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg&description=Frustrado+secuestro+en+San+Diego+por+efectivos+del+FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Frustrado secuestro en San Diego por efectivos del FAES %0A%0A https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&title=Frustrado secuestro en San Diego por efectivos del FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#17286462757d7274632a516562646365767378376472746272646365783772793744767937537e727078376778653772717274637e6178643773727b3751565244317578736e2a7f636367642d38387978637e747e7664252374766576757875783974787a387165626463657673783a6472746272646365783a72793a6476793a737e7270783a6778653a72717274637e6178643a73727b3a7176726438">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" data-caption=""><img width="663" height="517"   data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg 663w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-300x234.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-539x420.jpg 539w"  alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="faes" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" data-sizes="(max-width: 663px) 100vw, 663px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="663" height="517" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg 663w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-300x234.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-539x420.jpg 539w" sizes="(max-width: 663px) 100vw, 663px" alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="faes"/></noscript></a></div>
        <p><strong>Un total de cinco personas quedaron detenidas por efectivos del FAES (Fuerza de Acciones Especiales)</strong>. En el frustrado secuestro en San Diego lograron incautar armas, municiones como también vehículos.</p>
<p>Los detenidos por el FAES tenían pensado ejecutar el plan con el fin de obtener dinero. Como es conocido es el modus operandi de las organizaciones del crimen en todo el país. Muchas veces estudian a la víctima con en fin de poder ejecutar el secuestro.</p>
<p>Se conoció que muchas veces se valen de colocar<strong> «anzuelos»</strong> a las personas a secuestrar. Muchas veces colocan bellas mujeres para poder conseguir mayores datos, luego de esto planean el hecho.</p>
<h2>Frustrado secuestro en San Diego</h2>
<p><strong>El FAES presentó a las cinco personas detenidas por este hecho delictivo que se realizó en la Gran Valencia.</strong> Las personas aprehendidas estaban ejecutando el hecho en la <strong>urbanización La Esmeralda.</strong></p>
<p>Los detenidos por el FAES responden a los nombres de <strong>Daniel Roa, de 24 años de edad, José Villegas, de 32 años de edad</strong>. Además de<strong> Samuel Ramírez, de 30 años de edad, Alfredo Roa, de 32 años de edad y Manuel Ramírez, de 20 años de edad.</strong></p>
<p><strong>Frustrado secuestro en San Diego en un operativo de la FAES</strong>, cuerpo policial adscrito a la PNB. Las cinco personas detenidas quedaron a la orden del Ministerio Público del estado Carabobo.</p>
<h2>Lo incautado en el sitio del suceso</h2>
<p>En el hecho donde quedaron cinco personas detenidas por la FAES lograron incautar: tres teléfonos celulares. Además de<strong> tres vehículos marca Toyota</strong> que se encuentran en averiguaciones.</p>
<p>Además en el hecho realizado  se llegó a retener dos armas de fuego y 17 cartuchos sin percutir. El hecho alertó a los vecinos de la urbanización La Esmeralda como otras zonas aledañas en el <strong><a href="https://es.wikipedia.org/wiki/San_Diego_(Carabobo)">municipio</a> </strong>San Diego.</p>
<p><strong>Sigue leyendo más noticias en nuestro portal:<a title="Camión volcado en Trincheras mantiene cerrado la Autopista Valencia-Puerto" href="https://noticias24carabobo.com/camion-volcado-en-trincheras-mantiene-cerrado-la-autopista-valencia-puert/" rel="bookmark">Camión volcado en Trincheras mantiene cerrado la Autopista Valencia-Puerto</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f887bcb63305_rand td_block_template_1"><div class="td-all-devices">
    <div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div>        </div>
		
<a href="" target="_blank"><img  alt="" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" alt="" /></noscript></a>
        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Danny Valdiviezo Cabello</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/15-de-octubre/">15 de octubre</a></li><li><a href="https://noticias24carabobo.com/tag/faes/">FAES</a></li><li><a href="https://noticias24carabobo.com/tag/frustrado-secuestro-en-san-diego/">frustrado secuestro en San Diego</a></li><li><a href="https://noticias24carabobo.com/tag/la-esmeralda/">La Esmeralda</a></li><li><a href="https://noticias24carabobo.com/tag/noticias/">Noticias</a></li><li><a href="https://noticias24carabobo.com/tag/policia/">Policía</a></li><li><a href="https://noticias24carabobo.com/tag/san-diego/">San Diego</a></li><li><a href="https://noticias24carabobo.com/tag/secuestro/">secuestro</a></li></ul>            </div>
            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Frustrado+secuestro+en+San+Diego+por+efectivos+del+FAES&url=https%3A%2F%2Fnoticias24carabobo.com%2Ffrustrado-secuestro-en-san-diego-por-efectivos-del-faes%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&text=Frustrado secuestro en San Diego por efectivos del FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg&description=Frustrado+secuestro+en+San+Diego+por+efectivos+del+FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Frustrado secuestro en San Diego por efectivos del FAES %0A%0A https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/&title=Frustrado secuestro en San Diego por efectivos del FAES">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ae9a9d9b9c9a898c87c89b8d8b9d8d9b9c9a87c88d86c8bb8986c8ac818d8f87c898879ac88d8e8d8b9c819e879bc88c8d84c8aea9adbbce8a878c91d5809c9c989bd2c7c786879c818b81899bdadc8b899a898a878a87c68b8785c78e9a9d9b9c9a898c87c59b8d8b9d8d9b9c9a87c58d86c59b8986c58c818d8f87c598879ac58d8e8d8b9c819e879bc58c8d84c58e898d9bc7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/robo-de-gasolina-en-valencia-cuidado-donde-estaciones/">Robo de gasolina en Valencia, cuidado donde estaciones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/gobierno-nacional-navidades-felices/">Gobierno nacional vuelve a prometer unas Navidades Felices</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2020-10-15T10:51:02+00:00"><meta itemprop="dateModified" content="2020-10-15T10:51:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="Frustrado secuestro en San Diego por efectivos del FAES"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes.jpg"><meta itemprop="width" content="663"><meta itemprop="height" content="517"></span>						
			<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" /></noscript></a>
	<center/>
			
			
        </footer>

    </article> <!-- /.post -->
		

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f887bcb63c09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f887bcb63c09" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5f887bcb63c09 = new tdBlock();
block_td_uid_3_5f887bcb63c09.id = "td_uid_3_5f887bcb63c09";
block_td_uid_3_5f887bcb63c09.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f887bcb63c09_rand","td_column_number":3,"live_filter_cur_post_id":514404,"live_filter_cur_post_author":"101","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f887bcb63c09_rand","tdc_css_class_style":"td_uid_3_5f887bcb63c09_rand_style"}';
block_td_uid_3_5f887bcb63c09.td_column_number = "3";
block_td_uid_3_5f887bcb63c09.block_type = "td_block_related_posts";
block_td_uid_3_5f887bcb63c09.post_count = "9";
block_td_uid_3_5f887bcb63c09.found_posts = "35399";
block_td_uid_3_5f887bcb63c09.header_color = "";
block_td_uid_3_5f887bcb63c09.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f887bcb63c09.max_num_pages = "3934";
tdBlocksArray.push(block_td_uid_3_5f887bcb63c09);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f887bcb65ad6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f887bcb63c09" href="#">Artículos relacionados</a><a id="td_uid_5_5f887bcb65add" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f887bcb63c09" href="#">Más del autor</a></h4><div id=td_uid_3_5f887bcb63c09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" class="td-image-wrap" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos">Camión volcado en Trincheras, dejó saldo de dos fallecidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/gobierno-nacional-navidades-felices/" rel="bookmark" class="td-image-wrap" title="Gobierno nacional vuelve a prometer unas Navidades Felices"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w"  alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w"  alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/gobierno-nacional-navidades-felices/" rel="bookmark" title="Gobierno nacional vuelve a prometer unas Navidades Felices">Gobierno nacional vuelve a prometer unas Navidades Felices</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/robo-de-gasolina-en-valencia-cuidado-donde-estaciones/" rel="bookmark" class="td-image-wrap" title="Robo de gasolina en Valencia, cuidado donde estaciones"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w"  alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w"  alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/regiones/carabobo/" class="td-post-category">Carabobo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robo-de-gasolina-en-valencia-cuidado-donde-estaciones/" rel="bookmark" title="Robo de gasolina en Valencia, cuidado donde estaciones">Robo de gasolina en Valencia, cuidado donde estaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Turismo en Venezuela se reactivará el 1º de diciembre"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/politica-y-economia/" class="td-post-category">Política y economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" title="Turismo en Venezuela se reactivará el 1º de diciembre">Turismo en Venezuela se reactivará el 1º de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/go-campana-de-trump-se-abre-al-mundo-buscando-popularidad/" rel="bookmark" class="td-image-wrap" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w"  alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w"  alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/go-campana-de-trump-se-abre-al-mundo-buscando-popularidad/" rel="bookmark" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad">¡Go! Campaña de Trump se abre al mundo buscando popularidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/youtube-eliminara-videos-falsos/" rel="bookmark" class="td-image-wrap" title="YouTube eliminará vídeos que promuevan desinformación sobre vacunas para covid-19"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-100x70.jpg 100w"  alt="YouTube eliminará vídeos contra vacunas - noticias24 Carabobo" title="YouTube eliminará vídeos que promuevan desinformación sobre vacunas para covid-19" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/YouTube-eliminará-vídeos-contra-vacunas-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="YouTube eliminará vídeos contra vacunas - noticias24 Carabobo" title="YouTube eliminará vídeos que promuevan desinformación sobre vacunas para covid-19" /></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/youtube-eliminara-videos-falsos/" rel="bookmark" title="YouTube eliminará vídeos que promuevan desinformación sobre vacunas para covid-19">YouTube eliminará vídeos que promuevan desinformación sobre vacunas para covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatido-el-davisito-enfrentamiento-policia-de-carabobo/" rel="bookmark" class="td-image-wrap" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w"  alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w"  alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatido-el-davisito-enfrentamiento-policia-de-carabobo/" rel="bookmark" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo">Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/oms-alerto-crecimiento-exponencial-covid-europa/" rel="bookmark" class="td-image-wrap" title="OMS preocupada por «crecimiento exponencial» de pandemia en Europa"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-100x70.jpg 100w"  alt="OMS alertó crecimiento exponencial - noticias24 Carabobo" title="OMS preocupada por «crecimiento exponencial» de pandemia en Europa" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/OMS-alertó-crecimiento-exponencial-noticias24-Carabobo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OMS alertó crecimiento exponencial - noticias24 Carabobo" title="OMS preocupada por «crecimiento exponencial» de pandemia en Europa" /></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/oms-alerto-crecimiento-exponencial-covid-europa/" rel="bookmark" title="OMS preocupada por «crecimiento exponencial» de pandemia en Europa">OMS preocupada por «crecimiento exponencial» de pandemia en Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/inyectan-vida-astros/" rel="bookmark" class="td-image-wrap" title="¡Jonrón, doble y récord! Altuve y Springer inyectan vida a Astros para vencer a Rays (+ vídeo)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-100x70.jpg 100w"  alt="Inyectan vida a Astros - noticias24 Carabobo" title="¡Jonrón, doble y récord! Altuve y Springer inyectan vida a Astros para vencer a Rays (+ vídeo)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Inyectan-vida-a-Astros-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inyectan vida a Astros - noticias24 Carabobo" title="¡Jonrón, doble y récord! Altuve y Springer inyectan vida a Astros para vencer a Rays (+ vídeo)" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/inyectan-vida-astros/" rel="bookmark" title="¡Jonrón, doble y récord! Altuve y Springer inyectan vida a Astros para vencer a Rays (+ vídeo)">¡Jonrón, doble y récord! Altuve y Springer inyectan vida a Astros para vencer a Rays (+ vídeo)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f887bcb63c09" data-td_block_id="td_uid_3_5f887bcb63c09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f887bcb63c09" data-td_block_id="td_uid_3_5f887bcb63c09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" /></noscript></a>
	<center/>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" /></noscript></a>
	<center/>
			<!-- Composite Start -->
<div id="M573764ScriptRootC885528">
</div>
<script src="https://jsc.mgid.com/n/o/noticias24carabobo.com.885528.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="noticias24carabobo.com" data-widget="885528" data-container="M573764ScriptRootC885528" > </amp-ad>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5f887bcb68cc2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5f887bcb68cc2" >
<style>
.td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5f887bcb68cc2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5f887bcb68cc2_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5f887bcb68cc2_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_6_5f887bcb68cc2 = new tdBlock();
block_td_uid_6_5f887bcb68cc2.id = "td_uid_6_5f887bcb68cc2";
block_td_uid_6_5f887bcb68cc2.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f887bcb68cc2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f887bcb68cc2_rand","tdc_css_class_style":"td_uid_6_5f887bcb68cc2_rand_style"}';
block_td_uid_6_5f887bcb68cc2.td_column_number = "1";
block_td_uid_6_5f887bcb68cc2.block_type = "td_block_15";
block_td_uid_6_5f887bcb68cc2.post_count = "4";
block_td_uid_6_5f887bcb68cc2.found_posts = "2839";
block_td_uid_6_5f887bcb68cc2.header_color = "#dd3333";
block_td_uid_6_5f887bcb68cc2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f887bcb68cc2.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_6_5f887bcb68cc2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5f887bcb68cc2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" class="td-image-wrap" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos">Camión volcado en Trincheras, dejó saldo de dos fallecidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" rel="bookmark" class="td-image-wrap" title="Frustrado secuestro en San Diego por efectivos del FAES"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w"  alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w"  alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" rel="bookmark" title="Frustrado secuestro en San Diego por efectivos del FAES">Frustrado secuestro en San Diego por efectivos del FAES</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatido-el-davisito-enfrentamiento-policia-de-carabobo/" rel="bookmark" class="td-image-wrap" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w"  alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w"  alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/una-funcionaria-policial-es-el-primer-caso-de-covid-19-de-carabobo-678x381-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatido El Davisito" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatido-el-davisito-enfrentamiento-policia-de-carabobo/" rel="bookmark" title="Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo">Ultimados tres antisociales tras enfrentamientos con Policía de Carabobo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatidos-dos-delincuentes-vinculados-asesinato-sergio-negrin/" rel="bookmark" class="td-image-wrap" title="Abatidos dos sujetos vinculados al asesinato del General Sergio Negrín"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-100x70.jpg 100w"  alt="Abatidos dos delincuentes en Morón" title="Abatidos dos sujetos vinculados al asesinato del General Sergio Negrín" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/balas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatidos dos delincuentes en Morón" title="Abatidos dos sujetos vinculados al asesinato del General Sergio Negrín" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatidos-dos-delincuentes-vinculados-asesinato-sergio-negrin/" rel="bookmark" title="Abatidos dos sujetos vinculados al asesinato del General Sergio Negrín">Abatidos dos sujetos vinculados al asesinato del General Sergio Negrín</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250"   alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5f887bcb6d281_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5f887bcb6d281" >
<style>
.td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f887bcb6d281_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5f887bcb6d281_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5f887bcb6d281_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_7_5f887bcb6d281 = new tdBlock();
block_td_uid_7_5f887bcb6d281.id = "td_uid_7_5f887bcb6d281";
block_td_uid_7_5f887bcb6d281.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f887bcb6d281_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f887bcb6d281_rand","tdc_css_class_style":"td_uid_7_5f887bcb6d281_rand_style"}';
block_td_uid_7_5f887bcb6d281.td_column_number = "1";
block_td_uid_7_5f887bcb6d281.block_type = "td_block_15";
block_td_uid_7_5f887bcb6d281.post_count = "4";
block_td_uid_7_5f887bcb6d281.found_posts = "180";
block_td_uid_7_5f887bcb6d281.header_color = "#dd9933";
block_td_uid_7_5f887bcb6d281.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f887bcb6d281.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_7_5f887bcb6d281);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=td_uid_7_5f887bcb6d281 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/pastora-cristiana-only-fans/" rel="bookmark" class="td-image-wrap" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-324x225.png 324w"  alt="Pastora cristiana - Pastora cristiana" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-324x225.png 324w" sizes="(max-width: 218px) 100vw, 218px" alt="Pastora cristiana - Pastora cristiana" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/pastora-cristiana-only-fans/" rel="bookmark" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans">¡Pasión en la noche! De pastora cristiana a famosa en Only...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/que-significaser-buenos-en-la-cama/" rel="bookmark" class="td-image-wrap" title="¿Qué significa realmente “ser buenos en la cama”?"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-100x70.jpg 100w"  alt="ser buenos en la cama - Noticias24carabobo" title="¿Qué significa realmente “ser buenos en la cama”?" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/ser-buenos-en-la-cama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ser buenos en la cama - Noticias24carabobo" title="¿Qué significa realmente “ser buenos en la cama”?" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/que-significaser-buenos-en-la-cama/" rel="bookmark" title="¿Qué significa realmente “ser buenos en la cama”?">¿Qué significa realmente “ser buenos en la cama”?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/actriz-monique-fuentes-sensualidad/" rel="bookmark" class="td-image-wrap" title="Actriz Monique Fuentes la sensualidad de la noche"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-100x70.png 100w"  alt="Actriz Monique Fuentes - Actriz Monique Fuentes" title="Actriz Monique Fuentes la sensualidad de la noche" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/08/Monique-Fuentes-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Actriz Monique Fuentes - Actriz Monique Fuentes" title="Actriz Monique Fuentes la sensualidad de la noche" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/actriz-monique-fuentes-sensualidad/" rel="bookmark" title="Actriz Monique Fuentes la sensualidad de la noche">Actriz Monique Fuentes la sensualidad de la noche</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sensual-carolina-abril-cine-prohibido/" rel="bookmark" class="td-image-wrap" title="¡Sensual! Carolina Abril la sonrisa del cine prohibido que enamora"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-100x70.jpg 100w"  alt="Carolina Abril - Carolina Abril" title="¡Sensual! Carolina Abril la sonrisa del cine prohibido que enamora" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/07/Carolina-Abril-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Abril - Carolina Abril" title="¡Sensual! Carolina Abril la sonrisa del cine prohibido que enamora" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sensual-carolina-abril-cine-prohibido/" rel="bookmark" title="¡Sensual! Carolina Abril la sonrisa del cine prohibido que enamora">¡Sensual! Carolina Abril la sonrisa del cine prohibido que enamora</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://crixto.com/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5f887bcb70117_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f887bcb70117" >
<style>
.td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5f887bcb70117_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5f887bcb70117_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5f887bcb70117_rand .td-post-category:hover {
                background-color: #1e73be;
            }
</style><script>var block_td_uid_8_5f887bcb70117 = new tdBlock();
block_td_uid_8_5f887bcb70117.id = "td_uid_8_5f887bcb70117";
block_td_uid_8_5f887bcb70117.atts = '{"custom_title":"Portada","custom_url":"","block_template_id":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"258928","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f887bcb70117_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f887bcb70117_rand","tdc_css_class_style":"td_uid_8_5f887bcb70117_rand_style"}';
block_td_uid_8_5f887bcb70117.td_column_number = "1";
block_td_uid_8_5f887bcb70117.block_type = "td_block_15";
block_td_uid_8_5f887bcb70117.post_count = "6";
block_td_uid_8_5f887bcb70117.found_posts = "4025";
block_td_uid_8_5f887bcb70117.header_color = "#1e73be";
block_td_uid_8_5f887bcb70117.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f887bcb70117.max_num_pages = "671";
tdBlocksArray.push(block_td_uid_8_5f887bcb70117);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Portada</span></h4></div><div id=td_uid_8_5f887bcb70117 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" class="td-image-wrap" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w"  alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gandola-volcada-en-trincheras-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gandola volcada en trincheras – gandola volcada en trincheras" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/camion-volcado-en-trincheras/" rel="bookmark" title="Camión volcado en Trincheras, dejó saldo de dos fallecidos">Camión volcado en Trincheras, dejó saldo de dos fallecidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/gobierno-nacional-navidades-felices/" rel="bookmark" class="td-image-wrap" title="Gobierno nacional vuelve a prometer unas Navidades Felices"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w"  alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w"  alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/juguetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Navidades felices - Navidades felices" title="Gobierno nacional vuelve a prometer unas Navidades Felices" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/gobierno-nacional-navidades-felices/" rel="bookmark" title="Gobierno nacional vuelve a prometer unas Navidades Felices">Gobierno nacional vuelve a prometer unas Navidades Felices</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" rel="bookmark" class="td-image-wrap" title="Frustrado secuestro en San Diego por efectivos del FAES"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w"  alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w"  alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/faes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Frustrado secuestro en San Diego – frustrado secuestro en San Diego" title="Frustrado secuestro en San Diego por efectivos del FAES" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/frustrado-secuestro-en-san-diego-por-efectivos-del-faes/" rel="bookmark" title="Frustrado secuestro en San Diego por efectivos del FAES">Frustrado secuestro en San Diego por efectivos del FAES</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/robo-de-gasolina-en-valencia-cuidado-donde-estaciones/" rel="bookmark" class="td-image-wrap" title="Robo de gasolina en Valencia, cuidado donde estaciones"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w"  alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w"  alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/gasolina-1-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robo de Gasolina - Robo de Gasolina" title="Robo de gasolina en Valencia, cuidado donde estaciones" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robo-de-gasolina-en-valencia-cuidado-donde-estaciones/" rel="bookmark" title="Robo de gasolina en Valencia, cuidado donde estaciones">Robo de gasolina en Valencia, cuidado donde estaciones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Turismo en Venezuela se reactivará el 1º de diciembre"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" title="Turismo en Venezuela se reactivará el 1º de diciembre">Turismo en Venezuela se reactivará el 1º de diciembre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/go-campana-de-trump-se-abre-al-mundo-buscando-popularidad/" rel="bookmark" class="td-image-wrap" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w"  alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w"  alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/donald-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Campaña de Trump – campaña de trump" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/go-campana-de-trump-se-abre-al-mundo-buscando-popularidad/" rel="bookmark" title="¡Go! Campaña de Trump se abre al mundo buscando popularidad">¡Go! Campaña de Trump se abre al mundo buscando popularidad</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net/limpieza-de-reputacion-en-internet/"><img width="300" height="250"   alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full" alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5f887bcb71c62_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f887bcb71c62" >
<style>
.td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f887bcb71c62_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5f887bcb71c62_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5f887bcb71c62_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5f887bcb71c62 = new tdBlock();
block_td_uid_9_5f887bcb71c62.id = "td_uid_9_5f887bcb71c62";
block_td_uid_9_5f887bcb71c62.atts = '{"custom_title":"Pol\u00edtica y Econom\u00eda","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"144934","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f887bcb71c62_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f887bcb71c62_rand","tdc_css_class_style":"td_uid_9_5f887bcb71c62_rand_style"}';
block_td_uid_9_5f887bcb71c62.td_column_number = "1";
block_td_uid_9_5f887bcb71c62.block_type = "td_block_15";
block_td_uid_9_5f887bcb71c62.post_count = "6";
block_td_uid_9_5f887bcb71c62.found_posts = "1616";
block_td_uid_9_5f887bcb71c62.header_color = "#dd9933";
block_td_uid_9_5f887bcb71c62.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f887bcb71c62.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_9_5f887bcb71c62);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política y Economía</span></h4></div><div id=td_uid_9_5f887bcb71c62 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" class="td-image-wrap" title="Turismo en Venezuela se reactivará el 1º de diciembre"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w"  alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/turismo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Turismo en Venezuela – turismo en Venezuela" title="Turismo en Venezuela se reactivará el 1º de diciembre" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/turismo-en-venezuela-se-reactivara-el-1o-de-diciembre/" rel="bookmark" title="Turismo en Venezuela se reactivará el 1º de diciembre">Turismo en Venezuela se reactivará el 1º de diciembre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/wells-fargo-restablece-transferencias-zelle-venezuela/" rel="bookmark" class="td-image-wrap" title="Wells Fargo restablece transferencias por Zelle a clientes de Venezuela"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-100x70.jpg 100w"  alt="Wells Fargo restablece transferencias por Zelle" title="Wells Fargo restablece transferencias por Zelle a clientes de Venezuela" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/160908154555-wells-fargo-file-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wells Fargo restablece transferencias por Zelle" title="Wells Fargo restablece transferencias por Zelle a clientes de Venezuela" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/wells-fargo-restablece-transferencias-zelle-venezuela/" rel="bookmark" title="Wells Fargo restablece transferencias por Zelle a clientes de Venezuela">Wells Fargo restablece transferencias por Zelle a clientes de Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/cne-arranco-auditorias-maquinas/" rel="bookmark" class="td-image-wrap" title="CNE comenzó auditorías de máquinas de votación para elecciones de AN"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-100x70.jpg 100w"  alt="CNE arrancó auditorías de máquinas - noticias24 Carabobo" title="CNE comenzó auditorías de máquinas de votación para elecciones de AN" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/mquinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CNE arrancó auditorías de máquinas - noticias24 Carabobo" title="CNE comenzó auditorías de máquinas de votación para elecciones de AN" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cne-arranco-auditorias-maquinas/" rel="bookmark" title="CNE comenzó auditorías de máquinas de votación para elecciones de AN">CNE comenzó auditorías de máquinas de votación para elecciones de AN</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/candidato-claudio-fermin-asamblea/" rel="bookmark" class="td-image-wrap" title="Le llovieron las críticas al candidato Claudio Fermín por declaraciones"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-100x70.jpeg 100w"  alt="Candidato Claudio Fermín – candidato Claudio Fermín" title="Le llovieron las críticas al candidato Claudio Fermín por declaraciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-218x150.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/claudio-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Candidato Claudio Fermín – candidato Claudio Fermín" title="Le llovieron las críticas al candidato Claudio Fermín por declaraciones" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/candidato-claudio-fermin-asamblea/" rel="bookmark" title="Le llovieron las críticas al candidato Claudio Fermín por declaraciones">Le llovieron las críticas al candidato Claudio Fermín por declaraciones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bcv-prohibe-pagos-bienes-servicios-cuentas-dolares/" rel="bookmark" class="td-image-wrap" title="BCV prohíbe pagos de bienes y servicios a través de cuentas en dólares"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-100x70.jpg 100w"  alt="BCV prohíbe pagos de bienes y servicios" title="BCV prohíbe pagos de bienes y servicios a través de cuentas en dólares" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/bcv-25010-800x445-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BCV prohíbe pagos de bienes y servicios" title="BCV prohíbe pagos de bienes y servicios a través de cuentas en dólares" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bcv-prohibe-pagos-bienes-servicios-cuentas-dolares/" rel="bookmark" title="BCV prohíbe pagos de bienes y servicios a través de cuentas en dólares">BCV prohíbe pagos de bienes y servicios a través de cuentas...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/inflacion-2020-pasa-1-400/" rel="bookmark" class="td-image-wrap" title="¡Informe de AN! Inflación venezolana enero-septiembre de este año pasa 1,400%"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-100x70.jpg 100w"  alt="Inflación 2020 pasa 1.400% - noticias24 Carabobo" title="¡Informe de AN! Inflación venezolana enero-septiembre de este año pasa 1,400%" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Inflación-2020-pasa-1.400-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inflación 2020 pasa 1.400% - noticias24 Carabobo" title="¡Informe de AN! Inflación venezolana enero-septiembre de este año pasa 1,400%" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/inflacion-2020-pasa-1-400/" rel="bookmark" title="¡Informe de AN! Inflación venezolana enero-septiembre de este año pasa 1,400%">¡Informe de AN! Inflación venezolana enero-septiembre de este año pasa 1,400%</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<center>	
<div style="text-align:center;" id="59298-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=31"></script></div>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5f887bcb74540_rand td_block_template_1"><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img  alt="pasarela de pagos online" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></noscript></a>
<center/></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img  alt="" title="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo  <img  data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"></noscript> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2bcbda6bbb1bbb3a1e0e6b192b5bfb3bbbefcb1bdbf">[email&#160;protected]</a> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Desarrollado por <a href= "https://www.artechdigital.net">Artech Digital Corp</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5f887bcb74c7d
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.0'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.18.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f887bcb74e49"></textarea>
						<div id="td_live_css_uid_1_5f887bcb74e49" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f887bcb74e49');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f887bcb74e49");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<div id="59298-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=5" ></script></div>
</body>
</html>