<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>Willians Astudillo entregado a defender a Venezuela</title>
<meta name="description" content="Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era Willians Astudillo; tanto así que en la serie final" />
<link rel="canonical" href="https://noticias24carabobo.com/la-tortuga-willians-astudillo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros Noticias 24 Carabobo" />
<meta property="og:description" content="Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era Willians Astudillo; tanto así que en la serie final" />
<meta property="og:url" content="https://noticias24carabobo.com/la-tortuga-willians-astudillo/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2022-02-01T16:00:23+00:00" />
<meta property="article:modified_time" content="2022-02-01T16:30:58+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="362" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Danny Valdiviezo" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticias24carabobo.com/#website","url":"https://noticias24carabobo.com/","name":"Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo","description":"Todas las Noticias del momento las encontraras en Noticias24carabobo.com Valencia, Guacara, Los Guayos, Mariara, San Joaquin, Bejuma","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticias24carabobo.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/#primaryimage","inLanguage":"es","url":"https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg","contentUrl":"https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg","width":637,"height":362,"caption":"Willians Astudillo - Willians Astudillo"},{"@type":["WebPage","ItemPage"],"@id":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/#webpage","url":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/","name":"Willians Astudillo entregado a defender a Venezuela","isPartOf":{"@id":"https://noticias24carabobo.com/#website"},"primaryImageOfPage":{"@id":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/#primaryimage"},"datePublished":"2022-02-01T16:00:23+00:00","dateModified":"2022-02-01T16:30:58+00:00","author":{"@id":"https://noticias24carabobo.com/#/schema/person/1e0c7ae610d37daee97aebd21f348757"},"description":"Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era Willians Astudillo; tanto así que en la serie final","breadcrumb":{"@id":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticias24carabobo.com/la-tortuga-willians-astudillo/"]}]},{"@type":"BreadcrumbList","@id":"https://noticias24carabobo.com/la-tortuga-willians-astudillo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noticias24carabobo.com/"},{"@type":"ListItem","position":2,"name":"#01Feb","item":"https://noticias24carabobo.com/tag/01feb/"},{"@type":"ListItem","position":3,"name":"¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros"}]},{"@type":"Person","@id":"https://noticias24carabobo.com/#/schema/person/1e0c7ae610d37daee97aebd21f348757","name":"Danny Valdiviezo","image":{"@type":"ImageObject","@id":"https://noticias24carabobo.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","caption":"Danny Valdiviezo"},"url":"https://noticias24carabobo.com/author/dvaldiviezo/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRubik%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://noticias24carabobo.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=11.3.1' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/585283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=585283' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '5e9e4dfa60'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://noticias24carabobo.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=2393822E2A9C6F108AA74EAA7EA81F92');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"700578779b","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"700578779b","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"700578779b","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":585283};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://noticias24carabobo.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://noticias24carabobo.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/la-tortuga-willians-astudillo/",
                    "name": "¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-585283 single-format-standard la-tortuga-willians-astudillo global-block-template-1 td-local-news white-menu  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/Noticias24carabobo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:4px !important;
margin-bottom:4px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticias24carabobo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/logo_n24-headre-mobile.png" alt="Logo" title="" width="120" height="104" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
 </div>
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martes, febrero 1, 2022</div></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-contact-top-menu-container"><ul id="menu-contact-top-menu" class="tdb-horiz-menu"><li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://noticias24carabobo.com/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1084"><a href="#"><div class="tdb-menu-item-text">Mercadeo</div></a></li>
<li id="menu-item-1308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1308"><a href="https://noticias24carabobo.com/suscripcion/"><div class="tdb-menu-item-text">Suscripción</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticias24carabobo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="Logo" title="" width="152" height="132" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-25-1 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="Manzur Dagga" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><a href="https://www.artechdigital.net/tag/nasar-dagga/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="Nasar Dagga CLX" class="slider-539348 slide-539350" title="Nasar Dagga CLX" /></a></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><a href="https://www.noticias-ahora.com/tag/nasar-dagga/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="Nasar Dagga LG Gadtecnology" class="slider-539348 slide-539351" title="Nasar Dagga LG Gadtecnology" /></a></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><a href="https://xio-online.com/es/nasar-dagga-empresario-venezolano/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="Nasar Dagga XIO Latin" class="slider-539348 slide-539352" title="Nasar Dagga XIO Latin" /></a></li>
</ul>
</div>
</div>
</div>
<center /></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-497446 tdb-menu-item-inactive"><a href="https://noticias24carabobo.com/category/regiones/carabobo/"><div class="tdb-menu-item-text">Carabobo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/"><div class="tdb-menu-item-text">Naguanagua</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/"><div class="tdb-menu-item-text">Política y economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1014 tdb-menu-item-inactive"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/"><div class="tdb-menu-item-text">Actualidad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/"><div class="tdb-menu-item-text">Internacional</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/"><div class="tdb-menu-item-text">Regiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1042 tdb-menu-item-inactive"><a href="https://noticias24carabobo.com/category/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/"><div class="tdb-menu-item-text">Fútbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/"><div class="tdb-menu-item-text">Beisbol</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/"><div class="tdb-menu-item-text">Automovilismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/"><div class="tdb-menu-item-text">Ciclismo</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/"><div class="tdb-menu-item-text">Farándula</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-504172 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Más</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/"><div class="tdb-menu-item-text">Pareja y Sexualidad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/"><div class="tdb-menu-item-text">Gastronomía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/"><div class="tdb-menu-item-text">Criptomonedas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/"><div class="tdb-menu-item-text">Salud y Fitness</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://noticias24carabobo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">

<article id="post-585283" class="post-585283 post type-post status-publish format-standard has-post-thumbnail category-actualidad-noticias-nacionales-internacionales category-beisbol category-deportes category-portada category-ultimas-noticias tag-01feb tag-1defebrero tag-febrero1 tag-astudillo tag-astudillo-con-magallanes tag-febrero-1-2022 tag-informacion-de-carabobo tag-informacion-en-carabobo tag-magallanes tag-noticias-de-carabobo tag-noticias-de-enero tag-noticias-de-hoy tag-noticias-de-ultima-hora tag-noticias-en-carabobo tag-noticias24carabobo tag-ultima-hora tag-ultimas-noticias tag-willians-astudillo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/deportes/">Deportes</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/portada/">Portada</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/ultimas-noticias/">Ultimas Noticias</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T12:00:23-04:00">1 febrero, 2022</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-585283">77</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg&description=Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era Willians Astudillo; tanto así que en la serie final" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros %0A%0A https://noticias24carabobo.com/la-tortuga-willians-astudillo/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&title=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&title=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22ddbe537e3f4b706d6b6a787e3e3f48767373767e716c3f5e6c6b6a7b767373703f7e77706d7e3f7a6c3f7e6f6d7a7c767e7b703f6f706d3f73706c3f727e787e73737e717a6d706c397d707b6622776b6b6f6c25303071706b767c767e6c2d2b7c7e6d7e7d707d70317c707230737e326b706d6b6a787e3268767373767e716c327e6c6b6a7b7673737030" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg" data-caption=""><img width="637" height="362" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg 637w, https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1-300x170.jpg 300w" sizes="(max-width: 637px) 100vw, 637px" alt="Willians Astudillo - Willians Astudillo" title="astu 1" /></a></div>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://noticias24carabobo.com/la-tortuga-willians-astudillo/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_reddit" href="https://reddit.com/submit?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo&title=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros" title="Reddit" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_reddit" style="background-color:#ff5700;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-3.5 -3.5 39 39"><path d="M28.543 15.774a2.953 2.953 0 0 0-2.951-2.949 2.882 2.882 0 0 0-1.9.713 14.075 14.075 0 0 0-6.85-2.044l1.38-4.349 3.768.884a2.452 2.452 0 1 0 .24-1.176l-4.274-1a.6.6 0 0 0-.709.4l-1.659 5.224a14.314 14.314 0 0 0-7.316 2.029 2.908 2.908 0 0 0-1.872-.681 2.942 2.942 0 0 0-1.618 5.4 5.109 5.109 0 0 0-.062.765c0 4.158 5.037 7.541 11.229 7.541s11.22-3.383 11.22-7.541a5.2 5.2 0 0 0-.053-.706 2.963 2.963 0 0 0 1.427-2.51zm-18.008 1.88a1.753 1.753 0 0 1 1.73-1.74 1.73 1.73 0 0 1 1.709 1.74 1.709 1.709 0 0 1-1.709 1.711 1.733 1.733 0 0 1-1.73-1.711zm9.565 4.968a5.573 5.573 0 0 1-4.081 1.272h-.032a5.576 5.576 0 0 1-4.087-1.272.6.6 0 0 1 .844-.854 4.5 4.5 0 0 0 3.238.927h.032a4.5 4.5 0 0 0 3.237-.927.6.6 0 1 1 .844.854zm-.331-3.256a1.726 1.726 0 1 1 1.709-1.712 1.717 1.717 0 0 1-1.712 1.712z" fill="#fff" /></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo&title=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros" title="LinkedIn" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros&body=Link:https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-tortuga-willians-astudillo&text=%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://noticias24carabobo.com/la-tortuga-willians-astudillo/?utm_source=rss&utm_medium=rss&utm_campaign=la-tortuga-willians-astudillo', '%C2%A1La%20Tortuga%21%20Willians%20Astudillo%20ahora%20es%20apreciado%20por%20los%20magallaneros', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p style="text-align: justify;">Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era <strong>Willians Astudillo</strong>; tanto así que en la serie final contra Caribes el rechazo contra el utility creció. Pero al ganar Magallanes el campeonato, y avisar que iba a ser refuerzo, el jugador se ganó el respeto de la fanaticada eléctrica.</p>
<p style="text-align: justify;">Para los seguidores del equipo naval era importante el título pero también había cierta curiosidad de ver al jugador con el uniforme azul. Pero como buen profesional llegó con <strong>Niuman Romero, y Balbino Fuenmayor</strong> dispuesto a ayudar.</p>
<p style="text-align: justify;">Ya cuando se iban para República Dominicana desde el aeropuerto en Maiquetía estaba firmando autógrafos. Por supuesto, los rumores no faltaron que no se iban a integrar al equipo; que había mucha rivalidad; pero ha sido todo lo contrario.</p>
<p><img loading="lazy" class="alignnone wp-image-585287 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2022/02/Sin-titulo.jpg" alt="Willians Astudillo - Willians Astudillo" width="644" height="364" srcset="https://noticias24carabobo.com/wp-content/uploads/2022/02/Sin-titulo.jpg 644w, https://noticias24carabobo.com/wp-content/uploads/2022/02/Sin-titulo-300x170.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" /></p>
<p style="text-align: justify;">El jugador se tomó fotos con el <strong>mánager Wilfredo Romero</strong> y ante toda rivalidad importa un país llamado Venezuela. Se dijeron miles de rumores pero desde el mismo día del viaje a Santo Domingo; se le vio con una camiseta del equipo Magallanes.</p>
<h2 style="text-align: justify;"><strong>Willians Astudillo</strong>, entregado en el campo</h2>
<p style="text-align: justify;">Al estelar jugador de Caribes se le ha visto entregándose en el campo, en estos días ante México cubrió segunda base y se le vio con un lance extraordinario para la doble matanza. Astudillo se conoce por defender la camiseta de Caribes, el amor a la misma se debe a que su familia es del oriente del país al igual que el.</p>
<figure id="attachment_585289" aria-describedby="caption-attachment-585289" style="width: 404px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-585289 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2022/02/astudillo-2.jpg" alt="" width="404" height="720" srcset="https://noticias24carabobo.com/wp-content/uploads/2022/02/astudillo-2.jpg 404w, https://noticias24carabobo.com/wp-content/uploads/2022/02/astudillo-2-168x300.jpg 168w" sizes="(max-width: 404px) 100vw, 404px" /><figcaption id="caption-attachment-585289" class="wp-caption-text"><strong>La primera foto de Astudillo con el uniforme de Magallanes.</strong></figcaption></figure>
<p style="text-align: justify;">Por supuesto, sus jugadas y su entrega en el campo lo han dejado en alto en la Serie del Caribe, aparte de compartir con los demás jugadores. Los rumores que se dijeron causaron de todo en la fanaticada; pero Astudillo está allí defendiendo los colores de Venezuela.</p>
<p style="text-align: justify;">Las fotos y los memes del jugador no se hicieron esperar en los juegos de la final pero ahora es querido por los fanáticos. Por supuesto, pase lo que pase en la Serie del Caribe será noticia; pero en octubre volverá a verse a Astudillo con el uniforme de Caribes.</p>
<p style="text-align: justify;">De igual modo, el utility espera un contrato con cualquier equipo de las mayores luego de que los Mellizos lo dejaron libre.</p>
<p><em><strong>Sigue leyendo ahora:<a title="Magallanes avanzó a la semifinal de la Serie del Caribe 2022 con tercer triunfo seguido" href="https://noticias24carabobo.com/magallanes-semifinal-serie-caribe-2022/" rel="bookmark">Magallanes avanzó a la semifinal de la Serie del Caribe 2022 con tercer triunfo seguido</a></strong></em></p>
<hr />
<p><em><strong>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo">Telegram</a>»</strong></em></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_58 td_block_template_1">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Danny Valdiviezo Cabello</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/01feb/">#01Feb</a></li><li><a href="https://noticias24carabobo.com/tag/1defebrero/">#1defebrero</a></li><li><a href="https://noticias24carabobo.com/tag/febrero1/">#febrero1</a></li><li><a href="https://noticias24carabobo.com/tag/astudillo/">Astudillo</a></li><li><a href="https://noticias24carabobo.com/tag/astudillo-con-magallanes/">Astudillo con Magallanes</a></li><li><a href="https://noticias24carabobo.com/tag/febrero-1-2022/">febrero 1 2022</a></li><li><a href="https://noticias24carabobo.com/tag/informacion-de-carabobo/">Información de Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/informacion-en-carabobo/">Información en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/magallanes/">Magallanes</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-carabobo/">Noticias de Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-enero/">Noticias de Enero</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-hoy/">Noticias de Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-ultima-hora/">Noticias de Última Hora</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-en-carabobo/">Noticias en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/ultima-hora/">última Hora</a></li><li><a href="https://noticias24carabobo.com/tag/ultimas-noticias/">Ultimas Noticias</a></li><li><a href="https://noticias24carabobo.com/tag/willians-astudillo/">Willians Astudillo</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
 <div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-tortuga-willians-astudillo%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg&description=Si hay algún jugador del beisbol venezolano que era odiado por los magallaneros era Willians Astudillo; tanto así que en la serie final" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros %0A%0A https://noticias24carabobo.com/la-tortuga-willians-astudillo/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&title=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/la-tortuga-willians-astudillo/&title=%C2%A1La+Tortuga%21+Willians+Astudillo+ahora+es+apreciado+por+los+magallaneros" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f3cc80869199969087ce3152bf92d3a79c8187869492d2d3a49a9f9f9a929d80d3b2808786979a9f9f9cd3929b9c8192d39680d392838196909a92979cd3839c81d39f9c80d39e9294929f9f929d96819c80d5919c978ace9b87878380c9dcdc9d9c879a909a9280c1c790928192919c919cdd909c9edc9f92de879c8187869492de849a9f9f9a929d80de92808786979a9f9f9cdc" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/aluvion-quito-ecuador-muertos/">Aluvión en Ecuador deja al menos 18 muertos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/eeuu-deporta-migrantes-venezolanos-colombia/">EEUU deporta a migrantes venezolanos hacia Colombia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2022-02-01T12:00:23-04:00"><meta itemprop="dateModified" content="2022-02-01T12:30:58-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/la-tortuga-willians-astudillo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="¡La Tortuga! Willians Astudillo ahora es apreciado por los magallaneros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2022/02/astu-1.jpg"><meta itemprop="width" content="637"><meta itemprop="height" content="362"></span> </footer>
</article> 
<style>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</style>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-25-1 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><a href="https://www.artechdigital.es/limpieza-de-reputacion-en-internet/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></a></li>
</ul>
</div>
</div>
</div></aside><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-25-1 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><p></p>
<p></p><center><br>
<a href="https://www.efe.com/efe/america/comunicados/venezuela-es-territorio-multimax-de-la-mano-del-empresario-nasar-ramadan-dagga/20004010-4556664" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/10/banner-NRD.jpg" alt="Nasar Dagga"></a><br>
</center><p></p></aside><aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-25-1 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/manzur-ramadan-dagga-mujamad/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block"><p></p>
<p></p><center><br>
<a href="#" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" alt="Noticias 24 Carabobo"></a><br>
</center><p></p></aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block">
<div class="alignnormal"><div id="metaslider-id-509172" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-25-1 metaslider metaslider-flex metaslider-509172 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_509172">
<div id="metaslider_509172">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-509180 ms-image"><a href="https://tarekwilliamsaab.com/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/banner-poemas-4.jpg" height="250" width="300" alt="Tarek William Saab Poemas" class="slider-509172 slide-509180" title="Tarek William Saab Poemas" /></a></li>
<li style="display: none; width: 100%;" class="slide-579375 ms-image"><a href="https://tarekwilliamsaab.com.ve/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/12/poemas-tws.jpg" height="250" width="300" alt="Tarek William Saab" class="slider-509172 slide-579375" title="Tarek William Saab" /></a></li>
<li style="display: none; width: 100%;" class="slide-509178 ms-image"><a href="https://www.pinterest.es/poesaliteratura/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/banner-poemas.jpg" height="250" width="300" alt="Tarek William Saab Poesía" class="slider-509172 slide-509178" title="Tarek William Saab Poesía" /></a></li>
<li style="display: none; width: 100%;" class="slide-509177 ms-image"><a href="https://www.tarekwilliamsaab.org/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/banner-poemas-2.jpg" height="250" width="300" alt="Tarek William Saab Poemas" class="slider-509172 slide-509177" title="Tarek William Saab Poemas" /></a></li>
<li style="display: none; width: 100%;" class="slide-509179 ms-image"><a href="https://tarekwilliamsaab.blog/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/banner-poemas-3.jpg" height="250" width="300" alt="Tarek William Saab Fiscal" class="slider-509172 slide-509179" title="Tarek William Saab Fiscal" /></a></li>
</ul>
</div>
</div>
</div></div>
</aside><aside id="block-5" class="td_block_template_1 widget block-5 widget_block">
<center>
<a href="https://venezuela-news.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2022/01/Banner_300x250-0.jpg" alt="Venezuela News"></a><br>
</center></aside> </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_60{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
width:100% !important;
}
}

</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_62{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_61_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_61_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_65 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65 .tdb-logo-a,
                .tdi_65 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_65 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_65 .tdb-logo-text-title{
                    display: none;
                }.tdi_65 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticias24carabobo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/logo_n24-headre-mobile.png" alt="Logo" title="" width="120" height="104" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_66 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<style>
.tdi_67 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_67 .tdm-social-item i.td-icon-twitter,
				.tdi_67 .tdm-social-item i.td-icon-linkedin,
				.tdi_67 .tdm-social-item i.td-icon-pinterest,
				.tdi_67 .tdm-social-item i.td-icon-blogger,
				.tdi_67 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_67 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_67 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_67 .tdm-social-item i,
				.tds-team-member2 .tdi_67.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_67 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_67 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_67 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_67 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_67 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_67"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Noticias24carabobo" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Noticias24carabobo" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/noticias24_carabobo_/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/n24carabobo/" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/n24carabobo/" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/noticias24carabobo" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/noticias24carabobo" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/n24_carabobo" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/n24_carabobo" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_68" class="tdc-row"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_69.tdc-row-content-vert-center,
                    .tdi_69.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-bottom,
                    .tdi_69.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_69.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_69.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_69{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_69 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_69{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_68_rand_style td-element-style"><style>
.tdi_68_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_72 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_72{
                    text-align: left !important;
                }.tdi_72 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Copyright - Todos los Derechos Reservados - Noticias 24 Carabobo</p></div></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_75 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_75 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_75 .menu{
					display: flex;
				}.tdi_75 .sub-menu{
					display: none;
				}.tdi_75 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_75 ul li{
					margin-right: 16px;
				}.tdi_75 ul li:last-child{
					margin-right: 0;
				}.tdi_75 a{
					color: #cccccc;
				}.tdi_75 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_75 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-417680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417680"><a href="https://noticias24carabobo.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-417682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-417682"><a href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-417681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417681"><a href="https://noticias24carabobo.com/politicas-de-cookies/">Políticas de Cookies</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://noticias24carabobo.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.25.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.25.1' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://noticias24carabobo.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://noticias24carabobo.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://noticias24carabobo.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.25.1' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
var metaslider_509172 = function($) {$('#metaslider_509172').addClass('flexslider');
            $('#metaslider_509172').flexslider({ 
                slideshowSpeed:6000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_509172');
        };
        var timer_metaslider_509172 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_509172, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_509172, 1) : metaslider_509172(window.jQuery);
        };
        timer_metaslider_509172();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.25.1' id='metaslider-easing-js'></script>

<script>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</script>
</body>
</html>