<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="yandex-verification" content="b21e9c4b7b57c136" />
	<meta name="msvalidate.01" content="49458C8CB483246F8A306F535ED1B6EA" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	
	

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
	
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Vinotinto en el 2021 y los restos que tiene por delante</title>
<meta name="description" content="El reto para el 2021 es seguir sumando puntos y los juegos de La Vinotinto en el 2021 son el reto a cumplir. La selección de fútbol de ."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/la-vinotinto-en-el-2021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Vinotinto en el 2021 y los restos que tiene por delante" />
<meta property="og:description" content="El reto para el 2021 es seguir sumando puntos y los juegos de La Vinotinto en el 2021 son el reto a cumplir. La selección de fútbol de ." />
<meta property="og:url" content="https://noticias24carabobo.com/la-vinotinto-en-el-2021/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="22 de Noviembre" />
<meta property="article:tag" content="José Peseiro" />
<meta property="article:tag" content="Noticias de Carabobo" />
<meta property="article:tag" content="Noticias de La Vinotinto" />
<meta property="article:tag" content="Noticias en Carabobo" />
<meta property="article:tag" content="Noticias24carabobo" />
<meta property="article:tag" content="Salomón Rondón" />
<meta property="article:tag" content="Santa Cecilia" />
<meta property="article:tag" content="Valencia" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-11-22T15:12:45-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El reto para el 2021 es seguir sumando puntos y los juegos de La Vinotinto en el 2021 son el reto a cumplir. La selección de fútbol de ." />
<meta name="twitter:title" content="La Vinotinto en el 2021 y los restos que tiene por delante" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg" />
<meta name="twitter:creator" content="@N24_carabobo" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario La Vinotinto en el 2021, el reto es seguir sumando del feed" href="https://noticias24carabobo.com/la-vinotinto-en-el-2021/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=519838' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="519838-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/la-vinotinto-en-el-2021\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/la-vinotinto-en-el-2021\/","headline":"La Vinotinto en el 2021, el reto es seguir sumando","name":"La Vinotinto en el 2021, el reto es seguir sumando","description":"El reto para el 2021 es seguir sumando puntos y los juegos de La Vinotinto en el 2021 son el reto a cumplir. La selecci\u00f3n de f\u00fatbol de .","datePublished":"2020-11-22","dateModified":"2020-11-22","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/#Person","name":"Danny Valdiviezo","url":"https:\/\/noticias24carabobo.com\/author\/dvaldiviezo\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/11\/vinotinto44.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/11\/vinotinto44.jpg","height":480,"width":820},"url":"https:\/\/noticias24carabobo.com\/la-vinotinto-en-el-2021\/","about":["Deportes","F\u00fatbol","Portada","Ultimas Noticias"],"wordCount":797,"keywords":["22 de Noviembre","Jos\u00e9 Peseiro","Noticias de Carabobo","Noticias de La Vinotinto","Noticias en Carabobo","Noticias24carabobo","Salom\u00f3n Rond\u00f3n","Santa Cecilia","Valencia","Venezuela"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=16263652CB3931519C18222B34400810');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"ad40a20a6c","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/la-vinotinto-en-el-2021/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/la-vinotinto-en-el-2021/",
                    "name": "La Vinotinto en el 2021, el reto es seguir sumando"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-18-8 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-noticias24carabobo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		
</head>

<body class="post-template-default single single-post postid-519838 single-format-standard la-vinotinto-en-el-2021 global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NLKQXRM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
      
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fba814754532_rand td_block_template_1"><center>
<a href="https://www.crixto.com" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" /></noscript></a>
<center/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://noticias24carabobo.com/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Vinotinto en el 2021, el reto es seguir sumando</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-519838" class="post-519838 post type-post status-publish format-standard has-post-thumbnail category-deportes category-futbol category-portada category-ultimas-noticias tag-22-de-noviembre tag-jose-peseiro tag-noticias-de-carabobo tag-noticias-de-la-vinotinto tag-noticias-en-carabobo tag-noticias24carabobo tag-salomon-rondon tag-santa-cecilia tag-valencia tag-venezuela" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/deportes/">Deportes</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/portada/">Portada</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/ultimas-noticias/">Ultimas Noticias</a></li></ul>
            <header	class="td-post-title">
                <h1 class="entry-title">La Vinotinto en el 2021, el reto es seguir sumando</h1>				
                								

<a href="https://crixto.com/" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" alt="pasarela de pago crixto" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" alt="pasarela de pago crixto" /></noscript></a>


                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-22T11:12:45+00:00" >22 noviembre, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-519838">27</span></div>                </div>
				
<div id="59298-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=6"></script></div>
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Vinotinto+en+el+2021%2C+el+reto+es+seguir+sumando&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&text=La Vinotinto en el 2021, el reto es seguir sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg&description=La+Vinotinto+en+el+2021%2C+el+reto+es+seguir+sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Vinotinto en el 2021, el reto es seguir sumando %0A%0A https://noticias24carabobo.com/la-vinotinto-en-el-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&title=La Vinotinto en el 2021, el reto es seguir sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4d723e382f27282e3970012c6d1b24232239242339226d28236d28216d7f7d7f7c616d28216d3f2839226d283e6d3e282a38243f6d3e38202c2329226b2f222934702539393d3e776262232239242e242c3e7f792e2c3f2c2f222f22632e222062212c603b2423223924233922602823602821607f7d7f7c62">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg" data-caption=""><img width="696" height="407"   data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-718x420.jpg 718w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg 820w"  alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" title="vinotinto44" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-696x407.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="407" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-696x407.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-718x420.jpg 718w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg 820w" sizes="(max-width: 696px) 100vw, 696px" alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" title="vinotinto44"/></noscript></a></div>
        <p>El reto para el 2021 es seguir sumando puntos y los juegos de <strong>La Vinotinto</strong> en el 2021 son el reto a cumplir. La selección de fútbol de <strong>Venezuela</strong> terminó la cuarta fecha con un resultado positivo.</p>
<p>Los últimos dos partidos para la selección de <strong>Venezuela</strong> fueron positivos donde se pudo cambiar y poder sumar puntos. Empezando con la primera fecha ante Colombia en donde se hizo un partido con muchos nervios y donde parecía que no estaban preparados.</p>
<p><strong>Colombia</strong> aprovechó a un combinado desacoplado que no pudo terminar con un buen resultado. Un soberbio 3-0 colocó a Venezuela contra la pared ante una Colombia que se veía superior. Pero sin duda la falta de preparación pasó factura en el primer partido.</p>
<p><img   alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" width="820" height="480" data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-718x420.jpg 718w"  data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11.jpg" data-sizes="(max-width: 820px) 100vw, 820px" class="alignnone wp-image-519840 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-519840 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11.jpg" alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" width="820" height="480" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-11-718x420.jpg 718w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></p>
<p>En la segunda fecha hubo mucho nervio además de pases errados y falta de concentración. Se criticó que el técnico de Venezuela, <strong>el luso José Peseiro</strong> no hizo los cambios necesarios. Anularon un tanto de Venezuela para luego terminar perdiendo 1-0.</p>
<p>Paraguay solo hizo un trabajo, el colocar a <strong>Gastón Giménez</strong> para que entrara a hacer el trabajo. Venezuela tenía una falla en la defensa y el paraguayo terminó anotando el tanto de la diferencia. Sin duda un juego que pudo terminar 0-0.</p>
<p><img   alt="" width="820" height="480" data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-718x420.jpg 718w"  data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22.jpg" data-sizes="(max-width: 820px) 100vw, 820px" class="alignnone wp-image-519841 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-519841 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22.jpg" alt="" width="820" height="480" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-22-718x420.jpg 718w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></p>
<h2>Se pudo hacer más</h2>
<p>Contra Brasil, Venezuela se arrinconó y a pesar de perder el combinado nacional los encerró. El encuentro ha sido uno de los más duros de la contienda, ya que Brasil no desarrolló su juego. No tuvo a Neymar y pensaron que el partido iba a ser más fácil.</p>
<p>Chile pensó que Venezuela también iba a ser fácil y no terminó siendo así. El estadio Olímpico de Caracas sirvió de plaza para este juego. Se sacó un resultado positivo que pudo terminar 2-0, salvó por la pelota rifada que encontró <strong>Arturo Vidal</strong> para empatar.</p>
<h2>La Vinotinto en el 2021 el reto es ganar</h2>
<p>Echando un vistazo de los rivales que vienen para el año que viene podemos decir que hay oportunidad. Venezuela en marzo tiene el primer compromiso del nuevo año que está por comenzar.</p>
<p><img   alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" width="742" height="590" data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol.jpg 742w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-300x239.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-696x553.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-528x420.jpg 528w"  data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol.jpg" data-sizes="(max-width: 742px) 100vw, 742px" class="alignnone wp-image-519842 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-519842 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol.jpg" alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" width="742" height="590" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol.jpg 742w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-300x239.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-696x553.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/pizarra-conmebol-528x420.jpg 528w" sizes="(max-width: 742px) 100vw, 742px" /></noscript></p>
<p><strong>Para la Vinotinto en el 2021</strong> la quinta fecha de la Eliminatoria Sudamericana le toca enfrentarse a Ecuador. El combinado meridional es uno de los que ha tenido un buen arranque y vienen contra Venezuela. Lo dinámico del cuadro ecuatoriano es lo peligroso.</p>
<p>Ecuador ataca directamente por los costados y tienen mucha rapidez ya lo han demostrado. Venezuela tiene que armar una buena defensa y no tener errores en el juego. Ecuador viene de colgarle un 6-1 a la selección Colombia. <strong>El juego será el 25 de marzo</strong>.</p>
<p>Cinco días después tenemos que aprovechar el mal momento que tiene Perú el cual parece extenderse. <strong>Los peruanos no están viviendo un buen momento y han tenido mucha presión por parte de la prensa.</strong></p>
<p><img   alt="" width="820" height="480" data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-718x420.jpg 718w"  data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33.jpg" data-sizes="(max-width: 820px) 100vw, 820px" class="alignnone wp-image-519843 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-519843 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33.jpg" alt="" width="820" height="480" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33.jpg 820w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-300x176.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-768x450.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-696x407.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto-33-718x420.jpg 718w" sizes="(max-width: 820px) 100vw, 820px" /></noscript></p>
<p>Tres meses después el 8 de junio Venezuela se mide a Bolivia, otro de los combinados que no ha marchado bien. Es tiempo de estudiar a los rivales y el trabajo no puede parar en ningún momento. <strong><a href="https://es.wikipedia.org/wiki/Jos%C3%A9_Peseiro">José Peseiro</a></strong> debe además estudiar a los jugadores.</p>
<h2>La meta es sumar</h2>
<p>Venezuela en la tabla hoy domingo 22 de noviembre de 2020 aparece en el octavo lugar de la tabla. La Vinotinto en el 2021 tiene de diferencia nueve puntos con Brasil que suma 12 puntos. Con seis coles en contra y solo dos goles a favor.</p>
<p>En la actualidad se vio a una Venezuela que vino por demás de menos a más. Además el reto es sumar, hay mucho que trabajar en cuanto al ataque y defensa. El reto es mayor para el combinado nacional el año que viene.</p>
<p><strong>Sigue leyendo ahora:<a title="¡Caracazo! Salomón Rondón anotó el de ganar en el Venezuela y Chile" href="https://noticias24carabobo.com/salomon-rondon-venezuela-y-chile/" rel="bookmark">¡Caracazo! Salomón Rondón anotó el de ganar en el Venezuela y Chile</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5fba814759feb_rand td_block_template_1"><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div>        </div>
		
<a href="" target="_blank"><img  alt="" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" alt="" /></noscript></a>
        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Danny Valdiviezo Cabello</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/22-de-noviembre/">22 de Noviembre</a></li><li><a href="https://noticias24carabobo.com/tag/jose-peseiro/">José Peseiro</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-carabobo/">Noticias de Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-la-vinotinto/">Noticias de La Vinotinto</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-en-carabobo/">Noticias en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/salomon-rondon/">Salomón Rondón</a></li><li><a href="https://noticias24carabobo.com/tag/santa-cecilia/">Santa Cecilia</a></li><li><a href="https://noticias24carabobo.com/tag/valencia/">Valencia</a></li><li><a href="https://noticias24carabobo.com/tag/venezuela/">Venezuela</a></li></ul>            </div>
            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Vinotinto+en+el+2021%2C+el+reto+es+seguir+sumando&url=https%3A%2F%2Fnoticias24carabobo.com%2Fla-vinotinto-en-el-2021%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&text=La Vinotinto en el 2021, el reto es seguir sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg&description=La+Vinotinto+en+el+2021%2C+el+reto+es+seguir+sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Vinotinto en el 2021, el reto es seguir sumando %0A%0A https://noticias24carabobo.com/la-vinotinto-en-el-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/la-vinotinto-en-el-2021/&title=La Vinotinto en el 2021, el reto es seguir sumando">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aadbf6b7c1fef9f8e3fef9e3f8b7f2f9b7f2fbb7a5a7a5a6bbb7f2fbb7e5f2e3f8b7f2e4b7e4f2f0e2fee5b7e4e2faf6f9f3f8b1f5f8f3eeaaffe3e3e7e4adb8b8f9f8e3fef4fef6e4a5a3f4f6e5f6f5f8f5f8b9f4f8fab8fbf6bae1fef9f8e3fef9e3f8baf2f9baf2fbbaa5a7a5a6b8">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/">Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2020-11-22T11:12:45+00:00"><meta itemprop="dateModified" content="2020-11-22T11:12:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/la-vinotinto-en-el-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="La Vinotinto en el 2021, el reto es seguir sumando"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44.jpg"><meta itemprop="width" content="820"><meta itemprop="height" content="480"></span>						
			<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" /></noscript></a>
	<center/>
			
			
        </footer>

    </article> <!-- /.post -->
		

    <div class="td_block_wrap td_block_related_posts td_uid_3_5fba81475acbd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fba81475acbd" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5fba81475acbd = new tdBlock();
block_td_uid_3_5fba81475acbd.id = "td_uid_3_5fba81475acbd";
block_td_uid_3_5fba81475acbd.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fba81475acbd_rand","td_column_number":3,"live_filter_cur_post_id":519838,"live_filter_cur_post_author":"101","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fba81475acbd_rand","tdc_css_class_style":"td_uid_3_5fba81475acbd_rand_style"}';
block_td_uid_3_5fba81475acbd.td_column_number = "3";
block_td_uid_3_5fba81475acbd.block_type = "td_block_related_posts";
block_td_uid_3_5fba81475acbd.post_count = "9";
block_td_uid_3_5fba81475acbd.found_posts = "46088";
block_td_uid_3_5fba81475acbd.header_color = "";
block_td_uid_3_5fba81475acbd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fba81475acbd.max_num_pages = "5121";
tdBlocksArray.push(block_td_uid_3_5fba81475acbd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fba814761439" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fba81475acbd" href="#">Artículos relacionados</a><a id="td_uid_5_5fba814761440" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fba81475acbd" href="#">Más del autor</a></h4><div id=td_uid_3_5fba81475acbd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy">Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/extraen-tumor-ocho-kilos-mujer-maracaibo/" rel="bookmark" class="td-image-wrap" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w"  alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w"  alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/extraen-tumor-ocho-kilos-mujer-maracaibo/" rel="bookmark" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)">Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" class="td-image-wrap" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC">«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" class="td-image-wrap" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" /></noscript></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/politica-y-economia/" class="td-post-category">Política y economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime">Francisco Ameliach: «Sueño Patrio» en un canto sublime</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/go-vivir-y-viajar-en-el-carro-por-toda-sudamerica/" rel="bookmark" class="td-image-wrap" title="¡Go! Vivir y viajar en el carro por toda Sudamérica"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w"  alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w"  alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/go-vivir-y-viajar-en-el-carro-por-toda-sudamerica/" rel="bookmark" title="¡Go! Vivir y viajar en el carro por toda Sudamérica">¡Go! Vivir y viajar en el carro por toda Sudamérica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/queretaro-mexico-termine-flecharte/" rel="bookmark" class="td-image-wrap" title="Querétaro, para que México termine de flecharte"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-100x70.jpg 100w"  alt="Querétaro - Querétaro" title="Querétaro, para que México termine de flecharte" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/querétaro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Querétaro - Querétaro" title="Querétaro, para que México termine de flecharte" /></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/queretaro-mexico-termine-flecharte/" rel="bookmark" title="Querétaro, para que México termine de flecharte">Querétaro, para que México termine de flecharte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/asesinada-mujer-de-69-anos/" rel="bookmark" class="td-image-wrap" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w"  alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w"  alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/asesinada-mujer-de-69-anos/" rel="bookmark" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy">Asesinada y desmembrada mujer de 69 años en Valles del Tuy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/418-casos-de-coronavirus-en-venezuela/" rel="bookmark" class="td-image-wrap" title="418 casos de coronavirus en Venezuela, Carabobo sin casos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-100x70.jpg 100w"  alt="418 casos de coronavirus en Venezuela - 418 casos de coronavirus en Venezuela" title="418 casos de coronavirus en Venezuela, Carabobo sin casos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/metro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="418 casos de coronavirus en Venezuela - 418 casos de coronavirus en Venezuela" title="418 casos de coronavirus en Venezuela, Carabobo sin casos" /></noscript></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/418-casos-de-coronavirus-en-venezuela/" rel="bookmark" title="418 casos de coronavirus en Venezuela, Carabobo sin casos">418 casos de coronavirus en Venezuela, Carabobo sin casos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bonos-del-carnet-de-la-patria/" rel="bookmark" class="td-image-wrap" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w"  alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w"  alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" /></noscript></noscript></a></div>                <a href="https://noticias24carabobo.com/politica-y-economia/" class="td-post-category">Política y economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bonos-del-carnet-de-la-patria/" rel="bookmark" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones">¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fba81475acbd" data-td_block_id="td_uid_3_5fba81475acbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fba81475acbd" data-td_block_id="td_uid_3_5fba81475acbd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" /></noscript></a>
	<center/>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-4-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-4-728x90-1.gif" /></noscript></a>
	<center/>
			<!-- Composite Start -->
<div id="M573764ScriptRootC885528">
</div>
<script src="https://jsc.mgid.com/n/o/noticias24carabobo.com.885528.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="noticias24carabobo.com" data-widget="885528" data-container="M573764ScriptRootC885528" > </amp-ad>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250"   alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5fba814764afd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5fba814764afd" >
<style>
.td-theme-wrap .td_uid_6_5fba814764afd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fba814764afd_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5fba814764afd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5fba814764afd_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5fba814764afd_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5fba814764afd_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_6_5fba814764afd = new tdBlock();
block_td_uid_6_5fba814764afd.id = "td_uid_6_5fba814764afd";
block_td_uid_6_5fba814764afd.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5fba814764afd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5fba814764afd_rand","tdc_css_class_style":"td_uid_6_5fba814764afd_rand_style"}';
block_td_uid_6_5fba814764afd.td_column_number = "1";
block_td_uid_6_5fba814764afd.block_type = "td_block_15";
block_td_uid_6_5fba814764afd.post_count = "6";
block_td_uid_6_5fba814764afd.found_posts = "2973";
block_td_uid_6_5fba814764afd.header_color = "#dd3333";
block_td_uid_6_5fba814764afd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fba814764afd.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_6_5fba814764afd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5fba814764afd class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy">Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" class="td-image-wrap" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC">«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/asesinada-mujer-de-69-anos/" rel="bookmark" class="td-image-wrap" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w"  alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w"  alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sucesos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asesinada mujer de 69 años en Valles del Tuy - Asesinada mujer de 69 años en Valles del Tuy" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/asesinada-mujer-de-69-anos/" rel="bookmark" title="Asesinada y desmembrada mujer de 69 años en Valles del Tuy">Asesinada y desmembrada mujer de 69 años en Valles del Tuy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/exfuncionaria-sunacrip-estafaba-petros-instagram/" rel="bookmark" class="td-image-wrap" title="Exfuncionaria de la Sunacrip estafaba con Petros a través de Instagram"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-100x70.jpg 100w"  alt="Exfuncionaria de la Sunacrip" title="Exfuncionaria de la Sunacrip estafaba con Petros a través de Instagram" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Petro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Exfuncionaria de la Sunacrip" title="Exfuncionaria de la Sunacrip estafaba con Petros a través de Instagram" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/exfuncionaria-sunacrip-estafaba-petros-instagram/" rel="bookmark" title="Exfuncionaria de la Sunacrip estafaba con Petros a través de Instagram">Exfuncionaria de la Sunacrip estafaba con Petros a través de Instagram</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/cinco-operadores-estacion-servicio-subsidiada-detenidos-cobrar-dolares/" rel="bookmark" class="td-image-wrap" title="Detienen a cinco operadores de estación de servicio por cobrar en dólares"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-100x70.png 100w"  alt="Cinco operadores de estación de servicio" title="Detienen a cinco operadores de estación de servicio por cobrar en dólares" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/operadores-de-gasolina-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cinco operadores de estación de servicio" title="Detienen a cinco operadores de estación de servicio por cobrar en dólares" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cinco-operadores-estacion-servicio-subsidiada-detenidos-cobrar-dolares/" rel="bookmark" title="Detienen a cinco operadores de estación de servicio por cobrar en dólares">Detienen a cinco operadores de estación de servicio por cobrar en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/volcamiento-arc-un-muerto-nino-herido-gravedad/" rel="bookmark" class="td-image-wrap" title="Un muerto y un niño herido de gravedad tras volcamiento en la ARC (+fotos)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-100x70.jpg 100w"  alt="Volcamiento en ARC dejó un muerto" title="Un muerto y un niño herido de gravedad tras volcamiento en la ARC (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/accidente-vial-arc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Volcamiento en ARC dejó un muerto" title="Un muerto y un niño herido de gravedad tras volcamiento en la ARC (+fotos)" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/volcamiento-arc-un-muerto-nino-herido-gravedad/" rel="bookmark" title="Un muerto y un niño herido de gravedad tras volcamiento en la ARC (+fotos)">Un muerto y un niño herido de gravedad tras volcamiento en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net/limpieza-de-reputacion-en-internet/"><img width="300" height="250"   alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full" alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5fba81476dc7c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5fba81476dc7c" >
<style>
.td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5fba81476dc7c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5fba81476dc7c_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5fba81476dc7c_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_7_5fba81476dc7c = new tdBlock();
block_td_uid_7_5fba81476dc7c.id = "td_uid_7_5fba81476dc7c";
block_td_uid_7_5fba81476dc7c.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5fba81476dc7c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5fba81476dc7c_rand","tdc_css_class_style":"td_uid_7_5fba81476dc7c_rand_style"}';
block_td_uid_7_5fba81476dc7c.td_column_number = "1";
block_td_uid_7_5fba81476dc7c.block_type = "td_block_15";
block_td_uid_7_5fba81476dc7c.post_count = "6";
block_td_uid_7_5fba81476dc7c.found_posts = "185";
block_td_uid_7_5fba81476dc7c.header_color = "#dd9933";
block_td_uid_7_5fba81476dc7c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fba81476dc7c.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_7_5fba81476dc7c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=td_uid_7_5fba81476dc7c class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/nacho-vidal-en-el-cementerio/" rel="bookmark" class="td-image-wrap" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-534x370.jpg 534w"  alt="Nacho vidal en el cementerio - Nacho vidal en el cementerio" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/nacho-vidal-2020-4-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="Nacho vidal en el cementerio - Nacho vidal en el cementerio" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/nacho-vidal-en-el-cementerio/" rel="bookmark" title="¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer">¡Polémico! Nacho Vidal en el cementerio lo volvió a hacer</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/besar-beneficios-pecaminosos/" rel="bookmark" class="td-image-wrap" title="¡Divino! Besar genera algunos beneficios pecaminosos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-100x70.jpg 100w"  alt="besar - besar" title="¡Divino! Besar genera algunos beneficios pecaminosos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/besar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="besar - besar" title="¡Divino! Besar genera algunos beneficios pecaminosos" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/besar-beneficios-pecaminosos/" rel="bookmark" title="¡Divino! Besar genera algunos beneficios pecaminosos">¡Divino! Besar genera algunos beneficios pecaminosos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/daniella-chavez-barbie-chilena/" rel="bookmark" class="td-image-wrap" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-100x70.jpg 100w"  alt="Daniella Chávez – Daniella Chávez" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Daniella-Chávez-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Daniella Chávez – Daniella Chávez" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/daniella-chavez-barbie-chilena/" rel="bookmark" title="¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia">¡Calor! Daniella Chávez la Barbie chilena sigue siendo noticia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/canela-skin-cine-para-adultos/" rel="bookmark" class="td-image-wrap" title="Canela Skin una colombiana que brilla en el cine para adultos +FOTOS"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-100x70.jpg 100w"  alt="Canela Skin – Canela Skin" title="Canela Skin una colombiana que brilla en el cine para adultos +FOTOS" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Canela-Skin-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Canela Skin – Canela Skin" title="Canela Skin una colombiana que brilla en el cine para adultos +FOTOS" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/canela-skin-cine-para-adultos/" rel="bookmark" title="Canela Skin una colombiana que brilla en el cine para adultos +FOTOS">Canela Skin una colombiana que brilla en el cine para adultos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/noche-posicion-el-tornillo/" rel="bookmark" class="td-image-wrap" title="¡Noche Caliente! Conoce la posición El Tornillo y dale calor a la cama"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-100x70.jpg 100w"  alt="Posición de El Tornillo - Posición de El Tornillo" title="¡Noche Caliente! Conoce la posición El Tornillo y dale calor a la cama" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/el-tornillo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Posición de El Tornillo - Posición de El Tornillo" title="¡Noche Caliente! Conoce la posición El Tornillo y dale calor a la cama" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/noche-posicion-el-tornillo/" rel="bookmark" title="¡Noche Caliente! Conoce la posición El Tornillo y dale calor a la cama">¡Noche Caliente! Conoce la posición El Tornillo y dale calor a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/pastora-cristiana-only-fans/" rel="bookmark" class="td-image-wrap" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-324x225.png 324w"  alt="Pastora cristiana - Pastora cristiana" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/10/Nikole-Mitchell2-324x225.png 324w" sizes="(max-width: 218px) 100vw, 218px" alt="Pastora cristiana - Pastora cristiana" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/pastora-cristiana-only-fans/" rel="bookmark" title="¡Pasión en la noche! De pastora cristiana a famosa en Only Fans">¡Pasión en la noche! De pastora cristiana a famosa en Only...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://crixto.com/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5fba814771f45_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fba814771f45" >
<style>
.td-theme-wrap .td_uid_8_5fba814771f45_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fba814771f45_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fba814771f45_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5fba814771f45_rand .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5fba814771f45_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5fba814771f45_rand .td-post-category:hover {
                background-color: #1e73be;
            }
</style><script>var block_td_uid_8_5fba814771f45 = new tdBlock();
block_td_uid_8_5fba814771f45.id = "td_uid_8_5fba814771f45";
block_td_uid_8_5fba814771f45.atts = '{"custom_title":"Portada","custom_url":"","block_template_id":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"258928","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fba814771f45_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fba814771f45_rand","tdc_css_class_style":"td_uid_8_5fba814771f45_rand_style"}';
block_td_uid_8_5fba814771f45.td_column_number = "1";
block_td_uid_8_5fba814771f45.block_type = "td_block_15";
block_td_uid_8_5fba814771f45.post_count = "6";
block_td_uid_8_5fba814771f45.found_posts = "4787";
block_td_uid_8_5fba814771f45.header_color = "#1e73be";
block_td_uid_8_5fba814771f45.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fba814771f45.max_num_pages = "798";
tdBlocksArray.push(block_td_uid_8_5fba814771f45);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Portada</span></h4></div><div id=td_uid_8_5fba814771f45 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/la-vinotinto-en-el-2021/" rel="bookmark" class="td-image-wrap" title="La Vinotinto en el 2021, el reto es seguir sumando"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-100x70.jpg 100w"  alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" title="La Vinotinto en el 2021, el reto es seguir sumando" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/vinotinto44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Vinotinto en el 2021 - La Vinotinto en el 2021" title="La Vinotinto en el 2021, el reto es seguir sumando" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/la-vinotinto-en-el-2021/" rel="bookmark" title="La Vinotinto en el 2021, el reto es seguir sumando">La Vinotinto en el 2021, el reto es seguir sumando</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" class="td-image-wrap" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w"  alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/secuestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liberan rehenes secuestrados en Cúa" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/liberan-rehenes-secuestrados-cua-valles-del-tuy/" rel="bookmark" title="Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del Tuy">Liberan pareja de comerciantes que permanecían secuestrados en Los Valles del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/extraen-tumor-ocho-kilos-mujer-maracaibo/" rel="bookmark" class="td-image-wrap" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w"  alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w"  alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/quirofano-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tumor de ocho kilos" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/extraen-tumor-ocho-kilos-mujer-maracaibo/" rel="bookmark" title="Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)">Extraen tumor de ocho kilos a una mujer en Maracaibo (+fotos)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" class="td-image-wrap" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w"  alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/miguelito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Muertos dos hermanos que ponían miguelitos" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/muertos-hermanos-miguelitos-arc/" rel="bookmark" title="«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la ARC">«Los sanguinarios», encuentran muertos a hermanos que ponían miguelitos en la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" class="td-image-wrap" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime">Francisco Ameliach: «Sueño Patrio» en un canto sublime</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/go-vivir-y-viajar-en-el-carro-por-toda-sudamerica/" rel="bookmark" class="td-image-wrap" title="¡Go! Vivir y viajar en el carro por toda Sudamérica"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w"  alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w"  alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/viajes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vivir y viajar en el carro - Vivir y viajar en el carro" title="¡Go! Vivir y viajar en el carro por toda Sudamérica" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/go-vivir-y-viajar-en-el-carro-por-toda-sudamerica/" rel="bookmark" title="¡Go! Vivir y viajar en el carro por toda Sudamérica">¡Go! Vivir y viajar en el carro por toda Sudamérica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net"><img width="300" height="600"   alt="Artech Digital Corp." style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full" alt="Artech Digital Corp." style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5fba8147742ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fba8147742ac" >
<style>
.td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5fba8147742ac_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5fba8147742ac_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5fba8147742ac_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5fba8147742ac = new tdBlock();
block_td_uid_9_5fba8147742ac.id = "td_uid_9_5fba8147742ac";
block_td_uid_9_5fba8147742ac.atts = '{"custom_title":"Pol\u00edtica y Econom\u00eda","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"144934","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fba8147742ac_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fba8147742ac_rand","tdc_css_class_style":"td_uid_9_5fba8147742ac_rand_style"}';
block_td_uid_9_5fba8147742ac.td_column_number = "1";
block_td_uid_9_5fba8147742ac.block_type = "td_block_15";
block_td_uid_9_5fba8147742ac.post_count = "6";
block_td_uid_9_5fba8147742ac.found_posts = "1692";
block_td_uid_9_5fba8147742ac.header_color = "#dd9933";
block_td_uid_9_5fba8147742ac.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fba8147742ac.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_9_5fba8147742ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política y Economía</span></h4></div><div id=td_uid_9_5fba8147742ac class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" class="td-image-wrap" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w"  alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/Francisco-Ameliach-en-duaca-Lara-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime" /></noscript></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/francisco-ameliach-sueno-patrio/" rel="bookmark" title="Francisco Ameliach: «Sueño Patrio» en un canto sublime">Francisco Ameliach: «Sueño Patrio» en un canto sublime</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bonos-del-carnet-de-la-patria/" rel="bookmark" class="td-image-wrap" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w"  alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w"  alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/carnet-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bonos del carnet de la patria - bonos del carnet de la patria" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bonos-del-carnet-de-la-patria/" rel="bookmark" title="¿No te llegan los bonos del Carnet de la Patria?, sigue estas recomendaciones">¿No te llegan los bonos del Carnet de la Patria?, sigue...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/dolarizacion-uso-del-bolivar/" rel="bookmark" class="td-image-wrap" title="¡No hay dolarización! BCV promocionará el uso del Bolívar"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-100x70.jpg 100w"  alt="Uso del bolívar – uso de Bolívar" title="¡No hay dolarización! BCV promocionará el uso del Bolívar" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/moneda-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uso del bolívar – uso de Bolívar" title="¡No hay dolarización! BCV promocionará el uso del Bolívar" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/dolarizacion-uso-del-bolivar/" rel="bookmark" title="¡No hay dolarización! BCV promocionará el uso del Bolívar">¡No hay dolarización! BCV promocionará el uso del Bolívar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/maduro-venezuela-produccion-de-gasolina/" rel="bookmark" class="td-image-wrap" title="Producción de gasolina está activa en Venezuela, según Maduro"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-100x70.jpg 100w"  alt="Producción de gasolina – producción de gasolina" title="Producción de gasolina está activa en Venezuela, según Maduro" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/bombas-de-gasolina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Producción de gasolina – producción de gasolina" title="Producción de gasolina está activa en Venezuela, según Maduro" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/maduro-venezuela-produccion-de-gasolina/" rel="bookmark" title="Producción de gasolina está activa en Venezuela, según Maduro">Producción de gasolina está activa en Venezuela, según Maduro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/precio-del-dolar-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Así cerró el precio del dolar en Venezuela hoy viernes 20 de noviembre"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-100x70.jpg 100w"  alt="Precio del dólar en Venezuela – precio del dólar en Venezuela" title="Así cerró el precio del dolar en Venezuela hoy viernes 20 de noviembre" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/dolar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Precio del dólar en Venezuela – precio del dólar en Venezuela" title="Así cerró el precio del dolar en Venezuela hoy viernes 20 de noviembre" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/precio-del-dolar-en-venezuela/" rel="bookmark" title="Así cerró el precio del dolar en Venezuela hoy viernes 20 de noviembre">Así cerró el precio del dolar en Venezuela hoy viernes 20...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/conoce-sera-bono-simon-rodriguez-sector-educativo/" rel="bookmark" class="td-image-wrap" title="Conoce de cuánto será el bono “Simón Rodríguez” para sector educativo"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-100x70.jpg 100w"  alt="Censo Nacional de Transporte - Censo Nacional de Transporte" title="Conoce de cuánto será el bono “Simón Rodríguez” para sector educativo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/sistema-patria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Censo Nacional de Transporte - Censo Nacional de Transporte" title="Conoce de cuánto será el bono “Simón Rodríguez” para sector educativo" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/conoce-sera-bono-simon-rodriguez-sector-educativo/" rel="bookmark" title="Conoce de cuánto será el bono “Simón Rodríguez” para sector educativo">Conoce de cuánto será el bono “Simón Rodríguez” para sector educativo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5fba81477808b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5fba81477808b" >
<style>
.td-theme-wrap .td_uid_10_5fba81477808b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fba81477808b_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5fba81477808b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5fba81477808b_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5fba81477808b_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5fba81477808b_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_10_5fba81477808b = new tdBlock();
block_td_uid_10_5fba81477808b.id = "td_uid_10_5fba81477808b";
block_td_uid_10_5fba81477808b.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5fba81477808b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5fba81477808b_rand","tdc_css_class_style":"td_uid_10_5fba81477808b_rand_style"}';
block_td_uid_10_5fba81477808b.td_column_number = "1";
block_td_uid_10_5fba81477808b.block_type = "td_block_7";
block_td_uid_10_5fba81477808b.post_count = "6";
block_td_uid_10_5fba81477808b.found_posts = "6776";
block_td_uid_10_5fba81477808b.header_color = "#dd9933";
block_td_uid_10_5fba81477808b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fba81477808b.max_num_pages = "1130";
tdBlocksArray.push(block_td_uid_10_5fba81477808b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=td_uid_10_5fba81477808b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/aguas-negras-en-san-joaquin/" rel="bookmark" class="td-image-wrap" title="Aguas negras en San Joaquín, los habitantes esperan ayuda"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-218x150.jpg 218w"  alt="Aguas negras en San Joaquín - Aguas negras en San Joaquín" title="Aguas negras en San Joaquín, los habitantes esperan ayuda" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/san-joaquín-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aguas negras en San Joaquín - Aguas negras en San Joaquín" title="Aguas negras en San Joaquín, los habitantes esperan ayuda" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/aguas-negras-en-san-joaquin/" rel="bookmark" title="Aguas negras en San Joaquín, los habitantes esperan ayuda">Aguas negras en San Joaquín, los habitantes esperan ayuda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T10:04:55+00:00" >21 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/amortiguadores-para-el-carro/" rel="bookmark" class="td-image-wrap" title="Amortiguadores para el carro, cuánto cuesta hoy ponerlos"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-218x150.png 218w"  alt="Amortiguadores para el carro - Amortiguadores para el carro" title="Amortiguadores para el carro, cuánto cuesta hoy ponerlos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-100x70.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/amortiguador-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amortiguadores para el carro - Amortiguadores para el carro" title="Amortiguadores para el carro, cuánto cuesta hoy ponerlos" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/amortiguadores-para-el-carro/" rel="bookmark" title="Amortiguadores para el carro, cuánto cuesta hoy ponerlos">Amortiguadores para el carro, cuánto cuesta hoy ponerlos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T09:00:00+00:00" >21 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sin-luz-conoce-la-manera-de-como-comunicarte-con-corpoelec/" rel="bookmark" class="td-image-wrap" title="¿Avería eléctrica? Conoce cómo comunicarte con Corpoelec"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-218x150.png 218w"  alt="" title="¿Avería eléctrica? Conoce cómo comunicarte con Corpoelec" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-100x70.png" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-100x70.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/corpoelec-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Avería eléctrica? Conoce cómo comunicarte con Corpoelec" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sin-luz-conoce-la-manera-de-como-comunicarte-con-corpoelec/" rel="bookmark" title="¿Avería eléctrica? Conoce cómo comunicarte con Corpoelec">¿Avería eléctrica? Conoce cómo comunicarte con Corpoelec</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T08:30:21+00:00" >21 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/vecinos-denuncian-pagaron-caja-clap-gas-nada-llegan/" rel="bookmark" class="td-image-wrap" title="Vecinos denuncian que pagaron cajas Clap y gas aún nada que llegan"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-218x150.jpg 218w"  alt="Denuncian que pagaron cajas Clap - Denuncian que pagaron cajas Clap" title="Vecinos denuncian que pagaron cajas Clap y gas aún nada que llegan" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/gas-en-carabobo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Denuncian que pagaron cajas Clap - Denuncian que pagaron cajas Clap" title="Vecinos denuncian que pagaron cajas Clap y gas aún nada que llegan" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vecinos-denuncian-pagaron-caja-clap-gas-nada-llegan/" rel="bookmark" title="Vecinos denuncian que pagaron cajas Clap y gas aún nada que llegan">Vecinos denuncian que pagaron cajas Clap y gas aún nada que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T12:35:33+00:00" >20 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/largas-colas-en-valencia-y-pocas-bombas-de-gasolina-surtiendo/" rel="bookmark" class="td-image-wrap" title="Largas colas en Valencia y pocas bombas de gasolina surtiendo"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-218x150.jpg 218w"  alt="Bombas de gasolina en Valencia – bombas de gasolina en Valencia" title="Largas colas en Valencia y pocas bombas de gasolina surtiendo" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/gasolina-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bombas de gasolina en Valencia – bombas de gasolina en Valencia" title="Largas colas en Valencia y pocas bombas de gasolina surtiendo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/largas-colas-en-valencia-y-pocas-bombas-de-gasolina-surtiendo/" rel="bookmark" title="Largas colas en Valencia y pocas bombas de gasolina surtiendo">Largas colas en Valencia y pocas bombas de gasolina surtiendo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T10:34:53+00:00" >20 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/lacava-tunel-de-la-cabrera/" rel="bookmark" class="td-image-wrap" title="Lacava anuncia que el Túnel de La Cabrera está quedando como en Dubai"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-218x150.jpg 218w"  alt="Túnel de La Cabrera – Túnel de La Cabrera" title="Lacava anuncia que el Túnel de La Cabrera está quedando como en Dubai" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/túnel-22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Túnel de La Cabrera – Túnel de La Cabrera" title="Lacava anuncia que el Túnel de La Cabrera está quedando como en Dubai" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/lacava-tunel-de-la-cabrera/" rel="bookmark" title="Lacava anuncia que el Túnel de La Cabrera está quedando como en Dubai">Lacava anuncia que el Túnel de La Cabrera está quedando como...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T09:00:53+00:00" >20 noviembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<center>	
<div style="text-align:center;" id="59298-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=31"></script></div>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_11_5fba81477c4bf_rand td_block_template_1"><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img  alt="pasarela de pagos online" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></noscript></a>
<center/></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img  alt="" title="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo  <img  data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"></noscript> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e78988938e848e8694d5d384a7808a868e8bc984888a">[email&#160;protected]</a> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Desarrollado por <a href= "https://www.artechdigital.net">Artech Digital Corp</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5fba81477cd31
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.8'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.18.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fba81477cf0a"></textarea>
						<div id="td_live_css_uid_1_5fba81477cf0a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fba81477cf0a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fba81477cf0a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<div id="59298-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=5" ></script></div>
</body>
</html>