<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="yandex-verification" content="b21e9c4b7b57c136" />
	<meta name="msvalidate.01" content="49458C8CB483246F8A306F535ED1B6EA" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	<meta name="getlinko-verify-code" content="getlinko-verify-NDE1MQ==" />
	<meta name="conexoo_verification" content="f9175ea5c1a335ae5e1ca6b85e1bda40508f714efaa73f382df7b2f46676ae3423b5a8a3d96fac4d03350acc3b935cda5f6271cc3c41f3d6599c8fbc0e792dbd"> 
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	
	

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
	
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>NBA canceló juegos debido a varios contagios de Covid-19</title>
<meta name="description" content="Debido a los contagios de Covid-19, la NBA canceló los juegos entre Dallas Maverick New Orleans Pelicans y Chicago Bulls-Boston Celtics."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NBA canceló juegos debido a varios contagios de Covid-19" />
<meta property="og:description" content="Debido a los contagios de Covid-19, la NBA canceló los juegos entre Dallas Maverick New Orleans Pelicans y Chicago Bulls-Boston Celtics." />
<meta property="og:url" content="https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="Boston Celtics" />
<meta property="article:tag" content="contagios de covid-19" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Dallas Maverick" />
<meta property="article:tag" content="Houston Rockets" />
<meta property="article:tag" content="Juegos Cancelados" />
<meta property="article:tag" content="Miami Heat" />
<meta property="article:tag" content="NBA" />
<meta property="article:tag" content="New Orleans Pelicans" />
<meta property="article:tag" content="Oklahoma City Thunder" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2021-01-11T22:44:25-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Debido a los contagios de Covid-19, la NBA canceló los juegos entre Dallas Maverick New Orleans Pelicans y Chicago Bulls-Boston Celtics." />
<meta name="twitter:title" content="NBA canceló juegos debido a varios contagios de Covid-19" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg" />
<meta name="twitter:creator" content="@N24_carabobo" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario NBA canceló dos juegos debido a problemas causados por el Covid-19 del feed" href="https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=527601' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="527601-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/nba-cancelo-juegos-covid-19\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/nba-cancelo-juegos-covid-19\/","headline":"NBA cancel\u00f3 dos juegos debido a problemas causados por el Covid-19","name":"NBA cancel\u00f3 dos juegos debido a problemas causados por el Covid-19","description":"Debido a los contagios de Covid-19, la NBA cancel\u00f3 los juegos entre Dallas Maverick New Orleans Pelicans y Chicago Bulls-Boston Celtics.","datePublished":"2021-01-11","dateModified":"2021-01-11","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/jleal\/#Person","name":"Jesus Leal","url":"https:\/\/noticias24carabobo.com\/author\/jleal\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/f87de2b266baa394e2cf300865c98210?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/f87de2b266baa394e2cf300865c98210?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/01\/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/01\/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg","height":720,"width":1280},"url":"https:\/\/noticias24carabobo.com\/nba-cancelo-juegos-covid-19\/","about":["Baloncesto","Deportes"],"wordCount":480,"keywords":["Boston Celtics","contagios de covid-19","coronavirus","Covid-19","Dallas Maverick","Houston Rockets","Juegos Cancelados","Miami Heat","NBA","New Orleans Pelicans","Oklahoma City Thunder"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=17F4784136DB5280F93524FDCD1230D0');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
					<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"93c7d0e6e6","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/deportes/baloncesto/",
                    "name": "Baloncesto"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/",
                    "name": "NBA canceló dos juegos debido a problemas causados por el Covid-19"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-18-8 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-noticias24carabobo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

		
</head>

<body class="post-template-default single single-post postid-527601 single-format-standard nba-cancelo-juegos-covid-19 global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NLKQXRM" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	
      
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ffcda30239a0_rand td_block_template_1"><center>
<a href="https://www.crixto.com" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos en linea" /></noscript></a>
<center/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"  alt="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/deportes/futbol/">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/deportes/beisbol/">Beisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/deportes/automovilismo/">Automovilismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/gastronomia/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/criptomonedas/">Criptomonedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Baloncesto" class="entry-crumb" href="https://noticias24carabobo.com/deportes/baloncesto/">Baloncesto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NBA canceló dos juegos debido a problemas causados por el Covid-19</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-527601" class="post-527601 post type-post status-publish format-standard has-post-thumbnail category-baloncesto category-deportes tag-boston-celtics tag-contagios-de-covid-19 tag-coronavirus tag-covid-19 tag-dallas-maverick tag-houston-rockets tag-juegos-cancelados tag-miami-heat tag-nba tag-new-orleans-pelicans tag-oklahoma-city-thunder" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/deportes/">Deportes</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/deportes/baloncesto/">Baloncesto</a></li></ul>
            <header	class="td-post-title">
                <h1 class="entry-title">NBA canceló dos juegos debido a problemas causados por el Covid-19</h1>				
                								

<a href="https://crixto.com/" target="_blank"><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" alt="pasarela de pago crixto" data-src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="
https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-5-728x90-1.gif" alt="pasarela de pago crixto" /></noscript></a>


                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/jleal/">Jesus Leal</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-11T18:44:25+00:00" >11 enero, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-527601">25</span></div>                </div>
				
<div id="59298-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=6"></script></div>
				
            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NBA+cancel%C3%B3+dos+juegos+debido+a+problemas+causados+por+el+Covid-19&url=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&text=NBA canceló dos juegos debido a problemas causados por el Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg&description=NBA+cancel%C3%B3+dos+juegos+debido+a+problemas+causados+por+el+Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NBA canceló dos juegos debido a problemas causados por el Covid-19 %0A%0A https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&title=NBA canceló dos juegos debido a problemas causados por el Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24575b58397a78777a7c75daaa397d766a39736c7c7e766a397d7c7b707d76397839696b767b757c74786a397a786c6a787d766a3969766b397c75395a766f707d3428203f7b767d6024716d6d696a23363677766d707a70786a2b2d7a786b787b767b76377a767436777b78347a78777a7c757634736c7c7e766a347a766f707d34282036">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg" data-caption="NBA canceló juegos"><img width="696" height="392"   data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-696x392.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-300x169.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-1024x576.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-768x432.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-1068x601.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-747x420.jpg 747w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg 1280w"  alt="NBA canceló juegos covid-19" title="NBA canceló juegos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-696x392.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-696x392.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-696x392.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-300x169.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-1024x576.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-768x432.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-1068x601.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos-747x420.jpg 747w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="NBA canceló juegos covid-19" title="NBA canceló juegos"/></noscript></a><figcaption class="wp-caption-text">NBA canceló juegos</figcaption></figure></div>
        <p>Debido a los contagios de Covid-19, la NBA canceló los juegos entre Dallas Maverick New Orleans Pelicans, a disputarse este lunes y Chicago Bulls-Boston Celtics, programado para el martes.</p>
<p>Esos movimientos se producen un día después de que <strong>se cancelara el juego de Miami Heat en Boston</strong>, a causa de los problemas de rastreo de contactos dentro del Heat.</p>
<p>Los Celtics<strong> hubieran disputado el juego con solo ocho jugadores</strong>, después de que se descartaran siete de acuerdo con los protocolos de salud y seguridad de la liga para jugar en medio de la pandemia.</p>
<aside class="inline editorial float-r" data-behavior="article_related">
<h2><a class="" href="https://espndeportes.espn.com/basquetbol/nota/_/id/8013925/celtics-protocolo-de-salud-tatum-heat" name="&amp;lpos=story:editorspicks:inline:3"></a></h2>
</aside>
<p>El juego Mavericks-Pelicans y el juego Bulls-Celtics <strong>aumentan a cuatro el total de juegos pospuestos</strong> esta temporada debido a asuntos relacionados con el coronavirus, y significa que la liga tendrá tres días consecutivos de postergaciones.</p>
<p>El Heat está programado para jugar en Filadelfia el martes, pero a partir del lunes por la tarde <strong>permanecían en su hotel de Boston</strong>, sin estar seguros de sus próximos pasos. Los 76ers jugaron el sábado con ocho jugadores disponibles, pero solo siete de ellos sanos en la derrota ante los Denver Nuggets.</p>
<p>Por su parte, <strong>Dallas no tenía el mínimo de ocho jugadores autorizados</strong> para jugar el lunes. Hasta los momentos, cuatro jugadores de los Mavericks se encuentran en la lista del protocolo a partir del domingo por la noche, con Maxi Kleber, quien dio positivo por Covid-19, como la incorporación más reciente.</p>
<h3><strong>NBA canceló en total cuatro juegos</strong></h3>
<p>El otro partido, además del enfrentamiento Boston-Miami del domingo, que se pospuso <strong>resultó el del 23 de diciembre</strong> entre Oklahoma City y Houston. La NBA anunció el domingo por la noche que la liga anticipó que tendrían problemas y no tiene planes de detener la temporada debido a los inconvenientes actuales que enfrentan algunos equipos.</p>
<blockquote class="td_quote_box td_box_center"><p>«Definitivamente resultó un comienzo de año único», dijo el escolta del Heat Duncan Robinson el lunes en una aparición en Reddit. «Aparecieron diferentes desafíos con todos los protocolos y nuevas normas. Creo que el sentimiento general es que todos quieren jugar pero también todos quieren estar seguros primero».</p></blockquote>
<p><em><strong>También puedes leer: <a title="Semifinales de la LVBP, ya están los cuatro clasificados" href="https://noticias24carabobo.com/semifinales-de-la-lvbp/" rel="bookmark">Semifinales de la LVBP, ya están los cuatro clasificados</a></strong></em></p>
<hr />
<p><em><strong>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo">Telegram</a>»</strong></em></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ffcda302649f_rand td_block_template_1"><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div>        </div>
		
<a href="" target="_blank"><img  alt="" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-728X90.jpg" alt="" /></noscript></a>
        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">ESPN</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/boston-celtics/">Boston Celtics</a></li><li><a href="https://noticias24carabobo.com/tag/contagios-de-covid-19/">contagios de covid-19</a></li><li><a href="https://noticias24carabobo.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://noticias24carabobo.com/tag/covid-19/">Covid-19</a></li><li><a href="https://noticias24carabobo.com/tag/dallas-maverick/">Dallas Maverick</a></li><li><a href="https://noticias24carabobo.com/tag/houston-rockets/">Houston Rockets</a></li><li><a href="https://noticias24carabobo.com/tag/juegos-cancelados/">Juegos Cancelados</a></li><li><a href="https://noticias24carabobo.com/tag/miami-heat/">Miami Heat</a></li><li><a href="https://noticias24carabobo.com/tag/nba/">NBA</a></li><li><a href="https://noticias24carabobo.com/tag/new-orleans-pelicans/">New Orleans Pelicans</a></li><li><a href="https://noticias24carabobo.com/tag/oklahoma-city-thunder/">Oklahoma City Thunder</a></li></ul>            </div>
            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NBA+cancel%C3%B3+dos+juegos+debido+a+problemas+causados+por+el+Covid-19&url=https%3A%2F%2Fnoticias24carabobo.com%2Fnba-cancelo-juegos-covid-19%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&text=NBA canceló dos juegos debido a problemas causados por el Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg&description=NBA+cancel%C3%B3+dos+juegos+debido+a+problemas+causados+por+el+Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NBA canceló dos juegos debido a problemas causados por el Covid-19 %0A%0A https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/&title=NBA canceló dos juegos debido a problemas causados por el Covid-19">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3808c8feeadafa0adaba20d7deeaaa1bdeea4bbaba9a1bdeeaaabaca7aaa1eeafeebebca1aca2aba3afbdeeadafbbbdafaaa1bdeebea1bceeaba2ee8da1b8a7aae3fff7e8aca1aab7f3a6bababebdf4e1e1a0a1baa7ada7afbdfcfaadafbcafaca1aca1e0ada1a3e1a0acafe3adafa0adaba2a1e3a4bbaba9a1bde3ada1b8a7aae3fff7e1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/bunuelos-de-yuca-papelon-receta/">Prepara unos deliciosos Buñuelos de yuca con papelón</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/jleal/">Jesus Leal</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jesus Leal"></span><meta itemprop="datePublished" content="2021-01-11T18:44:25+00:00"><meta itemprop="dateModified" content="2021-01-11T18:44:25-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/nba-cancelo-juegos-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="NBA canceló dos juegos debido a problemas causados por el Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-NBA-aspira-un-calendario-normal-de-82-partidos.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>						
			<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-7-728x90-1.gif" /></noscript></a>
	<center/>
			
			
        </footer>

    </article> <!-- /.post -->
		

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ffcda30271d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ffcda30271d5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_5ffcda30271d5 = new tdBlock();
block_td_uid_3_5ffcda30271d5.id = "td_uid_3_5ffcda30271d5";
block_td_uid_3_5ffcda30271d5.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ffcda30271d5_rand","td_column_number":3,"live_filter_cur_post_id":527601,"live_filter_cur_post_author":"114","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ffcda30271d5_rand","tdc_css_class_style":"td_uid_3_5ffcda30271d5_rand_style"}';
block_td_uid_3_5ffcda30271d5.td_column_number = "3";
block_td_uid_3_5ffcda30271d5.block_type = "td_block_related_posts";
block_td_uid_3_5ffcda30271d5.post_count = "9";
block_td_uid_3_5ffcda30271d5.found_posts = "17023";
block_td_uid_3_5ffcda30271d5.header_color = "";
block_td_uid_3_5ffcda30271d5.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ffcda30271d5.max_num_pages = "1892";
tdBlocksArray.push(block_td_uid_3_5ffcda30271d5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ffcda302dc8f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ffcda30271d5" href="#">Artículos relacionados</a><a id="td_uid_5_5ffcda302dc99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ffcda30271d5" href="#">Más del autor</a></h4><div id=td_uid_3_5ffcda30271d5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/semifinales-de-la-lvbp/" rel="bookmark" class="td-image-wrap" title="Semifinales de la LVBP, ya están los cuatro clasificados"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-100x70.jpg 100w"  alt="Semifinales de la LVBP - Semifinales de la LVBP" title="Semifinales de la LVBP, ya están los cuatro clasificados" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/kittys-de-aragua-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Semifinales de la LVBP - Semifinales de la LVBP" title="Semifinales de la LVBP, ya están los cuatro clasificados" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/semifinales-de-la-lvbp/" rel="bookmark" title="Semifinales de la LVBP, ya están los cuatro clasificados">Semifinales de la LVBP, ya están los cuatro clasificados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/futbolista-christopher-maboulou-perecio-paro-cardiaco/" rel="bookmark" class="td-image-wrap" title="Pereció a los 30 años, el futbolista Christopher Maboulou de un paro cardíaco"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-100x70.jpg 100w"  alt="El futbolista Christopher Maboulou - El futbolista Christopher Maboulou" title="Pereció a los 30 años, el futbolista Christopher Maboulou de un paro cardíaco" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Christopher-Maboulou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El futbolista Christopher Maboulou - El futbolista Christopher Maboulou" title="Pereció a los 30 años, el futbolista Christopher Maboulou de un paro cardíaco" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/futbolista-christopher-maboulou-perecio-paro-cardiaco/" rel="bookmark" title="Pereció a los 30 años, el futbolista Christopher Maboulou de un paro cardíaco">Pereció a los 30 años, el futbolista Christopher Maboulou de un paro cardíaco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/magallanes-clasificado-semifinal-tras-vencer-tiburones/" rel="bookmark" class="td-image-wrap" title="!Clasificados! Magallanes vence a Tiburones de La Guaira y Leones eliminado"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-100x70.jpg 100w"  alt="Magallanes clasificado" title="!Clasificados! Magallanes vence a Tiburones de La Guaira y Leones eliminado" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/14784-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Magallanes clasificado" title="!Clasificados! Magallanes vence a Tiburones de La Guaira y Leones eliminado" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/magallanes-clasificado-semifinal-tras-vencer-tiburones/" rel="bookmark" title="!Clasificados! Magallanes vence a Tiburones de La Guaira y Leones eliminado">!Clasificados! Magallanes vence a Tiburones de La Guaira y Leones eliminado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/alex-cabrera-administrara-hotel-venetur-merida/" rel="bookmark" class="td-image-wrap" title="Álex Cabrera administrará el Hotel Venetur Mérida"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-100x70.jpg 100w"  alt="Álex Cabrera administrará el hotel Venetur" title="Álex Cabrera administrará el Hotel Venetur Mérida" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Alex-Cabrera-Hotel-Venetur-Merida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Álex Cabrera administrará el hotel Venetur" title="Álex Cabrera administrará el Hotel Venetur Mérida" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/alex-cabrera-administrara-hotel-venetur-merida/" rel="bookmark" title="Álex Cabrera administrará el Hotel Venetur Mérida">Álex Cabrera administrará el Hotel Venetur Mérida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/alberto-gonzalez-firmo-magallanes/" rel="bookmark" class="td-image-wrap" title="Alberto González se incorpora a Navegantes del Magallanes"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-100x70.jpg 100w"  alt="Alberto González firmó con Magallanes" title="Alberto González se incorpora a Navegantes del Magallanes" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/alberto-gonzalez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alberto González firmó con Magallanes" title="Alberto González se incorpora a Navegantes del Magallanes" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/alberto-gonzalez-firmo-magallanes/" rel="bookmark" title="Alberto González se incorpora a Navegantes del Magallanes">Alberto González se incorpora a Navegantes del Magallanes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fifa-certifica-35-arbitros-venezolanos-internacionales/" rel="bookmark" class="td-image-wrap" title="FIFA certifica a 35 árbitros venezolanos como internacionales"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--100x70.jpg 100w"  alt="FIFA certifica a árbitros venezolanos" title="FIFA certifica a 35 árbitros venezolanos como internacionales" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/arbitros--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIFA certifica a árbitros venezolanos" title="FIFA certifica a 35 árbitros venezolanos como internacionales" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fifa-certifica-35-arbitros-venezolanos-internacionales/" rel="bookmark" title="FIFA certifica a 35 árbitros venezolanos como internacionales">FIFA certifica a 35 árbitros venezolanos como internacionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/clasificacion-magallanes-aplazada-perder-cardenales-lara/" rel="bookmark" class="td-image-wrap" title="Aplazada clasificación del Magallanes tras perder con Cardenales de Lara"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-100x70.jpg 100w"  alt="Clasificación del Magallanes" title="Aplazada clasificación del Magallanes tras perder con Cardenales de Lara" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/1696-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Clasificación del Magallanes" title="Aplazada clasificación del Magallanes tras perder con Cardenales de Lara" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/clasificacion-magallanes-aplazada-perder-cardenales-lara/" rel="bookmark" title="Aplazada clasificación del Magallanes tras perder con Cardenales de Lara">Aplazada clasificación del Magallanes tras perder con Cardenales de Lara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/magallanes-triunfo-semifinales-cardenales/" rel="bookmark" class="td-image-wrap" title="Magallanes a un triunfo de las Semifinales tras dividir con Cardenales"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-100x70.jpg 100w"  alt="Magallanes a un triunfo de las Semifinales" title="Magallanes a un triunfo de las Semifinales tras dividir con Cardenales" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/14759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Magallanes a un triunfo de las Semifinales" title="Magallanes a un triunfo de las Semifinales tras dividir con Cardenales" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/magallanes-triunfo-semifinales-cardenales/" rel="bookmark" title="Magallanes a un triunfo de las Semifinales tras dividir con Cardenales">Magallanes a un triunfo de las Semifinales tras dividir con Cardenales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/dave-parker-y-mitchell-page/" rel="bookmark" class="td-image-wrap" title="Dave Parker y Mitchell Page, “los peloteros del pueblo”"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-100x70.jpg 100w"  alt="Dave Parker y Mitchell Page - Dave Parker y Mitchell Page" title="Dave Parker y Mitchell Page, “los peloteros del pueblo”" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/parker-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dave Parker y Mitchell Page - Dave Parker y Mitchell Page" title="Dave Parker y Mitchell Page, “los peloteros del pueblo”" /></noscript></a></div>                <a href="https://noticias24carabobo.com/deportes/beisbol/" class="td-post-category">Beisbol</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/dave-parker-y-mitchell-page/" rel="bookmark" title="Dave Parker y Mitchell Page, “los peloteros del pueblo”">Dave Parker y Mitchell Page, “los peloteros del pueblo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ffcda30271d5" data-td_block_id="td_uid_3_5ffcda30271d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ffcda30271d5" data-td_block_id="td_uid_3_5ffcda30271d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-8-728x90-1.gif" /></noscript></a>
	<center/>
			<div class="outbrain-tm" id="59298-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=16"></script></div>

		<center>
	<a href="https://crixto.com/" target="_blank"><img data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-4-728x90-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-4-728x90-1.gif" /></noscript></a>
	<center/>
			<!-- Composite Start -->
<div id="M573764ScriptRootC885528">
</div>
<script src="https://jsc.mgid.com/n/o/noticias24carabobo.com.885528.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="noticias24carabobo.com" data-widget="885528" data-container="M573764ScriptRootC885528" > </amp-ad>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250"   alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5ffcda303182f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ffcda303182f" >
<style>
.td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ffcda303182f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ffcda303182f_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5ffcda303182f_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_6_5ffcda303182f = new tdBlock();
block_td_uid_6_5ffcda303182f.id = "td_uid_6_5ffcda303182f";
block_td_uid_6_5ffcda303182f.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ffcda303182f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ffcda303182f_rand","tdc_css_class_style":"td_uid_6_5ffcda303182f_rand_style"}';
block_td_uid_6_5ffcda303182f.td_column_number = "1";
block_td_uid_6_5ffcda303182f.block_type = "td_block_15";
block_td_uid_6_5ffcda303182f.post_count = "6";
block_td_uid_6_5ffcda303182f.found_posts = "3214";
block_td_uid_6_5ffcda303182f.header_color = "#dd3333";
block_td_uid_6_5ffcda303182f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ffcda303182f.max_num_pages = "536";
tdBlocksArray.push(block_td_uid_6_5ffcda303182f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5ffcda303182f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/derrumbe-en-ocumare-del-tuy-fallecidos/" rel="bookmark" class="td-image-wrap" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w"  alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w"  alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/derrumbe-en-ocumare-del-tuy-fallecidos/" rel="bookmark" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos">Derrumbe en Ocumare del Tuy dejó dos fallecidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sujeto-violo-nina-13-anos-merida-buscado-interpol/" rel="bookmark" class="td-image-wrap" title="Buscan a sujeto que violó a niña de 13 años en Mérida"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w"  alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w"  alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sujeto-violo-nina-13-anos-merida-buscado-interpol/" rel="bookmark" title="Buscan a sujeto que violó a niña de 13 años en Mérida">Buscan a sujeto que violó a niña de 13 años en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/veterinario-operaba-laboratorio-clandestino-droga-vivienda/" rel="bookmark" class="td-image-wrap" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w"  alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w"  alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/veterinario-operaba-laboratorio-clandestino-droga-vivienda/" rel="bookmark" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)">Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/masacre-en-la-vega/" rel="bookmark" class="td-image-wrap" title="Provea denunció Masacre en La Vega luego de los operativos del FAES"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-100x70.jpg 100w"  alt="Masacre en La Vega - Masacre en La Vega" title="Provea denunció Masacre en La Vega luego de los operativos del FAES" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/faes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masacre en La Vega - Masacre en La Vega" title="Provea denunció Masacre en La Vega luego de los operativos del FAES" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/masacre-en-la-vega/" rel="bookmark" title="Provea denunció Masacre en La Vega luego de los operativos del FAES">Provea denunció Masacre en La Vega luego de los operativos del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/estafa-con-tramites-del-saime/" rel="bookmark" class="td-image-wrap" title="Quedó detenida por estafa con trámites del SAIME en Caracas"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-100x70.jpg 100w"  alt="Estafa con trámites del SAIME - Estafa con trámites del SAIME" title="Quedó detenida por estafa con trámites del SAIME en Caracas" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/joven-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estafa con trámites del SAIME - Estafa con trámites del SAIME" title="Quedó detenida por estafa con trámites del SAIME en Caracas" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/estafa-con-tramites-del-saime/" rel="bookmark" title="Quedó detenida por estafa con trámites del SAIME en Caracas">Quedó detenida por estafa con trámites del SAIME en Caracas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/robo-de-material-estrategico-de-venalum/" rel="bookmark" class="td-image-wrap" title="Robo de material estratégico de Venalum  dejó cuatro detenidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-100x70.jpg 100w"  alt="Robo de material estratégico de Venalum - Robo de material estratégico de Venalum" title="Robo de material estratégico de Venalum  dejó cuatro detenidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/gnb-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robo de material estratégico de Venalum - Robo de material estratégico de Venalum" title="Robo de material estratégico de Venalum  dejó cuatro detenidos" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robo-de-material-estrategico-de-venalum/" rel="bookmark" title="Robo de material estratégico de Venalum  dejó cuatro detenidos">Robo de material estratégico de Venalum  dejó cuatro detenidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net/limpieza-de-reputacion-en-internet/"><img width="300" height="250"   alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full" alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5ffcda3036d01_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ffcda3036d01" >
<style>
.td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5ffcda3036d01_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5ffcda3036d01_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5ffcda3036d01_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_7_5ffcda3036d01 = new tdBlock();
block_td_uid_7_5ffcda3036d01.id = "td_uid_7_5ffcda3036d01";
block_td_uid_7_5ffcda3036d01.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ffcda3036d01_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ffcda3036d01_rand","tdc_css_class_style":"td_uid_7_5ffcda3036d01_rand_style"}';
block_td_uid_7_5ffcda3036d01.td_column_number = "1";
block_td_uid_7_5ffcda3036d01.block_type = "td_block_15";
block_td_uid_7_5ffcda3036d01.post_count = "6";
block_td_uid_7_5ffcda3036d01.found_posts = "196";
block_td_uid_7_5ffcda3036d01.header_color = "#dd9933";
block_td_uid_7_5ffcda3036d01.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ffcda3036d01.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_5ffcda3036d01);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=td_uid_7_5ffcda3036d01 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sabor-semen-sexo-oral-ocho-alimentos/" rel="bookmark" class="td-image-wrap" title="Sabor del semen en el sexo oral mejóralo con estos ocho alimentos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-100x70.jpg 100w"  alt="Sabor del semen en el sexo oral - Sabor del semen en el sexo oral" title="Sabor del semen en el sexo oral mejóralo con estos ocho alimentos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/semen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sabor del semen en el sexo oral - Sabor del semen en el sexo oral" title="Sabor del semen en el sexo oral mejóralo con estos ocho alimentos" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sabor-semen-sexo-oral-ocho-alimentos/" rel="bookmark" title="Sabor del semen en el sexo oral mejóralo con estos ocho alimentos">Sabor del semen en el sexo oral mejóralo con estos ocho...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/llave-cuerpo-femenino-puertas-placer/" rel="bookmark" class="td-image-wrap" title="La llave del cuerpo femenino que te abre las puertas del placer"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-100x70.jpg 100w"  alt="llave del cuerpo femenino - llave del cuerpo femenino" title="La llave del cuerpo femenino que te abre las puertas del placer" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/shutterstock_221378896-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="llave del cuerpo femenino - llave del cuerpo femenino" title="La llave del cuerpo femenino que te abre las puertas del placer" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/llave-cuerpo-femenino-puertas-placer/" rel="bookmark" title="La llave del cuerpo femenino que te abre las puertas del placer">La llave del cuerpo femenino que te abre las puertas del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/una-copa-champagne-seducir-pareja-2021/" rel="bookmark" class="td-image-wrap" title="Una copa de champagne para seducir a tu pareja este 2021"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-100x70.jpg 100w"  alt="Una copa de champagne - Una copa de champagne" title="Una copa de champagne para seducir a tu pareja este 2021" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Una-copa-de-champagne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Una copa de champagne - Una copa de champagne" title="Una copa de champagne para seducir a tu pareja este 2021" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/una-copa-champagne-seducir-pareja-2021/" rel="bookmark" title="Una copa de champagne para seducir a tu pareja este 2021">Una copa de champagne para seducir a tu pareja este 2021</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/noche-pasion-cabello-angel/" rel="bookmark" class="td-image-wrap" title="Compagina una noche pasión con un delicioso cabello de ángel"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-100x70.jpg 100w"  alt="noche pasión - noche pasión" title="Compagina una noche pasión con un delicioso cabello de ángel" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/alodia-se-entrega-a-ignacio-ac38-diezminutos-1606116314-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="noche pasión - noche pasión" title="Compagina una noche pasión con un delicioso cabello de ángel" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/noche-pasion-cabello-angel/" rel="bookmark" title="Compagina una noche pasión con un delicioso cabello de ángel">Compagina una noche pasión con un delicioso cabello de ángel</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/orgasmos-edad-mejor-pareja/" rel="bookmark" class="td-image-wrap" title="¡No te lo pierdas! Descubre a qué edad se tiene los mejores orgasmos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-100x70.jpg 100w"  alt="orgasmos - orgasmos" title="¡No te lo pierdas! Descubre a qué edad se tiene los mejores orgasmos" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/50264_Orgasmofemenino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="orgasmos - orgasmos" title="¡No te lo pierdas! Descubre a qué edad se tiene los mejores orgasmos" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/orgasmos-edad-mejor-pareja/" rel="bookmark" title="¡No te lo pierdas! Descubre a qué edad se tiene los mejores orgasmos">¡No te lo pierdas! Descubre a qué edad se tiene los...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/amarres-de-amor-opiniones-de-alicia-collado-para-solucionar-tus-problemas/" rel="bookmark" class="td-image-wrap" title="Amarres de amor: opiniones de Alicia Collado para solucionar tus problemas."><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-100x70.png 100w"  alt="" title="Amarres de amor: opiniones de Alicia Collado para solucionar tus problemas." data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/12/Vidente-especialista-en-amarres-de-amor-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amarres de amor: opiniones de Alicia Collado para solucionar tus problemas." /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/amarres-de-amor-opiniones-de-alicia-collado-para-solucionar-tus-problemas/" rel="bookmark" title="Amarres de amor: opiniones de Alicia Collado para solucionar tus problemas.">Amarres de amor: opiniones de Alicia Collado para solucionar tus problemas.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://crixto.com/"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/08/paises-crixto-300x250-1.gif" class="image wp-image-506869  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5ffcda303a6a1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ffcda303a6a1" >
<style>
.td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5ffcda303a6a1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5ffcda303a6a1_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5ffcda303a6a1_rand .td-post-category:hover {
                background-color: #1e73be;
            }
</style><script>var block_td_uid_8_5ffcda303a6a1 = new tdBlock();
block_td_uid_8_5ffcda303a6a1.id = "td_uid_8_5ffcda303a6a1";
block_td_uid_8_5ffcda303a6a1.atts = '{"custom_title":"Portada","custom_url":"","block_template_id":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"258928","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ffcda303a6a1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ffcda303a6a1_rand","tdc_css_class_style":"td_uid_8_5ffcda303a6a1_rand_style"}';
block_td_uid_8_5ffcda303a6a1.td_column_number = "1";
block_td_uid_8_5ffcda303a6a1.block_type = "td_block_15";
block_td_uid_8_5ffcda303a6a1.post_count = "6";
block_td_uid_8_5ffcda303a6a1.found_posts = "6053";
block_td_uid_8_5ffcda303a6a1.header_color = "#1e73be";
block_td_uid_8_5ffcda303a6a1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ffcda303a6a1.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_8_5ffcda303a6a1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Portada</span></h4></div><div id=td_uid_8_5ffcda303a6a1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bunuelos-de-yuca-papelon-receta/" rel="bookmark" class="td-image-wrap" title="Prepara unos deliciosos Buñuelos de yuca con papelón"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-100x70.jpg 100w"  alt="Buñuelos de yuca" title="Prepara unos deliciosos Buñuelos de yuca con papelón" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/bunuelos-de-yuca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Buñuelos de yuca" title="Prepara unos deliciosos Buñuelos de yuca con papelón" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bunuelos-de-yuca-papelon-receta/" rel="bookmark" title="Prepara unos deliciosos Buñuelos de yuca con papelón">Prepara unos deliciosos Buñuelos de yuca con papelón</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/derrumbe-en-ocumare-del-tuy-fallecidos/" rel="bookmark" class="td-image-wrap" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w"  alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w"  alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/derrumbe-vivienda-miranda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Derrumbe en Ocumare del Tuy" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/derrumbe-en-ocumare-del-tuy-fallecidos/" rel="bookmark" title="Derrumbe en Ocumare del Tuy dejó dos fallecidos">Derrumbe en Ocumare del Tuy dejó dos fallecidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/la-barbie-humana-rostro-natural-sin-maquillaje/" rel="bookmark" class="td-image-wrap" title="La Barbie Humana mostró su rostro «al natural» (+foto)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--100x70.jpg 100w"  alt="La Barbie Humana mostró su rostro" title="La Barbie Humana mostró su rostro «al natural» (+foto)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/La-Barbie-humana--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Barbie Humana mostró su rostro" title="La Barbie Humana mostró su rostro «al natural» (+foto)" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/la-barbie-humana-rostro-natural-sin-maquillaje/" rel="bookmark" title="La Barbie Humana mostró su rostro «al natural» (+foto)">La Barbie Humana mostró su rostro «al natural» (+foto)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sujeto-violo-nina-13-anos-merida-buscado-interpol/" rel="bookmark" class="td-image-wrap" title="Buscan a sujeto que violó a niña de 13 años en Mérida"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w"  alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w"  alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/abuso-sexual-nina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sujeto que violó a niña de 13" title="Buscan a sujeto que violó a niña de 13 años en Mérida" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sujeto-violo-nina-13-anos-merida-buscado-interpol/" rel="bookmark" title="Buscan a sujeto que violó a niña de 13 años en Mérida">Buscan a sujeto que violó a niña de 13 años en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/veterinario-operaba-laboratorio-clandestino-droga-vivienda/" rel="bookmark" class="td-image-wrap" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w"  alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w"  alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/médico-veterinario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Veterinario operaba laboratorio clandestino" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/veterinario-operaba-laboratorio-clandestino-droga-vivienda/" rel="bookmark" title="Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)">Veterinario operaba laboratorio clandestino de droga en su casa (+fotos)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-alerta-maniobras-maritimas-guyana-eeuu/" rel="bookmark" class="td-image-wrap" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w"  alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w"  alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-alerta-maniobras-maritimas-guyana-eeuu/" rel="bookmark" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU">Venezuela en alerta tras maniobras marítimas de Guyana y EEUU</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net"><img width="300" height="600"   alt="Artech Digital Corp." style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full" alt="Artech Digital Corp." style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ffcda303e0cb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ffcda303e0cb" >
<style>
.td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5ffcda303e0cb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5ffcda303e0cb_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5ffcda303e0cb_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5ffcda303e0cb = new tdBlock();
block_td_uid_9_5ffcda303e0cb.id = "td_uid_9_5ffcda303e0cb";
block_td_uid_9_5ffcda303e0cb.atts = '{"custom_title":"Pol\u00edtica y Econom\u00eda","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"144934","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ffcda303e0cb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ffcda303e0cb_rand","tdc_css_class_style":"td_uid_9_5ffcda303e0cb_rand_style"}';
block_td_uid_9_5ffcda303e0cb.td_column_number = "1";
block_td_uid_9_5ffcda303e0cb.block_type = "td_block_15";
block_td_uid_9_5ffcda303e0cb.post_count = "6";
block_td_uid_9_5ffcda303e0cb.found_posts = "1824";
block_td_uid_9_5ffcda303e0cb.header_color = "#dd9933";
block_td_uid_9_5ffcda303e0cb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ffcda303e0cb.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_9_5ffcda303e0cb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política y Economía</span></h4></div><div id=td_uid_9_5ffcda303e0cb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-alerta-maniobras-maritimas-guyana-eeuu/" rel="bookmark" class="td-image-wrap" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w"  alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w"  alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/Esequibo_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela en alerta tras maniobras marítimas - Venezuela en alerta tras maniobras marítimas" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU" /></noscript></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-alerta-maniobras-maritimas-guyana-eeuu/" rel="bookmark" title="Venezuela en alerta tras maniobras marítimas de Guyana y EEUU">Venezuela en alerta tras maniobras marítimas de Guyana y EEUU</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/precio-del-dolar-en-venezuela-4/" rel="bookmark" class="td-image-wrap" title="Así inicia el precio del dólar en Venezuela hoy 11 de enero"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-100x70.jpg 100w"  alt="" title="Así inicia el precio del dólar en Venezuela hoy 11 de enero" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así inicia el precio del dólar en Venezuela hoy 11 de enero" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/precio-del-dolar-en-venezuela-4/" rel="bookmark" title="Así inicia el precio del dólar en Venezuela hoy 11 de enero">Así inicia el precio del dólar en Venezuela hoy 11 de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/lunes-11-de-enero-feriado-bancario/" rel="bookmark" class="td-image-wrap" title="¡Atentos! Este lunes 11 de enero es feriado bancario"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-100x70.jpg 100w"  alt="Lunes 11 de enero es feriado bancario" title="¡Atentos! Este lunes 11 de enero es feriado bancario" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/sudeban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lunes 11 de enero es feriado bancario" title="¡Atentos! Este lunes 11 de enero es feriado bancario" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/lunes-11-de-enero-feriado-bancario/" rel="bookmark" title="¡Atentos! Este lunes 11 de enero es feriado bancario">¡Atentos! Este lunes 11 de enero es feriado bancario</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/plataforma-petro-mantenimiento-sunacrip/" rel="bookmark" class="td-image-wrap" title="Sunacrip: Plataforma Petro estará en mantenimiento"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-100x70.jpg 100w"  alt="Plataforma Petro en mantenimiento" title="Sunacrip: Plataforma Petro estará en mantenimiento" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/plataforma-petro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Plataforma Petro en mantenimiento" title="Sunacrip: Plataforma Petro estará en mantenimiento" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/plataforma-petro-mantenimiento-sunacrip/" rel="bookmark" title="Sunacrip: Plataforma Petro estará en mantenimiento">Sunacrip: Plataforma Petro estará en mantenimiento</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/costo-del-dolar-hoy/" rel="bookmark" class="td-image-wrap" title="Costo del dólar hoy viernes superó el millón y medio de bolívares"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-100x70.jpg 100w"  alt="El costo del dólar en el país - El costo del dólar en el país" title="Costo del dólar hoy viernes superó el millón y medio de bolívares" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/dolar-v9iernes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El costo del dólar en el país - El costo del dólar en el país" title="Costo del dólar hoy viernes superó el millón y medio de bolívares" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/costo-del-dolar-hoy/" rel="bookmark" title="Costo del dólar hoy viernes superó el millón y medio de bolívares">Costo del dólar hoy viernes superó el millón y medio de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/periodista-roland-carreno-pnb/" rel="bookmark" class="td-image-wrap" title="Periodista Roland Carreño trasladado a Dirección de Investigaciones Penales de la  PNB"><img width="218" height="150"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-100x70.jpg 100w"  alt="Periodista Roland Carreño – periodista Roland Carreño" title="Periodista Roland Carreño trasladado a Dirección de Investigaciones Penales de la  PNB" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/roland-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Periodista Roland Carreño – periodista Roland Carreño" title="Periodista Roland Carreño trasladado a Dirección de Investigaciones Penales de la  PNB" /></noscript></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/periodista-roland-carreno-pnb/" rel="bookmark" title="Periodista Roland Carreño trasladado a Dirección de Investigaciones Penales de la  PNB">Periodista Roland Carreño trasladado a Dirección de Investigaciones Penales de la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="250"   alt="" style="max-width: 100%; height: auto;" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5ffcda3041e25_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ffcda3041e25" >
<style>
.td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5ffcda3041e25_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5ffcda3041e25_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5ffcda3041e25_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_10_5ffcda3041e25 = new tdBlock();
block_td_uid_10_5ffcda3041e25.id = "td_uid_10_5ffcda3041e25";
block_td_uid_10_5ffcda3041e25.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ffcda3041e25_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ffcda3041e25_rand","tdc_css_class_style":"td_uid_10_5ffcda3041e25_rand_style"}';
block_td_uid_10_5ffcda3041e25.td_column_number = "1";
block_td_uid_10_5ffcda3041e25.block_type = "td_block_7";
block_td_uid_10_5ffcda3041e25.post_count = "6";
block_td_uid_10_5ffcda3041e25.found_posts = "6887";
block_td_uid_10_5ffcda3041e25.header_color = "#dd9933";
block_td_uid_10_5ffcda3041e25.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ffcda3041e25.max_num_pages = "1148";
tdBlocksArray.push(block_td_uid_10_5ffcda3041e25);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=td_uid_10_5ffcda3041e25 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/plaza-arturo-michelena-en-san-blas/" rel="bookmark" class="td-image-wrap" title="Plaza Arturo Michelena en la parroquia San Blas necesita una mano amiga (FOTOS)"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-218x150.jpg 218w"  alt="Plaza Arturo Michelena en San Blas – Plaza Arturo Michelena en San Blas" title="Plaza Arturo Michelena en la parroquia San Blas necesita una mano amiga (FOTOS)" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/IMG-20210111-WA0066-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Plaza Arturo Michelena en San Blas – Plaza Arturo Michelena en San Blas" title="Plaza Arturo Michelena en la parroquia San Blas necesita una mano amiga (FOTOS)" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/plaza-arturo-michelena-en-san-blas/" rel="bookmark" title="Plaza Arturo Michelena en la parroquia San Blas necesita una mano amiga (FOTOS)">Plaza Arturo Michelena en la parroquia San Blas necesita una mano...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T12:35:04+00:00" >11 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/habitantes-guacara-sin-internet-cantv/" rel="bookmark" class="td-image-wrap" title="Habitantes de Guacara denuncian que tienen más de un mes sin internet"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-218x150.jpg 218w"  alt="Habitantes de Guacara sin Internet" title="Habitantes de Guacara denuncian que tienen más de un mes sin internet" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/12/cantv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Habitantes de Guacara sin Internet" title="Habitantes de Guacara denuncian que tienen más de un mes sin internet" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/habitantes-guacara-sin-internet-cantv/" rel="bookmark" title="Habitantes de Guacara denuncian que tienen más de un mes sin internet">Habitantes de Guacara denuncian que tienen más de un mes sin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-09T13:35:29+00:00" >9 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sin-luz-gran-valencia-explosion-subestacion-electrica-guaparo/" rel="bookmark" class="td-image-wrap" title="Apagón afectó a sectores de la Gran Valencia tras explosión en subestación Guaparo"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-218x150.jpeg 218w"  alt="Sin luz en la Gran Valencia" title="Apagón afectó a sectores de la Gran Valencia tras explosión en subestación Guaparo" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-100x70.jpeg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-100x70.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-08-at-11.58.08-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sin luz en la Gran Valencia" title="Apagón afectó a sectores de la Gran Valencia tras explosión en subestación Guaparo" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sin-luz-gran-valencia-explosion-subestacion-electrica-guaparo/" rel="bookmark" title="Apagón afectó a sectores de la Gran Valencia tras explosión en subestación Guaparo">Apagón afectó a sectores de la Gran Valencia tras explosión en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-09T00:37:13+00:00" >9 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/renovacion-fe-de-vida-pensionados-jubilados/" rel="bookmark" class="td-image-wrap" title="Alcaldía de Valencia suspende renovación de fe de vida para pensionados, jubilados y sobrevivientes"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-218x150.jpg 218w"  alt="Alcaldía de Valencia suspende renovación de fe" title="Alcaldía de Valencia suspende renovación de fe de vida para pensionados, jubilados y sobrevivientes" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/11/H1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alcaldía de Valencia suspende renovación de fe" title="Alcaldía de Valencia suspende renovación de fe de vida para pensionados, jubilados y sobrevivientes" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/renovacion-fe-de-vida-pensionados-jubilados/" rel="bookmark" title="Alcaldía de Valencia suspende renovación de fe de vida para pensionados, jubilados y sobrevivientes">Alcaldía de Valencia suspende renovación de fe de vida para pensionados,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T12:00:35+00:00" >8 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/el-precio-del-queso-en-2021/" rel="bookmark" class="td-image-wrap" title="¡Subiendo en Valencia! El precio del queso llegó arriba en 2021"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-218x150.jpg 218w"  alt="precio del queso en 2021 - precio del queso en 2021" title="¡Subiendo en Valencia! El precio del queso llegó arriba en 2021" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/queso-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="precio del queso en 2021 - precio del queso en 2021" title="¡Subiendo en Valencia! El precio del queso llegó arriba en 2021" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/el-precio-del-queso-en-2021/" rel="bookmark" title="¡Subiendo en Valencia! El precio del queso llegó arriba en 2021">¡Subiendo en Valencia! El precio del queso llegó arriba en 2021</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T08:30:03+00:00" >8 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias24carabobo.com/aba-cantv-presento-fallas/" rel="bookmark" class="td-image-wrap" title="ABA CANTV presentó fallas en zona norte Valencia"><img width="100" height="70"    data-srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-218x150.jpg 218w"  alt="ABA CANTV - ABA CANTV" title="ABA CANTV presentó fallas en zona norte Valencia" data-src="https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-100x70.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/01/cantv2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ABA CANTV - ABA CANTV" title="ABA CANTV presentó fallas en zona norte Valencia" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/aba-cantv-presento-fallas/" rel="bookmark" title="ABA CANTV presentó fallas en zona norte Valencia">ABA CANTV presentó fallas en zona norte Valencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T08:05:15+00:00" >8 enero, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<center>	
<div style="text-align:center;" id="59298-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=31"></script></div>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_11_5ffcda3048443_rand td_block_template_1"><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img  alt="pasarela de pagos online" data-src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></noscript></a>
<center/></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img  alt="" title="" data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo  <img  data-src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"></noscript> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b15140f1218121a08494f183b1c161a121755181416">[email&#160;protected]</a> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Desarrollado por <a href= "https://www.artechdigital.net">Artech Digital Corp</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5ffcda3048e9a
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.18.8'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.18.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffcda3049127"></textarea>
						<div id="td_live_css_uid_1_5ffcda3049127" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffcda3049127');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffcda3049127");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<div id="59298-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=5" ></script></div>
</body>
</html>