<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>Rescatan con vida a un tripulante de embarcación Don Rafa Junior</title>
<meta name="description" content="Este martes 21 de septiembre, las autoridades marítimas rescatan con vida a un tripulante de la embarcación Don Rafa Junior que desapareció" />
<link rel="canonical" href="https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rescatan a un tripulante de embarcación Don Rafa Junior Noticias 24 Carabobo" />
<meta property="og:description" content="Todas las ultimas noticias de hoy en Venezuela y el mundo las podrás conseguir aquí en tu portal las 24 horas y los 365 días del año." />
<meta property="og:url" content="https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2021-09-21T15:37:08+00:00" />
<meta property="article:modified_time" content="2021-09-21T15:59:50+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg" />
<meta property="og:image:width" content="1125" />
<meta property="og:image:height" content="990" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Anicar González" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-140338183-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-140338183-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/566008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=566008' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="566008-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/rescatan-vida-tripulante-embarcacion-don-rafa-junior\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/rescatan-vida-tripulante-embarcacion-don-rafa-junior\/","headline":"Rescatan a un tripulante de embarcaci\u00f3n Don Rafa Junior","name":"Rescatan a un tripulante de embarcaci\u00f3n Don Rafa Junior","description":"Este martes 21 de septiembre, las autoridades mar\u00edtimas rescatan con vida a un tripulante de la embarcaci\u00f3n Don Rafa Junior que desapareci\u00f3","datePublished":"2021-09-21","dateModified":"2021-09-21","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/agonzalez\/#Person","name":"Anicar Gonz\u00e1lez","url":"https:\/\/noticias24carabobo.com\/author\/agonzalez\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/1f5200fcd47c1a3b20364c94dbaf08aa?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/1f5200fcd47c1a3b20364c94dbaf08aa?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/09\/embarcacion.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/09\/embarcacion.jpg","height":990,"width":1125},"url":"https:\/\/noticias24carabobo.com\/rescatan-vida-tripulante-embarcacion-don-rafa-junior\/","about":["Portada","Sucesos"],"wordCount":319,"keywords":["alerta de demora","Don Rafa Junior","embarcaci\u00f3n Don Rafa Junior","embarcaci\u00f3n pesquera","Los Roques","Noticias 24 Carabobo","Noticias de Hoy","Noticias de la ONSA","Noticias Hoy","Noticias24","Noticias24 Carabobo","Noticias24carabobo","Nueva Esparta","ONSA","ONSA Venezuela","tripulante"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=8607CCFF23B47AEAC37900FC5AB515E9');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9ec6085d9d","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"9ec6085d9d","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"9ec6085d9d","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":566008};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/",
                    "name": "Rescatan a un tripulante de embarcación Don Rafa Junior"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-566008 single-format-standard td-standard-pack rescatan-vida-tripulante-embarcacion-don-rafa-junior global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
<span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539350" title="CLX-1-728X90" /></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="" class="slider-539348 slide-539351" title="LG Gadtecnology" /></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="" class="slider-539348 slide-539352" title="XIO Latin" /></li>
</ul>
</div>
</div>
</div>
<center /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="https://noticias24carabobo.com/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rescatan a un tripulante de embarcación Don Rafa Junior</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-566008" class="post-566008 post type-post status-publish format-standard has-post-thumbnail category-portada category-sucesos tag-alerta-de-demora tag-don-rafa-junior tag-embarcacion-don-rafa-junior tag-embarcacion-pesquera tag-los-roques tag-noticias-24-carabobo tag-noticias-de-hoy tag-noticias-de-la-onsa tag-noticias-hoy tag-noticias24 tag-noticias24-carabobo tag-noticias24carabobo tag-nueva-esparta tag-onsa tag-onsa-venezuela tag-tripulante" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/category/portada/">Portada</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Rescatan a un tripulante de embarcación Don Rafa Junior</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/agonzalez/">Anicar González</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T11:37:08-04:00">21 septiembre, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-566008">220</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior&url=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg&description=Este martes 21 de septiembre, las autoridades marítimas rescatan con vida a un tripulante de la embarcación Don Rafa Junior que desapareció" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior %0A%0A https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&title=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&title=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#536c202631393630276e013620303227323d733273263d7327213a23263f323d273673373673363e3132213032303a90e03d73173c3d73013235327319263d3a3c2175313c372a6e3b27272320697c7c3d3c273a303a3220616730322132313c313c7d303c3e7c213620303227323d7e253a37327e27213a23263f323d27367e363e3132213032303a3c3d7e373c3d7e213235327e39263d3a3c217c" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg" data-caption=""><img width="696" height="612" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-696x612.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-696x612.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-300x264.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-1024x901.jpg 1024w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-768x676.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-1068x940.jpg 1068w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-477x420.jpg 477w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg 1125w" sizes="(max-width: 696px) 100vw, 696px" alt="Rescatan con vida a un tripulante - Rescatan con vida a un tripulante" title="embarcación" /></a></div>
<p>Este martes 21 de septiembre, <strong>las autoridades marítimas rescatan con vida a un tripulante de la embarcación Don Rafa Junior</strong> que desapareció el pasado sábado 18 de septiembre, cuando salió desde Nueva Esparta a Los Roques.</p>
<p><span id="more-566008"></span></p>
<p>La Organización Nacional de Salvamento y Seguridad Marítima de los Espacios Acuáticos de Venezuela (ONSA) <strong>emitió un “alerta de demora”</strong>; ya que la lancha debió llegar a Los Roques el pasado domingo 19 de septiembre.</p>
<p>Es de recordar que el pasado 18 de septiembre, <strong>la embarcación pesquera Don Rafa Junior</strong> salió de Chacachacare, estado Nueva Esparta rumbo a la isla.</p>
<p>Al parecer, <strong>se presentó una emergencia (un incendio a bordo) cerca de La Orchila</strong>. Por ahora, las demás personas que estaban a bordo se encuentran presuntamente a la deriva; están siendo buscadas por las autoridades y lugareños de Los Roques.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🆘 La embarcación DON RAFAEL JUNIOR que zarpò el 18 de Septiembre desde puerto pesquero de Margarita hacia los Roques, se encuentra desaparecida con 23 personas a bordo. Dios Todopoderoso permita aparezcan sanos y salvos. GuardaCostas activados en el rescate. <a href="https://t.co/iL0U6n1vJz">pic.twitter.com/iL0U6n1vJz</a></p>
<p>&mdash; Jony Rahal (@jonyrahal) <a href="https://twitter.com/jonyrahal/status/1440312809300975633?ref_src=twsrc%5Etfw">September 21, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A través de su canal de Telegram, la Onsa dijo que “<strong>A bordo iban 23 personas</strong>, 13 de ellas como pasajeros y 10 tripulantes; pero la capacidad según Licencia de Navegación es de 15, lo que les indica que lleva exceso de ocupantes”.</p>
<p>Por ahora, <strong>los tripulantes fueron identificados</strong> como Eugle Narváez, Leonard Rivas, José Jesús Vásquez, Arquímedes Marval, Cristian Narváez, Luis Millán y Cruz Penoth.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Esta es la embarcación Don Rafael Junior que zarpó de Margarita a Los Roques con 23 personas a bordo. Actualmente se encuentra desaparecida (Video: <a href="https://twitter.com/jesusalbino?ref_src=twsrc%5Etfw">@jesusalbino</a>) <a href="https://twitter.com/hashtag/21Sep?src=hash&amp;ref_src=twsrc%5Etfw">#21Sep</a> <a href="https://t.co/9sbleB7WbB">https://t.co/9sbleB7WbB</a> <a href="https://t.co/aH99t3m1mC">pic.twitter.com/aH99t3m1mC</a></p>
<p>&mdash; NTN24 Venezuela (@NTN24ve) <a href="https://twitter.com/NTN24ve/status/1440331919049191427?ref_src=twsrc%5Etfw">September 21, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Puedes leer: <a title="Encuentran sin vida a pescadores desaparecidos en La Llovizna" href="https://noticias24carabobo.com/encuentran-pescadores-desaparecidos-la-llovizna/" rel="bookmark">Encuentran sin vida a pescadores desaparecidos en La Llovizna</a></p>
<hr />
<p><em>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/noticias24carabobo&amp;source=gmail&amp;ust=1632307636176000&amp;usg=AFQjCNESWgXvYpuxxmnlHFTMuVClqYovhg">Telegram</a>»</em></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Anicar González</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Prensa Onsa</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/alerta-de-demora/">alerta de demora</a></li><li><a href="https://noticias24carabobo.com/tag/don-rafa-junior/">Don Rafa Junior</a></li><li><a href="https://noticias24carabobo.com/tag/embarcacion-don-rafa-junior/">embarcación Don Rafa Junior</a></li><li><a href="https://noticias24carabobo.com/tag/embarcacion-pesquera/">embarcación pesquera</a></li><li><a href="https://noticias24carabobo.com/tag/los-roques/">Los Roques</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-24-carabobo/">Noticias 24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-hoy/">Noticias de Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-la-onsa/">Noticias de la ONSA</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-hoy/">Noticias Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24/">Noticias24</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24-carabobo/">Noticias24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/nueva-esparta/">Nueva Esparta</a></li><li><a href="https://noticias24carabobo.com/tag/onsa/">ONSA</a></li><li><a href="https://noticias24carabobo.com/tag/onsa-venezuela/">ONSA Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/tripulante/">tripulante</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior&url=https%3A%2F%2Fnoticias24carabobo.com%2Frescatan-vida-tripulante-embarcacion-don-rafa-junior%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg&description=Este martes 21 de septiembre, las autoridades marítimas rescatan con vida a un tripulante de la embarcación Don Rafa Junior que desapareció" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior %0A%0A https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&title=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/&title=Rescatan+a+un+tripulante+de+embarcaci%C3%B3n+Don+Rafa+Junior" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891fec9dfcfcdd8cdc28ccd8cd9c28cd8dec5dcd9c0cdc2d8c98cc8c98cc9c1cecddecfcdcfc56f1fc28ce8c3c28cfecdcacd8ce6d9c2c5c3de8acec3c8d591c4d8d8dcdf968383c2c3d8c5cfc5cddf9e98cfcddecdcec3cec382cfc3c183dec9dfcfcdd8cdc281dac5c8cd81d8dec5dcd9c0cdc2d8c981c9c1cecddecfcdcfc5c3c281c8c3c281decdcacd81c6d9c2c5c3de83" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/hombre-asesino-a-su-hija-de-15-anos-de-un-disparo-en-aragua/">Hombre asesinó a su hija de 15 años de un disparo en Aragua</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/portal-del-banco-de-venezuela/">Clientes siguen sin acceder al portal del Banco de Venezuela</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/agonzalez/">Anicar González</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anicar González"></span><meta itemprop="datePublished" content="2021-09-21T11:37:08-04:00"><meta itemprop="dateModified" content="2021-09-21T11:59:50-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="Rescatan a un tripulante de embarcación Don Rafa Junior"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion.jpg"><meta itemprop="width" content="1125"><meta itemprop="height" content="990"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":566008,"live_filter_cur_post_author":"115","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "9";
block_tdi_3.found_posts = "21";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/avion-inac-objetos-flotantes-los-roques/" rel="bookmark" class="td-image-wrap " title="Avión del INAC avistó objetos flotantes al suroeste de Los Roques"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/inac-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/inac-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/inac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avión del INAC avistó objetos flotantes Los Roques - Avión del INAC avistó objetos flotantes Los Roques" title="Avión del INAC avistó objetos flotantes al suroeste de Los Roques" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/avion-inac-objetos-flotantes-los-roques/" rel="bookmark" title="Avión del INAC avistó objetos flotantes al suroeste de Los Roques">Avión del INAC avistó objetos flotantes al suroeste de Los Roques</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/localizan-objetos-embarcacion-de-la-tortuga/" rel="bookmark" class="td-image-wrap " title="Localizan objetos que probablemente sean de la embarcación de La Tortuga"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/thor-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/thor-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/thor-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embarcación de La Tortuga - Embarcación de La Tortuga" title="Localizan objetos que probablemente sean de la embarcación de La Tortuga" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/localizan-objetos-embarcacion-de-la-tortuga/" rel="bookmark" title="Localizan objetos que probablemente sean de la embarcación de La Tortuga">Localizan objetos que probablemente sean de la embarcación de La Tortuga</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/alex-tienda-responde-javier-hala-madrid/" rel="bookmark" class="td-image-wrap " title="¡Controversial! Alex Tienda le responde así a Javier «Hala Madrid» (+Video)"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/Alex-Tienda-venezolanos--218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/Alex-Tienda-venezolanos--218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/Alex-Tienda-venezolanos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Controversial! Alex Tienda le responde así a Javier «Hala Madrid» (+Video)" /></a></div> <a href="https://noticias24carabobo.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/alex-tienda-responde-javier-hala-madrid/" rel="bookmark" title="¡Controversial! Alex Tienda le responde así a Javier «Hala Madrid» (+Video)">¡Controversial! Alex Tienda le responde así a Javier «Hala Madrid» (+Video)</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/inac-autoriza-vuelos-a-porlamar-y-los-roques/" rel="bookmark" class="td-image-wrap " title="INAC autoriza vuelos a Porlamar y Los Roques"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/03/inac-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/03/inac-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/03/inac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="INAC suspende vuelos nacionales - INAC suspende vuelos nacionales" title="INAC autoriza vuelos a Porlamar y Los Roques" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/inac-autoriza-vuelos-a-porlamar-y-los-roques/" rel="bookmark" title="INAC autoriza vuelos a Porlamar y Los Roques">INAC autoriza vuelos a Porlamar y Los Roques</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/los-roques-llega-vacunas-covid-19/" rel="bookmark" class="td-image-wrap " title="A Los Roques llega un lote de vacunas contra covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/03/Vacunas-Los-Roques-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/03/Vacunas-Los-Roques-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/03/Vacunas-Los-Roques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los Roques llega vacunas covid-19 - Los Roques llega vacunas covid-19" title="A Los Roques llega un lote de vacunas contra covid-19" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/los-roques-llega-vacunas-covid-19/" rel="bookmark" title="A Los Roques llega un lote de vacunas contra covid-19">A Los Roques llega un lote de vacunas contra covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/protesta-los-roques-exigen-reinicio-operaciones-aereas/" rel="bookmark" class="td-image-wrap " title="Protesta en Los Roques, ciudadanos exigen reinicio de operaciones aéreas"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/02/los_roques-protesta_0-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/02/los_roques-protesta_0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/02/los_roques-protesta_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Protesta en Los Roques" title="Protesta en Los Roques, ciudadanos exigen reinicio de operaciones aéreas" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/protesta-los-roques-exigen-reinicio-operaciones-aereas/" rel="bookmark" title="Protesta en Los Roques, ciudadanos exigen reinicio de operaciones aéreas">Protesta en Los Roques, ciudadanos exigen reinicio de operaciones aéreas</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/rutas-aereas-nacionales-habilitadas-inac/" rel="bookmark" class="td-image-wrap " title="Estas son las rutas aéreas nacionales habilitadas por el INAC"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/RUTAS-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/RUTAS-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/RUTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="rutas aéreas nacionales - rutas aéreas nacionales" title="Estas son las rutas aéreas nacionales habilitadas por el INAC" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/rutas-aereas-nacionales-habilitadas-inac/" rel="bookmark" title="Estas son las rutas aéreas nacionales habilitadas por el INAC">Estas son las rutas aéreas nacionales habilitadas por el INAC</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/avioneta-colisiono-los-roques-heridos/" rel="bookmark" class="td-image-wrap " title="Avioneta colisionó en Los Roques sin dejar heridos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/01/avioneta-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/01/avioneta-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/01/avioneta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avioneta colisionó en Los Roques - Avioneta colisionó en Los Roques" title="Avioneta colisionó en Los Roques sin dejar heridos" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/avioneta-colisiono-los-roques-heridos/" rel="bookmark" title="Avioneta colisionó en Los Roques sin dejar heridos">Avioneta colisionó en Los Roques sin dejar heridos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/vuelos-comerciales-porlamar-los-roques-autorizados-inac/" rel="bookmark" class="td-image-wrap " title="INAC autorizó vuelos nacionales a Margarita, Valencia y Maracaibo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/11/aerolineas_crop1604330042456.jpg_1399214694-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/11/aerolineas_crop1604330042456.jpg_1399214694-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/11/aerolineas_crop1604330042456.jpg_1399214694-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vuelos comerciales a Porlamar y Los Roques" title="INAC autorizó vuelos nacionales a Margarita, Valencia y Maracaibo" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vuelos-comerciales-porlamar-los-roques-autorizados-inac/" rel="bookmark" title="INAC autorizó vuelos nacionales a Margarita, Valencia y Maracaibo">INAC autorizó vuelos nacionales a Margarita, Valencia y Maracaibo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537133 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537133" title="LIMPIEZA DE REPUTACION ONLINE" /></li>
<li style="display: none; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6">
<style>
.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "4548";
block_tdi_6.header_color = "#dd3333";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1137";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" rel="bookmark" class="td-image-wrap " title="Rescatan a un tripulante de embarcación Don Rafa Junior"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/embarcacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rescatan con vida a un tripulante - Rescatan con vida a un tripulante" title="Rescatan a un tripulante de embarcación Don Rafa Junior" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/rescatan-vida-tripulante-embarcacion-don-rafa-junior/" rel="bookmark" title="Rescatan a un tripulante de embarcación Don Rafa Junior">Rescatan a un tripulante de embarcación Don Rafa Junior</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/hombre-asesino-a-su-hija-de-15-anos-de-un-disparo-en-aragua/" rel="bookmark" class="td-image-wrap " title="Hombre asesinó a su hija de 15 años de un disparo en Aragua"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/Sin-titulo-16-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/Sin-titulo-16-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/Sin-titulo-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hombre asesinó a su hija en Aragua - Hombre asesinó a su hija en Aragua" title="Hombre asesinó a su hija de 15 años de un disparo en Aragua" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hombre-asesino-a-su-hija-de-15-anos-de-un-disparo-en-aragua/" rel="bookmark" title="Hombre asesinó a su hija de 15 años de un disparo en Aragua">Hombre asesinó a su hija de 15 años de un disparo...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/encuentran-pescadores-desaparecidos-la-llovizna/" rel="bookmark" class="td-image-wrap " title="Encuentran sin vida a pescadores desaparecidos en La Llovizna"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/Encuentran-sin-vida-a-pescadores-desaparecidos-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/Encuentran-sin-vida-a-pescadores-desaparecidos-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/Encuentran-sin-vida-a-pescadores-desaparecidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Encuentran sin vida a pescadores desaparecidos - Encuentran sin vida a pescadores desaparecidos" title="Encuentran sin vida a pescadores desaparecidos en La Llovizna" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/encuentran-pescadores-desaparecidos-la-llovizna/" rel="bookmark" title="Encuentran sin vida a pescadores desaparecidos en La Llovizna">Encuentran sin vida a pescadores desaparecidos en La Llovizna</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/videos-fotos-y-grabaciones-intimas-cuidado-a-quien-se-las-envias/" rel="bookmark" class="td-image-wrap " title="Vídeos, fotos y grabaciones íntimas, cuidado a quién se las envías"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/what-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/what-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/what-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Grabaciones íntimas - Grabaciones íntimas" title="Vídeos, fotos y grabaciones íntimas, cuidado a quién se las envías" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/videos-fotos-y-grabaciones-intimas-cuidado-a-quien-se-las-envias/" rel="bookmark" title="Vídeos, fotos y grabaciones íntimas, cuidado a quién se las envías">Vídeos, fotos y grabaciones íntimas, cuidado a quién se las envías</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7">
<style>
.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .block-title > *,
            .td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-read-more a,
            .td-theme-wrap .tdi_7 .td-weather-information:before,
            .td-theme-wrap .tdi_7 .td-weather-week:before,
            .td-theme-wrap .tdi_7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,
            .td-theme-wrap .tdi_7 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "255";
block_tdi_7.header_color = "#dd9933";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "64";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/disfraces-eroticos-comprados-venezolanos/" rel="bookmark" class="td-image-wrap " title="Conoce cuales son los disfraces eróticos más comprados por los venezolanos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/disfraces-eroticos-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/disfraces-eroticos-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/disfraces-eroticos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="disfraces eróticos - disfraces eróticos" title="Conoce cuales son los disfraces eróticos más comprados por los venezolanos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/disfraces-eroticos-comprados-venezolanos/" rel="bookmark" title="Conoce cuales son los disfraces eróticos más comprados por los venezolanos">Conoce cuales son los disfraces eróticos más comprados por los venezolanos</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/practicas-sexuales-talibanes-misoginos/" rel="bookmark" class="td-image-wrap " title="Las prácticas sexuales de los talibanes: Son misóginos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/talibanes-celebrando-la-toma-de-afganistan-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/talibanes-celebrando-la-toma-de-afganistan-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/talibanes-celebrando-la-toma-de-afganistan-100x70.jpeg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/09/talibanes-celebrando-la-toma-de-afganistan-534x370.jpeg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="homosexualidad en los talibanes - homosexualidad en los talibanes" title="Las prácticas sexuales de los talibanes: Son misóginos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/practicas-sexuales-talibanes-misoginos/" rel="bookmark" title="Las prácticas sexuales de los talibanes: Son misóginos">Las prácticas sexuales de los talibanes: Son misóginos</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/onlyfans-recula-decision-prohibir-contenidos-sexuales/" rel="bookmark" class="td-image-wrap " title="OnlyFans recula en su decisión de prohibir contenidos sexuales"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/onlyfans-revierte-prohibicion-mostrar-contenido_0_0_1200_747-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OnlyFans recula en su decisión de prohibir - OnlyFans recula en su decisión de prohibir" title="OnlyFans recula en su decisión de prohibir contenidos sexuales" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/onlyfans-recula-decision-prohibir-contenidos-sexuales/" rel="bookmark" title="OnlyFans recula en su decisión de prohibir contenidos sexuales">OnlyFans recula en su decisión de prohibir contenidos sexuales</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/onlyfans-contenido-adultos/" rel="bookmark" class="td-image-wrap " title="Cuál será el plan de OnlyFans sin contenido para adultos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/08/OnlyFans-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OnlyFans prohibirá contenido - OnlyFans prohibirá contenido" title="Cuál será el plan de OnlyFans sin contenido para adultos" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/onlyfans-contenido-adultos/" rel="bookmark" title="Cuál será el plan de OnlyFans sin contenido para adultos">Cuál será el plan de OnlyFans sin contenido para adultos</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.alexsaab.co/la-serie/" target="_blank" rel="noopener"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Alex-Saab-la-serie-300x250-1.jpg" /></a>
</div></aside><aside id="metaslider_widget-5" class="td_block_template_1 widget metaslider_widget-5 widget_metaslider_widget"><div id="metaslider-id-537139" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537139 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537139">
<div id="metaslider_537139">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537140 ms-image"><a href="https://crixto.com" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/crixto-03-224x186.png" height="250" width="300" alt="" class="slider-537139 slide-537140" title="CRIXTO" /></a></li>
<li style="display: none; width: 100%;" class="slide-537141 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Crixto-Pago-300x600-1gif-300x250.gif" height="250" width="300" alt="pasarela de pago crixto - cambia bitcoin a dolar" class="slider-537139 slide-537141" title="Crixto-Pago" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8">
<style>
.td-theme-wrap .tdi_8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .block-title > *,
            .td-theme-wrap .tdi_8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-read-more a,
            .td-theme-wrap .tdi_8 .td-weather-information:before,
            .td-theme-wrap .tdi_8 .td-weather-week:before,
            .td-theme-wrap .tdi_8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8 .td-post-category,
            .td-theme-wrap .tdi_8 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "7658";
block_tdi_8.header_color = "#dd9933";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1915";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/robos-en-el-cerro-de-yagua/" rel="bookmark" class="td-image-wrap " title="Denuncian robos en el cerro de Yagua frente a la Variante"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/cerro-de-yagua-1-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/cerro-de-yagua-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/09/cerro-de-yagua-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Robos en el cerro de Yagua - Robos en el cerro de Yagua" title="Denuncian robos en el cerro de Yagua frente a la Variante" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/robos-en-el-cerro-de-yagua/" rel="bookmark" title="Denuncian robos en el cerro de Yagua frente a la Variante">Denuncian robos en el cerro de Yagua frente a la Variante</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T08:30:20-04:00">20 septiembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/precio-de-huevos-y-queso-en-valencia-2/" rel="bookmark" class="td-image-wrap " title="Precio de huevos y queso en Valencia con tendencia al alza"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/huevos-1-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/huevos-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/09/huevos-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Precio de huevos y queso en Valencia - Precio de huevos y queso en Valencia" title="Precio de huevos y queso en Valencia con tendencia al alza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/precio-de-huevos-y-queso-en-valencia-2/" rel="bookmark" title="Precio de huevos y queso en Valencia con tendencia al alza">Precio de huevos y queso en Valencia con tendencia al alza</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T18:10:21-04:00">19 septiembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/sectores-valencia-san-diego-naguanagua-sin-energia-electrica/" rel="bookmark" class="td-image-wrap " title="Sectores de Valencia, San Diego y Naguanagua sin energía eléctrica"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/venezuela-sin-luz-apagones-mega-apagon-caracas-13abril-11-jpg-696x406-1-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/venezuela-sin-luz-apagones-mega-apagon-caracas-13abril-11-jpg-696x406-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/venezuela-sin-luz-apagones-mega-apagon-caracas-13abril-11-jpg-696x406-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Restablecido el servicio eléctrico en Mariara tras estar 20 horas sin luz" title="Sectores de Valencia, San Diego y Naguanagua sin energía eléctrica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sectores-valencia-san-diego-naguanagua-sin-energia-electrica/" rel="bookmark" title="Sectores de Valencia, San Diego y Naguanagua sin energía eléctrica">Sectores de Valencia, San Diego y Naguanagua sin energía eléctrica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T17:22:19-04:00">19 septiembre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/ana-gonzalez-plan-gobierno-sector-adulto-mayor/" rel="bookmark" class="td-image-wrap " title="Ana González recibió propuesta de plan de gobierno del sector adulto mayor en Naguanagua"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/PRESENTACION-DE-PLAN-DE-GOBIERNO-ADULTOS-MAYORES-CASA-DE-LA-CULTURA-9-2-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/PRESENTACION-DE-PLAN-DE-GOBIERNO-ADULTOS-MAYORES-CASA-DE-LA-CULTURA-9-2-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/09/PRESENTACION-DE-PLAN-DE-GOBIERNO-ADULTOS-MAYORES-CASA-DE-LA-CULTURA-9-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="plan de gobierno del sector adulto mayor - plan de gobierno del sector adulto mayor" title="Ana González recibió propuesta de plan de gobierno del sector adulto mayor en Naguanagua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/ana-gonzalez-plan-gobierno-sector-adulto-mayor/" rel="bookmark" title="Ana González recibió propuesta de plan de gobierno del sector adulto mayor en Naguanagua">Ana González recibió propuesta de plan de gobierno del sector adulto...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T13:45:51-04:00">19 septiembre, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/manzur-ramadan-dagga-mujamad/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9">
<style>
.td-theme-wrap .tdi_9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .block-title > *,
            .td-theme-wrap .tdi_9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_9 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_9 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_9 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_9 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-read-more a,
            .td-theme-wrap .tdi_9 .td-weather-information:before,
            .td-theme-wrap .tdi_9 .td-weather-week:before,
            .td-theme-wrap .tdi_9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_9 .td-post-category,
            .td-theme-wrap .tdi_9 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Alex Saab hoy","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"354448","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_15";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "69";
block_tdi_9.header_color = "#dd9933";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "18";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Alex Saab hoy</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/china-ee-uu-violado-derecho-internacional-rechaza-detencion-alex-saab/" rel="bookmark" class="td-image-wrap " title="China: EE.UU ha violado el derecho internacional y rechaza detención de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/China-rechaza-detencion-alex-saab-6-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/China-rechaza-detencion-alex-saab-6-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/China-rechaza-detencion-alex-saab-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China rechaza detención alex saab" title="China: EE.UU ha violado el derecho internacional y rechaza detención de Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/china-ee-uu-violado-derecho-internacional-rechaza-detencion-alex-saab/" rel="bookmark" title="China: EE.UU ha violado el derecho internacional y rechaza detención de Alex Saab">China: EE.UU ha violado el derecho internacional y rechaza detención de...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/garzon-decision-caso-alex-saab/" rel="bookmark" class="td-image-wrap " title="Decisión de Cabo Verde sobre el caso de Alex Saab, Garzón lo califica de Barbarie"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/Garzon-decision-caso-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/Garzon-decision-caso-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/Garzon-decision-caso-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Garzón decisión caso Alex Saab - Noticias 24 Carabobo" title="Decisión de Cabo Verde sobre el caso de Alex Saab, Garzón lo califica de Barbarie" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/garzon-decision-caso-alex-saab/" rel="bookmark" title="Decisión de Cabo Verde sobre el caso de Alex Saab, Garzón lo califica de Barbarie">Decisión de Cabo Verde sobre el caso de Alex Saab, Garzón...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/defensa-alex-saab-caso-embajador-no-esta-cerrado/" rel="bookmark" class="td-image-wrap " title="Defensa de Alex Saab afirman que “caso del embajador no está cerrado”"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/abogados-alex-saab-caso-no-esta-cerrado-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/abogados-alex-saab-caso-no-esta-cerrado-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/abogados-alex-saab-caso-no-esta-cerrado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="abogados alex saab caso cerrado" title="Defensa de Alex Saab afirman que “caso del embajador no está cerrado”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/defensa-alex-saab-caso-embajador-no-esta-cerrado/" rel="bookmark" title="Defensa de Alex Saab afirman que “caso del embajador no está cerrado”">Defensa de Alex Saab afirman que “caso del embajador no está...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/caso-de-alex-saab-dialogo-de-mexico/" rel="bookmark" class="td-image-wrap " title="Caso de Alex saab puede causar posibles efectos negativos en diálogo de México"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/09/caso-alex-saab-dialogo-de-Mexico-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/09/caso-alex-saab-dialogo-de-Mexico-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/09/caso-alex-saab-dialogo-de-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="caso alex saab diálogo de México" title="Caso de Alex saab puede causar posibles efectos negativos en diálogo de México" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/caso-de-alex-saab-dialogo-de-mexico/" rel="bookmark" title="Caso de Alex saab puede causar posibles efectos negativos en diálogo de México">Caso de Alex saab puede causar posibles efectos negativos en diálogo...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><a href="https://noticias24carabobo.com/tag/alex-saab/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></a>
<center /></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title="" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e987869d808a80889adbdd8aa98e84888085c78a8684">[email&#160;protected]</a>
</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>

<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537139 = function($) {$('#metaslider_537139').addClass('flexslider');
            $('#metaslider_537139').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537139');
        };
        var timer_metaslider_537139 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537139, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537139, 1) : metaslider_537139(window.jQuery);
        };
        timer_metaslider_537139();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
</script>

<script>
    
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6924aa152841c1d4',m:'maWGCv9Z5kpROw3iEq_uvllxUXV._czBGdfsEiEvb64-1632241685-0-AbOHR7gMbEXUxbEOFmxNM3YtzveFgAsxcrbSmfTm7P5Em8SyaKwuGinQOqDWaBEszlqQv6SeEdcR0nQn6UBEgsywJSCkpPcUe1it58deNNbQ2e56tk/4SqD5EPj56urqT3tB6SqVS834saIYQ/hHNTnHP+RtNNiYVebV92T7NOgaQQDsBZAHiCyliwaxAXxZRE9DRMSEEQqF50G1k5EnpbcGRYvROCO5tQmDl9Z3FEHvMCkOIPFOxZ4HX47txGBpLTMAxT3tmHPhZeDrNqGVlWSFMTBFuhShCmqbLc7ysoEpqAqZW6ggxcQUwhrUZz7ajA==',s:[0x1bfb25f8cd,0x0414c48799],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>