<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="yandex-verification" content="b21e9c4b7b57c136" />
	<meta name="msvalidate.01" content="49458C8CB483246F8A306F535ED1B6EA" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	
		
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Radio Cuarentena es el regreso de La Rochela pero digital</title>
<meta name="description" content="Como en los viejos tiempos donde todos los lunes se iluminaban las sonrisas con La Rochela. Ahora es Radio Cuarentena un programa muy parecido a aquel"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Radio Cuarentena es el regreso de La Rochela pero digital" />
<meta property="og:description" content="Como en los viejos tiempos donde todos los lunes se iluminaban las sonrisas con La Rochela. Ahora es Radio Cuarentena un programa muy parecido a aquel" />
<meta property="og:url" content="https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="12 de Mayo" />
<meta property="article:tag" content="12may" />
<meta property="article:tag" content="Emilio Lovera" />
<meta property="article:tag" content="Farándula (+destacados)" />
<meta property="article:tag" content="Mayo 12" />
<meta property="article:tag" content="Noticias de Carabobo" />
<meta property="article:tag" content="Noticias en Carabobo" />
<meta property="article:tag" content="Radio Cuarentena" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Farándula" />
<meta property="article:published_time" content="2020-05-12T17:47:40-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Como en los viejos tiempos donde todos los lunes se iluminaban las sonrisas con La Rochela. Ahora es Radio Cuarentena un programa muy parecido a aquel" />
<meta name="twitter:title" content="Radio Cuarentena es el regreso de La Rochela pero digital" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" />
<meta name="twitter:creator" content="@N24_carabobo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticias24carabobo.com/#website","url":"https://noticias24carabobo.com/","name":"Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://noticias24carabobo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/#primaryimage","url":"https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg","width":696,"height":392,"caption":"Radio Cuarentena - Radio Cuarentena"},{"@type":"WebPage","@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/#webpage","url":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/","inLanguage":"es","name":"Radio Cuarentena es el regreso de La Rochela pero digital","isPartOf":{"@id":"https://noticias24carabobo.com/#website"},"primaryImageOfPage":{"@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/#primaryimage"},"datePublished":"2020-05-12T17:47:40-04:00","dateModified":"2020-05-12T17:47:40-04:00","author":{"@id":"https://noticias24carabobo.com/#/schema/person/209a65557e9b62072547f66ef4eb2e0e"},"description":"Como en los viejos tiempos donde todos los lunes se iluminaban las sonrisas con La Rochela. Ahora es Radio Cuarentena un programa muy parecido a aquel","breadcrumb":{"@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/","url":"https://noticias24carabobo.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/tag/12-de-mayo/","url":"https://noticias24carabobo.com/tag/12-de-mayo/","name":"12 de Mayo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/","url":"https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/","name":"La Rochela regres\u00f3 por youtube pero como Radio Cuarentena"}}]},{"@type":["Person"],"@id":"https://noticias24carabobo.com/#/schema/person/209a65557e9b62072547f66ef4eb2e0e","name":"Danny Valdiviezo","image":{"@type":"ImageObject","@id":"https://noticias24carabobo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","caption":"Danny Valdiviezo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario La Rochela regresó por youtube pero como Radio Cuarentena del feed" href="https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=498819' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Frochela-regreso-radio-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Frochela-regreso-radio-cuarentena%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=4353DC387E15847F57D90954FF4CE18B');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"247248f9dc","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/farandula/",
                    "name": "Farándula"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/",
                    "name": "La Rochela regresó por youtube pero como Radio Cuarentena"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
            </ul>
        </div>
        
    </div>
</div>	
	
		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/artechdigital-noticias24carabobo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	
	<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
	
<div id="59298-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=6"></script></div>
	
</head>

<body class="post-template-default single single-post postid-498819 single-format-standard rochela-regreso-radio-cuarentena global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

		
      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="867947316551135"
  logged_in_greeting="Hola, sí deseas puedes escribirnos, estamos para ayudarte en cualquier inquietud"
  logged_out_greeting="Hola, sí deseas puedes escribirnos, estamos para ayudarte en cualquier inquietud">
      </div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ebae4014a60a_rand td_block_template_1"><center>
<a href="https://ve-1xbet.com/es/?tag=d_530123m_97c__[]general[]_d32187_l25178_banner" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Quarantine_728х90.gif" alt="noticias24carabobo" /></a>
<center/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/regiones/carabobo/">Carabobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/opinion/">Opinión</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Farándula" class="entry-crumb" href="https://noticias24carabobo.com/farandula/">Farándula</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Rochela regresó por youtube pero como Radio Cuarentena</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-498819" class="post-498819 post type-post status-publish format-standard has-post-thumbnail category-farandula category-portada tag-12-de-mayo tag-12may tag-emilio-lovera tag-farandula tag-mayo-12 tag-noticias-de-carabobo tag-noticias-en-carabobo tag-radio-cuarentena tag-venezuela" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/farandula/">Farándula</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/portada/">Portada</a></li></ul>
            <header	class="td-post-title">
                <h1 class="entry-title">La Rochela regresó por youtube pero como Radio Cuarentena</h1>				
<div id="59298-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>

                				
<a href="" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24.jpg" alt="noticias24carabobo" /></a>

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-12T13:47:40+00:00" >12 mayo, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-498819">17</span></div>                </div>
<div id="59298-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=6"></script></div>
            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1-300x169.jpeg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Radio Cuarentena - Radio Cuarentena" title="episodio 1"/></a></div>
        <p>Como en los viejos tiempos donde todos los lunes se iluminaban las sonrisas con La Rochela. Ahora es Radio Cuarentena un programa muy parecido a aquel espacio que tuvo RCTV. Esta estará también los lunes a las 8:00 en el canal de youtube de Emilio Lovera.</p>
<p>Por supuesto hay que irse a los viejos tiempos de aquel<strong><a href="https://www.noticias-ahora.com/emilio-lovera-show-suspendido/"> humor venezolano</a></strong>. Y ese es el que persigue Emilio Lovera y los cómicos de siempre. Donde están también Laureano Márquez entre otros. <strong>Todos ahora en Radio Cuarentena.</strong></p>
<p>El mismo tuvo una gran aceptación en su primer capítulo lanzado la noche del lunes. Con interesantes sketches que recordaron a La Rochela. Emilio Lovera dijo que prefirieron colocarle así por los derechos de autor de RCTV.</p>
<h2>Radio Cuarentena con buen humor</h2>
<p>Y precisamente resalta en presentación del primer programa Emilio Lovera lo que era el humo de antes. Dijo que este programa es para reírnos y olvidarnos al menos por un momento de los problemas. Recordó todo lo que el país tenía en aquellos tiempos.</p>
<p><iframe title="La Radio Cuarentena - Episodio Especial 📺" width="696" height="392" src="https://www.youtube.com/embed/VwSlTVoOFhk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>La Rochela era un espacio privilegiado, aunque ya en su última etapa no era el mismo. Pero 13 años después lanzaron el programa digital. Emilio Lovera con los conocidos cómicos dejaron en claro que vienen con todo.</p>
<p>Además marca el regreso del gran Nené Quintana a la comicidad, Nelly Pujols,  Norah Suárez. Ya ligado a Amilcar Rivero el destacado Ariel Fedullo, Claudio Nazoa. Carlos Rodríguez, Juan Caros Barry, El Che Gaetano y Charlie Mata.</p>
<h2>Como en aquellos tiempos</h2>
<p>Recordemos precisamente que La Rochela empezó precisamente en la radio y es por ello; el regreso del buen humor con Radio Cuarentena. Emilio Lovera hizo la presentación del programa que logró el aplauso de la gente.</p>
<p>La primera entrega tuvo 44 minutos además con patrocinantes nacionales y extranjeros. Una vez más el buen humor está de vuelta pero ahora en plataforma digital. Por supuesto las personas tienen la palabra si les gusta o no.</p>
<p><strong>Sigue leyendo:<a title="Falleció Jerry Stiller, actor y comediante norteamericano" href="https://noticias24carabobo.com/fallecio-jerry-stiller-comediante/" rel="bookmark">Falleció Jerry Stiller, actor y comediante norteamericano</a></strong></p>
        </div>
        

<a href="" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24.jpg" alt="noticias24carabobo" /></a>

        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Danny Valdiviezo C.</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/12-de-mayo/">12 de Mayo</a></li><li><a href="https://noticias24carabobo.com/tag/12may/">12may</a></li><li><a href="https://noticias24carabobo.com/tag/emilio-lovera/">Emilio Lovera</a></li><li><a href="https://noticias24carabobo.com/tag/farandula/">Farándula (+destacados)</a></li><li><a href="https://noticias24carabobo.com/tag/mayo-12/">Mayo 12</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-carabobo/">Noticias de Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-en-carabobo/">Noticias en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/radio-cuarentena/">Radio Cuarentena</a></li><li><a href="https://noticias24carabobo.com/tag/venezuela/">Venezuela</a></li></ul>            </div>
            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Frochela-regreso-radio-cuarentena%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Rochela+regres%C3%B3+por+youtube+pero+como+Radio+Cuarentena&url=https%3A%2F%2Fnoticias24carabobo.com%2Frochela-regreso-radio-cuarentena%2F&via=%40n24c_carabobo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/&text=La Rochela regresó por youtube pero como Radio Cuarentena">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg&description=La+Rochela+regres%C3%B3+por+youtube+pero+como+Radio+Cuarentena">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Rochela regresó por youtube pero como Radio Cuarentena %0A%0A https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/&title=La Rochela regresó por youtube pero como Radio Cuarentena">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/&title=La Rochela regresó por youtube pero como Radio Cuarentena">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/">Esclarecido crimen de sexagenario en Aragua por la policía científica</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2020-05-12T13:47:40+00:00"><meta itemprop="dateModified" content="2020-05-12T13:47:40-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/rochela-regreso-radio-cuarentena/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="La Rochela regresó por youtube pero como Radio Cuarentena"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/05/episodio-1.jpeg"><meta itemprop="width" content="696"><meta itemprop="height" content="392"></span>			<a href="" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24.jpg" alt="noticias24carabobo" /></a>
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			<!-- Composite Start -->
<div id="M573764ScriptRootC885528">
</div>
<script src="https://jsc.mgid.com/n/o/noticias24carabobo.com.885528.js" async></script>
<!-- Composite End -->

<amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="noticias24carabobo.com" data-widget="885528" data-container="M573764ScriptRootC885528" > </amp-ad>
        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ebae4014d199_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ebae4014d199" ><script>var block_td_uid_3_5ebae4014d199 = new tdBlock();
block_td_uid_3_5ebae4014d199.id = "td_uid_3_5ebae4014d199";
block_td_uid_3_5ebae4014d199.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ebae4014d199_rand","td_column_number":3,"live_filter_cur_post_id":498819,"live_filter_cur_post_author":"101","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ebae4014d199_rand","tdc_css_class_style":"td_uid_3_5ebae4014d199_rand_style"}';
block_td_uid_3_5ebae4014d199.td_column_number = "3";
block_td_uid_3_5ebae4014d199.block_type = "td_block_related_posts";
block_td_uid_3_5ebae4014d199.post_count = "9";
block_td_uid_3_5ebae4014d199.found_posts = "4482";
block_td_uid_3_5ebae4014d199.header_color = "";
block_td_uid_3_5ebae4014d199.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ebae4014d199.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_3_5ebae4014d199);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ebae4014f204" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ebae4014d199" href="#">Artículos relacionados</a><a id="td_uid_5_5ebae4014f20b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ebae4014d199" href="#">Más del autor</a></h4><div id=td_uid_3_5ebae4014d199 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" class="td-image-wrap" title="Esclarecido crimen de sexagenario en Aragua por la policía científica"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crimen de sexagenario en Aragua - Crimen de sexagenario en Aragua" title="Esclarecido crimen de sexagenario en Aragua por la policía científica" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" title="Esclarecido crimen de sexagenario en Aragua por la policía científica">Esclarecido crimen de sexagenario en Aragua por la policía científica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sebastian-vettel-se-va-de-ferrari/" rel="bookmark" class="td-image-wrap" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sebastian Vettel se va de Ferrari - Sebastian Vettel se va de Ferrari" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes" /></a></div>                <a href="https://noticias24carabobo.com/deportes/automovilismo/" class="td-post-category">Automovilismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sebastian-vettel-se-va-de-ferrari/" rel="bookmark" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes">¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fallecidas-cocuy-de-penca-adulterado/" rel="bookmark" class="td-image-wrap" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cocuy de penca adulterado - Cocuy de penca adulterado" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fallecidas-cocuy-de-penca-adulterado/" rel="bookmark" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay">Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/casino-clandestino-en-el-trigal/" rel="bookmark" class="td-image-wrap" title="Policía de Carabobo desmanteló casino clandestino en El Trigal"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casino clandestino en El Trigal - Casino clandestino en El Trigal" title="Policía de Carabobo desmanteló casino clandestino en El Trigal" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/casino-clandestino-en-el-trigal/" rel="bookmark" title="Policía de Carabobo desmanteló casino clandestino en El Trigal">Policía de Carabobo desmanteló casino clandestino en El Trigal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bebe-asesinado-en-guarenas/" rel="bookmark" class="td-image-wrap" title="El bebé asesinado en Guarenas y la coartada de los padres"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bebé asesinado en Guarenas - bebé asesinado en Guarenas" title="El bebé asesinado en Guarenas y la coartada de los padres" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bebe-asesinado-en-guarenas/" rel="bookmark" title="El bebé asesinado en Guarenas y la coartada de los padres">El bebé asesinado en Guarenas y la coartada de los padres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/cuidado-con-la-gasolina-adulterada/" rel="bookmark" class="td-image-wrap" title="Cuidado con la gasolina adulterada puede dañar tu vehículo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/gasolina-0-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/gasolina-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/gasolina-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gasolina adulterada - Gasolina adulterada" title="Cuidado con la gasolina adulterada puede dañar tu vehículo" /></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cuidado-con-la-gasolina-adulterada/" rel="bookmark" title="Cuidado con la gasolina adulterada puede dañar tu vehículo">Cuidado con la gasolina adulterada puede dañar tu vehículo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/las-senales-de-tu-perro/" rel="bookmark" class="td-image-wrap" title="Atención a las señales de tu perro y está pendiente de estos datos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Tobby-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/Tobby-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/Tobby-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Señales de tu perro - Señales de tu perro" title="Atención a las señales de tu perro y está pendiente de estos datos" /></a></div>                <a href="https://noticias24carabobo.com/entretenimiento/mascotas/" class="td-post-category">Mascotas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/las-senales-de-tu-perro/" rel="bookmark" title="Atención a las señales de tu perro y está pendiente de estos datos">Atención a las señales de tu perro y está pendiente de estos datos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/coronavirus-en-venezuela-llegan-a-422/" rel="bookmark" class="td-image-wrap" title="Casos de coronavirus en Venezuela llegan a 422 con ocho registros"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/venezuela-44-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/venezuela-44-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/venezuela-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coronavirus en Venezuela llegan a 422 - Coronavirus en Venezuela llegan a 422" title="Casos de coronavirus en Venezuela llegan a 422 con ocho registros" /></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/coronavirus-en-venezuela-llegan-a-422/" rel="bookmark" title="Casos de coronavirus en Venezuela llegan a 422 con ocho registros">Casos de coronavirus en Venezuela llegan a 422 con ocho registros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/nuevo-foco-coronavirus-wuhan-cuarentena/" rel="bookmark" class="td-image-wrap" title="Wuhan registró nuevo foco de coronavirus tras levantar cuarentena"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/nuevo-foco-de-coronavirus-en-Wuhan-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/nuevo-foco-de-coronavirus-en-Wuhan-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/nuevo-foco-de-coronavirus-en-Wuhan-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuevo foco de coronavirus en Wuhan" title="Wuhan registró nuevo foco de coronavirus tras levantar cuarentena" /></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/nuevo-foco-coronavirus-wuhan-cuarentena/" rel="bookmark" title="Wuhan registró nuevo foco de coronavirus tras levantar cuarentena">Wuhan registró nuevo foco de coronavirus tras levantar cuarentena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ebae4014d199" data-td_block_id="td_uid_3_5ebae4014d199"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ebae4014d199" data-td_block_id="td_uid_3_5ebae4014d199"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://crixto.com/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Paga-con-crixto-300x250-1-gif.gif" class="image wp-image-498593  attachment-full size-full" alt="pasarela de pago con criptomonedas - crixto" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5ebae40153102_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ebae40153102" >
<style>
.td-theme-wrap .td_uid_6_5ebae40153102_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ebae40153102_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ebae40153102_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5ebae40153102_rand .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5ebae40153102_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5ebae40153102_rand .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_td_uid_6_5ebae40153102 = new tdBlock();
block_td_uid_6_5ebae40153102.id = "td_uid_6_5ebae40153102";
block_td_uid_6_5ebae40153102.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ebae40153102_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ebae40153102_rand","tdc_css_class_style":"td_uid_6_5ebae40153102_rand_style"}';
block_td_uid_6_5ebae40153102.td_column_number = "1";
block_td_uid_6_5ebae40153102.block_type = "td_block_15";
block_td_uid_6_5ebae40153102.post_count = "6";
block_td_uid_6_5ebae40153102.found_posts = "2414";
block_td_uid_6_5ebae40153102.header_color = "#dd3333";
block_td_uid_6_5ebae40153102.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ebae40153102.max_num_pages = "403";
tdBlocksArray.push(block_td_uid_6_5ebae40153102);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5ebae40153102 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" class="td-image-wrap" title="Esclarecido crimen de sexagenario en Aragua por la policía científica"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crimen de sexagenario en Aragua - Crimen de sexagenario en Aragua" title="Esclarecido crimen de sexagenario en Aragua por la policía científica" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" title="Esclarecido crimen de sexagenario en Aragua por la policía científica">Esclarecido crimen de sexagenario en Aragua por la policía científica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/fallecidas-cocuy-de-penca-adulterado/" rel="bookmark" class="td-image-wrap" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/cocuy-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cocuy de penca adulterado - Cocuy de penca adulterado" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fallecidas-cocuy-de-penca-adulterado/" rel="bookmark" title="Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay">Dos personas fallecidas al tomar cocuy de penca adulterado en Maracay</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/casino-clandestino-en-el-trigal/" rel="bookmark" class="td-image-wrap" title="Policía de Carabobo desmanteló casino clandestino en El Trigal"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/casino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casino clandestino en El Trigal - Casino clandestino en El Trigal" title="Policía de Carabobo desmanteló casino clandestino en El Trigal" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/casino-clandestino-en-el-trigal/" rel="bookmark" title="Policía de Carabobo desmanteló casino clandestino en El Trigal">Policía de Carabobo desmanteló casino clandestino en El Trigal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/bebe-asesinado-en-guarenas/" rel="bookmark" class="td-image-wrap" title="El bebé asesinado en Guarenas y la coartada de los padres"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/patrulla-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bebé asesinado en Guarenas - bebé asesinado en Guarenas" title="El bebé asesinado en Guarenas y la coartada de los padres" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bebe-asesinado-en-guarenas/" rel="bookmark" title="El bebé asesinado en Guarenas y la coartada de los padres">El bebé asesinado en Guarenas y la coartada de los padres</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/cayeron-el-mojo-y-el-damari-de-la-banda-de-tacupay-en-valencia/" rel="bookmark" class="td-image-wrap" title="Cayeron El Mojo y El Damari de la banda de Tacupay en Valencia"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/banda-del-tacupay-0-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/banda-del-tacupay-0-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/banda-del-tacupay-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Banda de Tacupay - Banda de Tacupay" title="Cayeron El Mojo y El Damari de la banda de Tacupay en Valencia" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cayeron-el-mojo-y-el-damari-de-la-banda-de-tacupay-en-valencia/" rel="bookmark" title="Cayeron El Mojo y El Damari de la banda de Tacupay en Valencia">Cayeron El Mojo y El Damari de la banda de Tacupay...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/accidente-en-la-autopista-francisco-fajardo/" rel="bookmark" class="td-image-wrap" title="Accidente en la Autopista Francisco Fajardo deja cuatro fallecidos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/choque-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/choque-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/choque-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Accidente en la Autopista Francisco Fajardo - Accidente en la Autopista Francisco Fajardo" title="Accidente en la Autopista Francisco Fajardo deja cuatro fallecidos" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/accidente-en-la-autopista-francisco-fajardo/" rel="bookmark" title="Accidente en la Autopista Francisco Fajardo deja cuatro fallecidos">Accidente en la Autopista Francisco Fajardo deja cuatro fallecidos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5ebae40157fdb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ebae40157fdb" >
<style>
.td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .block-title > *,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5ebae40157fdb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-read-more a,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_7_5ebae40157fdb_rand .td-post-category,
            .td-theme-wrap .td_uid_7_5ebae40157fdb_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_7_5ebae40157fdb = new tdBlock();
block_td_uid_7_5ebae40157fdb.id = "td_uid_7_5ebae40157fdb";
block_td_uid_7_5ebae40157fdb.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5ebae40157fdb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5ebae40157fdb_rand","tdc_css_class_style":"td_uid_7_5ebae40157fdb_rand_style"}';
block_td_uid_7_5ebae40157fdb.td_column_number = "1";
block_td_uid_7_5ebae40157fdb.block_type = "td_block_15";
block_td_uid_7_5ebae40157fdb.post_count = "6";
block_td_uid_7_5ebae40157fdb.found_posts = "166";
block_td_uid_7_5ebae40157fdb.header_color = "#dd9933";
block_td_uid_7_5ebae40157fdb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ebae40157fdb.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_7_5ebae40157fdb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=td_uid_7_5ebae40157fdb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/rodajas-de-pina-mor/" rel="bookmark" class="td-image-wrap" title="Rodajas de piña para avivar el fuego en el amor"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/rodajas-de-piña-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/rodajas-de-piña-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/rodajas-de-piña-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rodajas de piña - Rodajas de piña" title="Rodajas de piña para avivar el fuego en el amor" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/rodajas-de-pina-mor/" rel="bookmark" title="Rodajas de piña para avivar el fuego en el amor">Rodajas de piña para avivar el fuego en el amor</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/jalea-de-mango-amor/" rel="bookmark" class="td-image-wrap" title="Jalea de mango el placer de la sensualidad para el amor"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/jalea-de-mango-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/jalea-de-mango-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/jalea-de-mango-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2020/05/jalea-de-mango-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="Jalea de mango - Jalea de mango" title="Jalea de mango el placer de la sensualidad para el amor" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/jalea-de-mango-amor/" rel="bookmark" title="Jalea de mango el placer de la sensualidad para el amor">Jalea de mango el placer de la sensualidad para el amor</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/como-combatir-la-desconfianza-en-una-relacion/" rel="bookmark" class="td-image-wrap" title="¿Cómo Combatir la Desconfianza en una Relación?"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2017/08/parejas-sorpresa-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2017/08/parejas-sorpresa-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2017/08/parejas-sorpresa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Desconfianza en una Relación" title="¿Cómo Combatir la Desconfianza en una Relación?" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/como-combatir-la-desconfianza-en-una-relacion/" rel="bookmark" title="¿Cómo Combatir la Desconfianza en una Relación?">¿Cómo Combatir la Desconfianza en una Relación?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/conejitas-playboy-muchas-muerto/" rel="bookmark" class="td-image-wrap" title="Conejitas Playboy, muchas han muerto antes de los cincuenta años"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/marilyn-monroe-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/04/marilyn-monroe-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/04/marilyn-monroe-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Conejitas Playboy - Conejitas Playboy" title="Conejitas Playboy, muchas han muerto antes de los cincuenta años" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/conejitas-playboy-muchas-muerto/" rel="bookmark" title="Conejitas Playboy, muchas han muerto antes de los cincuenta años">Conejitas Playboy, muchas han muerto antes de los cincuenta años</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/lambada-caliente-sexo-danza/" rel="bookmark" class="td-image-wrap" title="Recuerdos de la Lambada caliente o la llamada sexo danza"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/lambada-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/04/lambada-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/04/lambada-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lambada Caliente - Lambada Caliente" title="Recuerdos de la Lambada caliente o la llamada sexo danza" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/lambada-caliente-sexo-danza/" rel="bookmark" title="Recuerdos de la Lambada caliente o la llamada sexo danza">Recuerdos de la Lambada caliente o la llamada sexo danza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/la-chilena-daniella-chavez/" rel="bookmark" class="td-image-wrap" title="¡De impacto! La chilena Daniella Chávez sigue de cuarentena"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/Daniella-chávez-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/04/Daniella-chávez-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/04/Daniella-chávez-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La chilena Daniella Chávez" title="¡De impacto! La chilena Daniella Chávez sigue de cuarentena" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/la-chilena-daniella-chavez/" rel="bookmark" title="¡De impacto! La chilena Daniella Chávez sigue de cuarentena">¡De impacto! La chilena Daniella Chávez sigue de cuarentena</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net/limpieza-de-reputacion-en-internet/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/04/web-9-300X250.jpg" class="image wp-image-497253  attachment-full size-full" alt="Reputacion Online - Artech Digital" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5ebae4015c6cd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ebae4015c6cd" >
<style>
.td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .block-title > *,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5ebae4015c6cd_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5ebae4015c6cd_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5ebae4015c6cd_rand .td-post-category:hover {
                background-color: #1e73be;
            }
</style><script>var block_td_uid_8_5ebae4015c6cd = new tdBlock();
block_td_uid_8_5ebae4015c6cd.id = "td_uid_8_5ebae4015c6cd";
block_td_uid_8_5ebae4015c6cd.atts = '{"custom_title":"Deportes","custom_url":"","block_template_id":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"50","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ebae4015c6cd_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ebae4015c6cd_rand","tdc_css_class_style":"td_uid_8_5ebae4015c6cd_rand_style"}';
block_td_uid_8_5ebae4015c6cd.td_column_number = "1";
block_td_uid_8_5ebae4015c6cd.block_type = "td_block_15";
block_td_uid_8_5ebae4015c6cd.post_count = "6";
block_td_uid_8_5ebae4015c6cd.found_posts = "16585";
block_td_uid_8_5ebae4015c6cd.header_color = "#1e73be";
block_td_uid_8_5ebae4015c6cd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ebae4015c6cd.max_num_pages = "2765";
tdBlocksArray.push(block_td_uid_8_5ebae4015c6cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div><div id=td_uid_8_5ebae4015c6cd class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/sebastian-vettel-se-va-de-ferrari/" rel="bookmark" class="td-image-wrap" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/marca-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sebastian Vettel se va de Ferrari - Sebastian Vettel se va de Ferrari" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/sebastian-vettel-se-va-de-ferrari/" rel="bookmark" title="¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes">¡Adiós! Sebastian Vettel se va de Ferrari y busca otros horizontes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/futbol-espanol-regresaria-12-junio/" rel="bookmark" class="td-image-wrap" title="Fútbol español ya tiene fecha de regreso y equipos entrenan"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Fútbol-español-regresaría-el-12-de-junio-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/Fútbol-español-regresaría-el-12-de-junio-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/Fútbol-español-regresaría-el-12-de-junio-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol español regresaría el 12 de junio - noticias24 Carabobo" title="Fútbol español ya tiene fecha de regreso y equipos entrenan" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/futbol-espanol-regresaria-12-junio/" rel="bookmark" title="Fútbol español ya tiene fecha de regreso y equipos entrenan">Fútbol español ya tiene fecha de regreso y equipos entrenan</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/real-madrid-en-entrenamientos/" rel="bookmark" class="td-image-wrap" title="Real Madrid en entrenamientos, aunque la Liga no tiene fecha"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Real-Madrid-1-218x150.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/Real-Madrid-1-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/Real-Madrid-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Real Madrid en entrenamientos - Real Madrid en entrenamientos" title="Real Madrid en entrenamientos, aunque la Liga no tiene fecha" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/real-madrid-en-entrenamientos/" rel="bookmark" title="Real Madrid en entrenamientos, aunque la Liga no tiene fecha">Real Madrid en entrenamientos, aunque la Liga no tiene fecha</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/adicora-estado-falcon-kitesurf/" rel="bookmark" class="td-image-wrap" title="Adícora estado Falcón, paraíso del Kitesurf en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/adicora-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/adicora-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/adicora-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adícora estado Falcón - Adícora estado Falcón" title="Adícora estado Falcón, paraíso del Kitesurf en Venezuela" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/adicora-estado-falcon-kitesurf/" rel="bookmark" title="Adícora estado Falcón, paraíso del Kitesurf en Venezuela">Adícora estado Falcón, paraíso del Kitesurf en Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/yangel-herrera-positivo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Vinotinto Yangel Herrera dio positivo por coronavirus en España"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/yangel-herrera-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/yangel-herrera-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/yangel-herrera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vinotinto Yangel Herrera - Vinotinto Yangel Herrera" title="Vinotinto Yangel Herrera dio positivo por coronavirus en España" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/yangel-herrera-positivo-coronavirus/" rel="bookmark" title="Vinotinto Yangel Herrera dio positivo por coronavirus en España">Vinotinto Yangel Herrera dio positivo por coronavirus en España</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/dybala-supero-coronavirus/" rel="bookmark" class="td-image-wrap" title="Dybala vence el coronavirus y se alista con la Juventus"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Dybala-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/Dybala-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/Dybala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dybala superó el coronavirus - noticias24 Carabobo" title="Dybala vence el coronavirus y se alista con la Juventus" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/dybala-supero-coronavirus/" rel="bookmark" title="Dybala vence el coronavirus y se alista con la Juventus">Dybala vence el coronavirus y se alista con la Juventus</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.noticias-ahora.com/saul-ameliach-orta/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/iota-latino.jpg" class="image wp-image-490441  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5ebae401602a3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ebae401602a3" >
<style>
.td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5ebae401602a3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5ebae401602a3_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5ebae401602a3_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5ebae401602a3 = new tdBlock();
block_td_uid_9_5ebae401602a3.id = "td_uid_9_5ebae401602a3";
block_td_uid_9_5ebae401602a3.atts = '{"custom_title":"Pol\u00edtica y Econom\u00eda","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"144934","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ebae401602a3_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ebae401602a3_rand","tdc_css_class_style":"td_uid_9_5ebae401602a3_rand_style"}';
block_td_uid_9_5ebae401602a3.td_column_number = "1";
block_td_uid_9_5ebae401602a3.block_type = "td_block_15";
block_td_uid_9_5ebae401602a3.post_count = "6";
block_td_uid_9_5ebae401602a3.found_posts = "1374";
block_td_uid_9_5ebae401602a3.header_color = "#dd9933";
block_td_uid_9_5ebae401602a3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ebae401602a3.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_9_5ebae401602a3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política y Economía</span></h4></div><div id=td_uid_9_5ebae401602a3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/inflacion-se-cuadriplico-venezuela/" rel="bookmark" class="td-image-wrap" title="Inflación venezolana de abril se disparó cuatro veces"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Inflación-se-cuadriplicó-en-Venezuela-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/Inflación-se-cuadriplicó-en-Venezuela-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/Inflación-se-cuadriplicó-en-Venezuela-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inflación se cuadriplicó en Venezuela - noticias24 Carabobo" title="Inflación venezolana de abril se disparó cuatro veces" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/inflacion-se-cuadriplico-venezuela/" rel="bookmark" title="Inflación venezolana de abril se disparó cuatro veces">Inflación venezolana de abril se disparó cuatro veces</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/jj-rendon-renuncio-equipo-guaido/" rel="bookmark" class="td-image-wrap" title="Renuncia equipo asesor de Juan Guaidó quien aceptó las decisiones"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/JJ-Rendón-renunció-a-equipo-de-Guaidó-noticias24-Carabobo-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/JJ-Rendón-renunció-a-equipo-de-Guaidó-noticias24-Carabobo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/JJ-Rendón-renunció-a-equipo-de-Guaidó-noticias24-Carabobo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="JJ Rendón renunció a equipo de Guaidó - noticias24 Carabobo" title="Renuncia equipo asesor de Juan Guaidó quien aceptó las decisiones" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/jj-rendon-renuncio-equipo-guaido/" rel="bookmark" title="Renuncia equipo asesor de Juan Guaidó quien aceptó las decisiones">Renuncia equipo asesor de Juan Guaidó quien aceptó las decisiones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/la-respuesta-de-juan-guaido/" rel="bookmark" class="td-image-wrap" title="Opinión pública espera la respuesta de Juan Guaidó"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/juan-Guaido-00-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/juan-Guaido-00-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/juan-Guaido-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La respuesta de Juan Guaidó - La respuesta de Juan Guaidó" title="Opinión pública espera la respuesta de Juan Guaidó" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/la-respuesta-de-juan-guaido/" rel="bookmark" title="Opinión pública espera la respuesta de Juan Guaidó">Opinión pública espera la respuesta de Juan Guaidó</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/quien-es-jj-rendon/" rel="bookmark" class="td-image-wrap" title="Quién es JJ Rendón y por qué lo persiguen desde Venezuela"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/jj-rendón-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/jj-rendón-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/jj-rendón-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Quien es JJ Rendón - Quien es JJ Rendón" title="Quién es JJ Rendón y por qué lo persiguen desde Venezuela" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/quien-es-jj-rendon/" rel="bookmark" title="Quién es JJ Rendón y por qué lo persiguen desde Venezuela">Quién es JJ Rendón y por qué lo persiguen desde Venezuela</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/lista-de-precios-regulados/" rel="bookmark" class="td-image-wrap" title="Lista de precios regulados volvió a ser modificada por el ejecutivo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/lista-de-precios-regulados-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/lista-de-precios-regulados-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/lista-de-precios-regulados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lista de precios regulados - Lista de precios regulados" title="Lista de precios regulados volvió a ser modificada por el ejecutivo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/lista-de-precios-regulados/" rel="bookmark" title="Lista de precios regulados volvió a ser modificada por el ejecutivo">Lista de precios regulados volvió a ser modificada por el ejecutivo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/carlos-vecchio-impulsa-falso-positivo/" rel="bookmark" class="td-image-wrap" title="Carlos Vecchio afirma que el gobierno venezolano impulsa falso positivo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/carlos-Vecchio-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/carlos-Vecchio-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/05/carlos-Vecchio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Vecchio - Carlos Vecchio" title="Carlos Vecchio afirma que el gobierno venezolano impulsa falso positivo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/carlos-vecchio-impulsa-falso-positivo/" rel="bookmark" title="Carlos Vecchio afirma que el gobierno venezolano impulsa falso positivo">Carlos Vecchio afirma que el gobierno venezolano impulsa falso positivo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-496922" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-496922 ml-slider ms-theme-disjoint nav-hidden nav-hidden">
    <div id="metaslider_container_496922">
        <div id="metaslider_496922">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-496925 ms-image"><a href="https://cantineoqueteveonews.es/nasar-dagga-financia-coronavirus/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/300X250-cantineo-1.jpg" height="250" width="300" alt="" class="slider-496922 slide-496925" title="300X250 cantineo 1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-496924 ms-image"><a href="https://cantineoqueteveonews.es/tag/saul-ameliach-biografia/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/Cantineo-300-250-Noticias.jpg" height="250" width="300" alt="" class="slider-496922 slide-496924" title="Cantineo-300-250-Noticias" /></a></li>
                <li style="display: none; width: 100%;" class="slide-496923 ms-image"><a href="https://www.pinterest.co.uk/saulameliach/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/Cantineo-300-250-Pinteres.jpg" height="250" width="300" alt="" class="slider-496922 slide-496923" title="Cantineo-300-250-Pinteres" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-496879" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-496879 ml-slider ms-theme-disjoint nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_496879">
        <div id="metaslider_496879">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-496915 ms-image"><a href="https://iotahispano.com/tag/saul-ameliach/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/iota-latino.jpg" height="250" width="300" alt="" class="slider-496879 slide-496915" title="IOTA" /></a></li>
                <li style="display: none; width: 100%;" class="slide-496914 ms-image"><a href="https://www.pinterest.es/saulameliach/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/IOTA-300-250-pinteres.jpg" height="250" width="300" alt="" class="slider-496879 slide-496914" title="IOTA-300-250-pinteres" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<center>	
<a href="https://www.artechdigital.net/" target="_blank" rel="noopener"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/07/970-x-250-Artech.jpg" alt="ORM Artech Digital - N24C" /></a>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5ebae40166cb0_rand td_block_template_1"><center>
<a href="" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24.jpg" alt="noticias24carabobo" /></a>
<center/></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo  <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b65647f6268626a78393f684b6c666a626725686466">[email&#160;protected]</a> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Desarrollado por <a href= "https://www.artechdigital.net">Artech Digital Corp</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" class="td-image-wrap" title="Esclarecido crimen de sexagenario en Aragua por la policía científica"><img width="324" height="160" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-324x160.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-324x160.jpg 324w, https://noticias24carabobo.com/wp-content/uploads/2020/05/GORRA-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Crimen de sexagenario en Aragua - Crimen de sexagenario en Aragua" title="Esclarecido crimen de sexagenario en Aragua por la policía científica" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/crimen-de-sexagenario-en-aragua/" rel="bookmark" title="Esclarecido crimen de sexagenario en Aragua por la policía científica">Esclarecido crimen de sexagenario en Aragua por la policía científica</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T13:20:12+00:00" >12 mayo, 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5ebae4016872e
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
var metaslider_496922 = function($) {$('#metaslider_496922').addClass('flexslider');
            $('#metaslider_496922').flexslider({ 
                slideshowSpeed:6000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_496922');
        };
        var timer_metaslider_496922 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_496922, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_496922, 1) : metaslider_496922(window.jQuery);
        };
        timer_metaslider_496922();
var metaslider_496879 = function($) {$('#metaslider_496879').addClass('flexslider');
            $('#metaslider_496879').flexslider({ 
                slideshowSpeed:6000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_496879');
        };
        var timer_metaslider_496879 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_496879, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_496879, 1) : metaslider_496879(window.jQuery);
        };
        timer_metaslider_496879();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.16.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ebae40168a34"></textarea>
						<div id="td_live_css_uid_1_5ebae40168a34" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ebae40168a34');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ebae40168a34");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<div id="59298-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=5" ></script></div>
</body>
</html>