<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>Vehículo cayó encima de vivienda en autopista Caracas- La Guaira</title>
<meta name="description" content="Este domingo 11 de julio, un vehículo cayó encima de vivienda en autopista Caracas- La Guaira, cerca del sector El Limón." />
<link rel="canonical" href="https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira Noticias 24 Carabobo" />
<meta property="og:description" content="Todas las ultimas noticias de hoy en Venezuela y el mundo las podrás conseguir aquí en tu portal las 24 horas y los 365 días del año." />
<meta property="og:url" content="https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2021-07-12T14:00:36+00:00" />
<meta property="article:modified_time" content="2021-07-12T13:51:30+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Anicar González" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-140338183-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-140338183-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/555720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=555720' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="555720-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/vehiculo-cayo-vivienda-autopista-caracas-la-guaira\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/vehiculo-cayo-vivienda-autopista-caracas-la-guaira\/","headline":"\u00a1Aparatoso! Veh\u00edculo cay\u00f3 encima de vivienda en autopista Caracas- La Guaira","name":"\u00a1Aparatoso! Veh\u00edculo cay\u00f3 encima de vivienda en autopista Caracas- La Guaira","description":"Este domingo 11 de julio, un veh\u00edculo cay\u00f3 encima de vivienda en autopista Caracas- La Guaira, cerca del sector El Lim\u00f3n.","datePublished":"2021-07-12","dateModified":"2021-07-12","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/agonzalez\/#Person","name":"Anicar Gonz\u00e1lez","url":"https:\/\/noticias24carabobo.com\/author\/agonzalez\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/1f5200fcd47c1a3b20364c94dbaf08aa?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/1f5200fcd47c1a3b20364c94dbaf08aa?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/07\/accidente.jpeg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2021\/07\/accidente.jpeg","height":1080,"width":810},"url":"https:\/\/noticias24carabobo.com\/vehiculo-cayo-vivienda-autopista-caracas-la-guaira\/","about":["Portada","Sucesos"],"wordCount":359,"keywords":["Autopista Caracas - La Guaira","Caracas-La Guaira","da\u00f1os en veh\u00edculos","Noticias 24 Carabobo","Noticias de Hoy","Noticias Hoy","Noticias24","Noticias24 Carabobo","Noticias24carabobo","param\u00e9dicos","Param\u00e9dicos de la Autopista","Paramedicos del MTT","Param\u00e9dicos viales","sector el Lim\u00f3n","veh\u00edculo","Veh\u00edculo cay\u00f3 encima de vivienda","vivienda"]}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=3278A9E4955F7FDCAEABAF20F55ABD4A');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1c737fc4d1","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"1c737fc4d1","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"1c737fc4d1","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":555720};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/category/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/",
                    "name": "¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-555720 single-format-standard td-standard-pack vehiculo-cayo-vivienda-autopista-caracas-la-guaira global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
 <div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
<span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539350" title="CLX-1-728X90" /></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="" class="slider-539348 slide-539351" title="LG Gadtecnology" /></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="" class="slider-539348 slide-539352" title="XIO Latin" /></li>
</ul>
</div>
</div>
</div>
<center /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="https://noticias24carabobo.com/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-555720" class="post-555720 post type-post status-publish format-standard has-post-thumbnail category-portada category-sucesos tag-autopista-caracas-la-guaira tag-caracas-la-guaira tag-danos-en-vehiculos tag-noticias-24-carabobo tag-noticias-de-hoy tag-noticias-hoy tag-noticias24 tag-noticias24-carabobo tag-noticias24carabobo tag-paramedicos tag-paramedicos-de-la-autopista tag-paramedicos-del-mtt tag-paramedicos-viales tag-sector-el-limon tag-vehiculo tag-vehiculo-cayo-encima-de-vivienda tag-vivienda" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/category/portada/">Portada</a></li><li class="entry-category"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/agonzalez/">Anicar González</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:00:36-04:00">12 julio, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-555720">305</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira&url=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg&description=Este domingo 11 de julio, un vehículo cayó encima de vivienda en autopista Caracas- La Guaira, cerca del sector El Limón." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira %0A%0A https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&title=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&title=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c55aac92918091a091c071b0749483e0d00abc50b1d0407480b0911abdb480d060b010509480c0d481e011e010d060c09480d0648091d1c0718011b1c09482b091a090b091b45482409482f1d09011a094e0a070c1155001c1c181b52474706071c010b01091b5a5c0b091a090a070a07460b0705471e0d00010b1d0407450b091107451e011e010d060c0945091d1c0718011b1c09450b091a090b091b450409450f1d09011a0947" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-696x928.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-696x928.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-225x300.jpeg 225w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-768x1024.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-315x420.jpeg 315w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg 810w" sizes="(max-width: 696px) 100vw, 696px" alt="Vehículo cayó encima de vivienda - Vehículo cayó encima de vivienda" title="accidente" /></a></div>
<p>A las 9:43 de la noche de este domingo 11 de julio, <strong>un vehículo cayó encima de vivienda en autopista Caracas- La Guaira</strong>, cerca del sector El Limón.<span id="more-555720"></span></p>
<p>El <strong>siniestro vial dejó el saldo de una persona fallecida y un herido</strong>. Al lugar llegaron los paramédicos viales, mejor conocido como Ángeles de la Autopista, para atender el accidente vial.</p>
<p>En el <strong>hecho se vio involucrado un Toyota Corolla, de color azul</strong>. Hasta ahora, las autoridades identificaron al lesionado como William Vargas; pero se desconoce el nombre del fallecido.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-555723" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3.jpeg" alt="Vehículo cayó encima de vivienda - Vehículo cayó encima de vivienda" width="780" height="1040" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3.jpeg 780w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3-225x300.jpeg 225w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3-768x1024.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3-696x928.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente3-315x420.jpeg 315w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h2><strong>Vehículo cayó encima de vivienda</strong></h2>
<p>Según los paramédicos, <strong>la comunidad ayudó a sacar al copiloto en el momento del accidente</strong>. Pero, el piloto fue extraído por los funcionarios, quienes realizaron maniobras y unos minutos después falleció por presentar traumatismo craneoencefálico severo.</p>
<p>En el lugar, <strong>también asistieron funcionarios de la Guardia Nacional</strong>, Bomberos del Distrito Capital y Policía Nacional.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-555722" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente2.jpeg" alt="Vehículo cayó encima de vivienda - Vehículo cayó encima de vivienda" width="684" height="1052" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente2.jpeg 684w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente2-195x300.jpeg 195w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente2-666x1024.jpeg 666w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente2-273x420.jpeg 273w" sizes="(max-width: 684px) 100vw, 684px" /></p>
<p>No hay una<strong> hipótesis concreta del siniestro vial</strong>; sin embargo se presume que pudo ser el exceso de velocidad que ocasionó el descontrol de automóvil en la autopista Caracas- La Guaira.</p>
<p>Puedes leer: <a title="¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota 905" href="https://noticias24carabobo.com/fallecio-nino-herido-enfrentamientos-cota-905/" rel="bookmark">¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota&#8230;</a></p>
<hr />
<p><em>«Si quieres recibir esta y otras noticias en tu celular, ingresa a nuestro enlace en <a href="https://t.me/noticias24carabobo" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://t.me/noticias24carabobo&amp;source=gmail&amp;ust=1626175966628000&amp;usg=AFQjCNH8LzsaanV8EqCw7Tcp1_Yc2g61WA">Telegram</a>»</em></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Caraota Digital</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/autopista-caracas-la-guaira/">Autopista Caracas - La Guaira</a></li><li><a href="https://noticias24carabobo.com/tag/caracas-la-guaira/">Caracas-La Guaira</a></li><li><a href="https://noticias24carabobo.com/tag/danos-en-vehiculos/">daños en vehículos</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-24-carabobo/">Noticias 24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-hoy/">Noticias de Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-hoy/">Noticias Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24/">Noticias24</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24-carabobo/">Noticias24 Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/paramedicos/">paramédicos</a></li><li><a href="https://noticias24carabobo.com/tag/paramedicos-de-la-autopista/">Paramédicos de la Autopista</a></li><li><a href="https://noticias24carabobo.com/tag/paramedicos-del-mtt/">Paramedicos del MTT</a></li><li><a href="https://noticias24carabobo.com/tag/paramedicos-viales/">Paramédicos viales</a></li><li><a href="https://noticias24carabobo.com/tag/sector-el-limon/">sector el Limón</a></li><li><a href="https://noticias24carabobo.com/tag/vehiculo/">vehículo</a></li><li><a href="https://noticias24carabobo.com/tag/vehiculo-cayo-encima-de-vivienda/">Vehículo cayó encima de vivienda</a></li><li><a href="https://noticias24carabobo.com/tag/vivienda/">vivienda</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira&url=https%3A%2F%2Fnoticias24carabobo.com%2Fvehiculo-cayo-vivienda-autopista-caracas-la-guaira%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg&description=Este domingo 11 de julio, un vehículo cayó encima de vivienda en autopista Caracas- La Guaira, cerca del sector El Limón." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira %0A%0A https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&title=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/&title=%C2%A1Aparatoso%21+Veh%C3%ADculo+cay%C3%B3+encima+de+vivienda+en+autopista+Caracas-+La+Guaira" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145da2c12110011201140f130f4140360508a3cd03150c0f40030119a3d340050e03090d014004054016091609050e040140050e400115140f100913140140230112010301134d402c014027150109120146020f04195d08141410135a4f4f0e0f140903090113525403011201020f020f4e030f0d4f1605080903150c0f4d0301190f4d16091609050e04014d0115140f10091314014d030112010301134d0c014d0715010912014f" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/tarifas-de-transporte-carabobo/">Estas son las tarifas de transporte del eje oriental en Carabobo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/presidente-de-cuba-manifestaciones/">Presidente de Cuba denunció participación de Estados Unidos en manifestaciones</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/agonzalez/">Anicar González</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Anicar González"></span><meta itemprop="datePublished" content="2021-07-12T10:00:36-04:00"><meta itemprop="dateModified" content="2021-07-12T09:51:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente.jpeg"><meta itemprop="width" content="810"><meta itemprop="height" content="1080"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":555720,"live_filter_cur_post_author":"115","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "9";
block_tdi_3.found_posts = "5391";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "599";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatidos-integrantes-banda-koki-caracas-miranda/" rel="bookmark" class="td-image-wrap " title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatidos supuestos integrantes de la banda el “koki” - Abatidos supuestos integrantes de la banda el “koki”" title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatidos-integrantes-banda-koki-caracas-miranda/" rel="bookmark" title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda">Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/explotacion-infantil-detenidas-virginidad-nina/" rel="bookmark" class="td-image-wrap " title="¡Explotación infantil! Detenidas por ofertar virginidad de niña de 12 años"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-2-3-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-2-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Explotación infantil - Explotación infantil" title="¡Explotación infantil! Detenidas por ofertar virginidad de niña de 12 años" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/explotacion-infantil-detenidas-virginidad-nina/" rel="bookmark" title="¡Explotación infantil! Detenidas por ofertar virginidad de niña de 12 años">¡Explotación infantil! Detenidas por ofertar virginidad de niña de 12 años</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/protestas-sudafrica-muertos-detenidos/" rel="bookmark" class="td-image-wrap " title="Protestas en Sudáfrica dejan seis muertos y 200 detenidos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-1-4-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-1-4-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/descarga-1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Protestas en Sudáfrica - Protestas en Sudáfrica" title="Protestas en Sudáfrica dejan seis muertos y 200 detenidos" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/protestas-sudafrica-muertos-detenidos/" rel="bookmark" title="Protestas en Sudáfrica dejan seis muertos y 200 detenidos">Protestas en Sudáfrica dejan seis muertos y 200 detenidos</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/naufrago-penero-en-costas-de-cumana-con-12-personas-a-bordo/" rel="bookmark" class="td-image-wrap " title="Naufragó peñero en costas de Cumaná con 12 personas a bordo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Naufragó peñero en costas de Cumaná - Naufragó peñero en costas de Cumaná" title="Naufragó peñero en costas de Cumaná con 12 personas a bordo" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/naufrago-penero-en-costas-de-cumana-con-12-personas-a-bordo/" rel="bookmark" title="Naufragó peñero en costas de Cumaná con 12 personas a bordo">Naufragó peñero en costas de Cumaná con 12 personas a bordo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/una-ensalada-cesar-para-comenzar-la-semana/" rel="bookmark" class="td-image-wrap " title="Una ensalada César para comenzar la semana"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Receta-de-ensalada-Cesar-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Receta-de-ensalada-Cesar-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Receta-de-ensalada-Cesar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ensalada César - ensalada César" title="Una ensalada César para comenzar la semana" /></a></div> <a href="https://noticias24carabobo.com/category/gastronomia/" class="td-post-category">Gastronomía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/una-ensalada-cesar-para-comenzar-la-semana/" rel="bookmark" title="Una ensalada César para comenzar la semana">Una ensalada César para comenzar la semana</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/black-widow-recauda-suma-alta-pandemia/" rel="bookmark" class="td-image-wrap " title="«Black Widow» recauda la suma más alta a pesar de la pandemia"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Scarlett-Johannson-Marvel-1024x572-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Scarlett-Johannson-Marvel-1024x572-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Scarlett-Johannson-Marvel-1024x572-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Black Widow&quot; recauda - &quot;Black Widow&quot; recauda" title="«Black Widow» recauda la suma más alta a pesar de la pandemia" /></a></div> <a href="https://noticias24carabobo.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/black-widow-recauda-suma-alta-pandemia/" rel="bookmark" title="«Black Widow» recauda la suma más alta a pesar de la pandemia">«Black Widow» recauda la suma más alta a pesar de la pandemia</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/cantante-marbelle-acusa-alicia-machado/" rel="bookmark" class="td-image-wrap " title="¡Polémica! La cantante Marbelle acusa a Alicia Machado de esto"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Machado-y-Marbelle-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Machado-y-Marbelle-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Machado-y-Marbelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cantante Marbelle acusa a Alicia Machado - Cantante Marbelle acusa a Alicia Machado" title="¡Polémica! La cantante Marbelle acusa a Alicia Machado de esto" /></a></div> <a href="https://noticias24carabobo.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cantante-marbelle-acusa-alicia-machado/" rel="bookmark" title="¡Polémica! La cantante Marbelle acusa a Alicia Machado de esto">¡Polémica! La cantante Marbelle acusa a Alicia Machado de esto</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/richard-branson-espacio-avion-espacial-virgin-galactic/" rel="bookmark" class="td-image-wrap " title="Richard Branson viaja al espacio en el avión espacial de Virgin Galactic"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/60eaa3671ea0e-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/60eaa3671ea0e-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/60eaa3671ea0e-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Richard Branson viaja al espacio - Richard Branson viaja al espacio" title="Richard Branson viaja al espacio en el avión espacial de Virgin Galactic" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/richard-branson-espacio-avion-espacial-virgin-galactic/" rel="bookmark" title="Richard Branson viaja al espacio en el avión espacial de Virgin Galactic">Richard Branson viaja al espacio en el avión espacial de Virgin Galactic</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/familiares-desmienten-yaneimy-suarez-pareja-koki/" rel="bookmark" class="td-image-wrap " title="Familiares desmienten que Yaneimy Suárez es pareja del «Koki»"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/exesposa-del-koki-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/exesposa-del-koki-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/exesposa-del-koki-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yaneimy Suárez es pareja del Koki - Yaneimy Suárez es pareja del Koki" title="Familiares desmienten que Yaneimy Suárez es pareja del «Koki»" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/familiares-desmienten-yaneimy-suarez-pareja-koki/" rel="bookmark" title="Familiares desmienten que Yaneimy Suárez es pareja del «Koki»">Familiares desmienten que Yaneimy Suárez es pareja del «Koki»</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537133 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537133" title="LIMPIEZA DE REPUTACION ONLINE" /></li>
<li style="display: none; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6">
<style>
.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "4156";
block_tdi_6.header_color = "#dd3333";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1039";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/abatidos-integrantes-banda-koki-caracas-miranda/" rel="bookmark" class="td-image-wrap " title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/charallave-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abatidos supuestos integrantes de la banda el “koki” - Abatidos supuestos integrantes de la banda el “koki”" title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abatidos-integrantes-banda-koki-caracas-miranda/" rel="bookmark" title="Abatidos supuestos integrantes de la banda el “koki” en Caracas y Miranda">Abatidos supuestos integrantes de la banda el “koki” en Caracas y...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" rel="bookmark" class="td-image-wrap " title="¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/accidente-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vehículo cayó encima de vivienda - Vehículo cayó encima de vivienda" title="¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vehiculo-cayo-vivienda-autopista-caracas-la-guaira/" rel="bookmark" title="¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira">¡Aparatoso! Vehículo cayó encima de vivienda en autopista Caracas- La Guaira</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/fallecio-nino-herido-enfrentamientos-cota-905/" rel="bookmark" class="td-image-wrap " title="¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota 905"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/nino-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/nino-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/nino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Falleció niño herido en enfrentamientos Cota 905 - Falleció niño herido en enfrentamientos Cota 905" title="¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota 905" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/fallecio-nino-herido-enfrentamientos-cota-905/" rel="bookmark" title="¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota 905">¡Lamentable! Falleció niño herido de bala en enfrentamientos de la Cota...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/naufrago-penero-en-costas-de-cumana-con-12-personas-a-bordo/" rel="bookmark" class="td-image-wrap " title="Naufragó peñero en costas de Cumaná con 12 personas a bordo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/naufragio-en-guiria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Naufragó peñero en costas de Cumaná - Naufragó peñero en costas de Cumaná" title="Naufragó peñero en costas de Cumaná con 12 personas a bordo" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/naufrago-penero-en-costas-de-cumana-con-12-personas-a-bordo/" rel="bookmark" title="Naufragó peñero en costas de Cumaná con 12 personas a bordo">Naufragó peñero en costas de Cumaná con 12 personas a bordo</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7">
<style>
.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .block-title > *,
            .td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-read-more a,
            .td-theme-wrap .tdi_7 .td-weather-information:before,
            .td-theme-wrap .tdi_7 .td-weather-week:before,
            .td-theme-wrap .tdi_7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,
            .td-theme-wrap .tdi_7 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "249";
block_tdi_7.header_color = "#dd9933";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "63";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/amor-platonico-enamorarse-inalcanzable/" rel="bookmark" class="td-image-wrap " title="Amor platónico: Enamorarse de alguien inalcanzable"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-300x206.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-768x527.jpg 768w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-696x477.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-612x420.jpg 612w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Amor-platonico.jpg 793w" sizes="(max-width: 218px) 100vw, 218px" alt="Amor platónico - Amor platónico" title="Amor platónico: Enamorarse de alguien inalcanzable" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/amor-platonico-enamorarse-inalcanzable/" rel="bookmark" title="Amor platónico: Enamorarse de alguien inalcanzable">Amor platónico: Enamorarse de alguien inalcanzable</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/ducha-atencion-sexo-pareja/" rel="bookmark" class="td-image-wrap " title="La ducha el centro de atención del sexo en la pareja"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/sexualidad-3-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/sexualidad-3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/sexualidad-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sexo en la ducha - Sexo en la ducha" title="La ducha el centro de atención del sexo en la pareja" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/ducha-atencion-sexo-pareja/" rel="bookmark" title="La ducha el centro de atención del sexo en la pareja">La ducha el centro de atención del sexo en la pareja</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/multiples-esposos-sudafrica-permitir-nueva-ley-poliandria/" rel="bookmark" class="td-image-wrap " title="¿Múltiples esposos? En Sudáfrica estudian permitir una nueva ley de poliandria"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/Sudafrica-considera-permitir-que-las-mujeres-tengan-varios-maridos-para-lograr-un-matrimonio-mas-inclusivo-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/Sudafrica-considera-permitir-que-las-mujeres-tengan-varios-maridos-para-lograr-un-matrimonio-mas-inclusivo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/Sudafrica-considera-permitir-que-las-mujeres-tengan-varios-maridos-para-lograr-un-matrimonio-mas-inclusivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sudáfrica estudia permitir la poliandria - Sudáfrica estudia permitir la poliandria" title="¿Múltiples esposos? En Sudáfrica estudian permitir una nueva ley de poliandria" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/multiples-esposos-sudafrica-permitir-nueva-ley-poliandria/" rel="bookmark" title="¿Múltiples esposos? En Sudáfrica estudian permitir una nueva ley de poliandria">¿Múltiples esposos? En Sudáfrica estudian permitir una nueva ley de poliandria</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/tecnica-mindful-sex-sexo-placentero/" rel="bookmark" class="td-image-wrap " title="Intensifica la técnica del &#8216;Mindful sex&#8217; y ten sexo más placentero"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/06/mindful-sex-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/06/mindful-sex-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/06/mindful-sex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&#039;Mindful sex&#039; - &#039;Mindful sex&#039;" title="Intensifica la técnica del &#8216;Mindful sex&#8217; y ten sexo más placentero" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/tecnica-mindful-sex-sexo-placentero/" rel="bookmark" title="Intensifica la técnica del &#8216;Mindful sex&#8217; y ten sexo más placentero">Intensifica la técnica del &#8216;Mindful sex&#8217; y ten sexo más placentero</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="custom_html-9" class="widget_text td_block_template_1 widget custom_html-9 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.alexsaab.co/la-serie/" target="_blank" rel="noopener"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Alex-Saab-la-serie-300x250-1.jpg" /></a>
</div></aside><aside id="metaslider_widget-5" class="td_block_template_1 widget metaslider_widget-5 widget_metaslider_widget"><div id="metaslider-id-537139" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537139 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537139">
<div id="metaslider_537139">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537140 ms-image"><a href="https://crixto.com" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/crixto-03-224x186.png" height="250" width="300" alt="" class="slider-537139 slide-537140" title="CRIXTO" /></a></li>
<li style="display: none; width: 100%;" class="slide-537141 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Crixto-Pago-300x600-1gif-300x250.gif" height="250" width="300" alt="pasarela de pago crixto - cambia bitcoin a dolar" class="slider-537139 slide-537141" title="Crixto-Pago" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8">
<style>
.td-theme-wrap .tdi_8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .block-title > *,
            .td-theme-wrap .tdi_8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-read-more a,
            .td-theme-wrap .tdi_8 .td-weather-information:before,
            .td-theme-wrap .tdi_8 .td-weather-week:before,
            .td-theme-wrap .tdi_8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8 .td-post-category,
            .td-theme-wrap .tdi_8 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "7406";
block_tdi_8.header_color = "#dd9933";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1852";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/covid-19-en-valencia/" rel="bookmark" class="td-image-wrap " title="Ahora más que nunca cuídate del COVID 19 en Valencia"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/DSC_0081-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/DSC_0081-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/DSC_0081-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="COVID 19 en Valencia - COVID 19 en Valencia" title="Ahora más que nunca cuídate del COVID 19 en Valencia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/covid-19-en-valencia/" rel="bookmark" title="Ahora más que nunca cuídate del COVID 19 en Valencia">Ahora más que nunca cuídate del COVID 19 en Valencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T12:30:42-04:00">12 julio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/tarifas-de-transporte-carabobo/" rel="bookmark" class="td-image-wrap " title="Estas son las tarifas de transporte del eje oriental en Carabobo"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara-300x213.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara-590x420.jpg 590w, https://noticias24carabobo.com/wp-content/uploads/2021/07/guacara.jpg 610w" sizes="(max-width: 100px) 100vw, 100px" alt="Tarifas de transporte en el eje oriental - Tarifas de transporte en el eje oriental" title="Estas son las tarifas de transporte del eje oriental en Carabobo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/tarifas-de-transporte-carabobo/" rel="bookmark" title="Estas son las tarifas de transporte del eje oriental en Carabobo">Estas son las tarifas de transporte del eje oriental en Carabobo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T09:40:02-04:00">12 julio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/candidato-del-psuv-a-la-alcaldia-de-valencia/" rel="bookmark" class="td-image-wrap " title="¡La otra pugna! ¿Quién será el candidato del PSUV a la Alcaldía de Valencia?"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Alcaldia-de-Valencia-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Alcaldia-de-Valencia-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Alcaldia-de-Valencia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡La otra pugna! ¿Quién será el candidato del PSUV a la Alcaldía de Valencia?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/candidato-del-psuv-a-la-alcaldia-de-valencia/" rel="bookmark" title="¡La otra pugna! ¿Quién será el candidato del PSUV a la Alcaldía de Valencia?">¡La otra pugna! ¿Quién será el candidato del PSUV a la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T18:50:49-04:00">11 julio, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/vielma-mora-rafael-lacava-cambio-ojos-chavez/" rel="bookmark" class="td-image-wrap " title="Vielma Mora increpa a Rafael Lacava por cambiar los ojos de Chávez"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Jose-Gregorio-Vielma-Mora-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Jose-Gregorio-Vielma-Mora-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Jose-Gregorio-Vielma-Mora-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rafael Lacava cambió los ojos de Chávez por murciélago - Rafael Lacava cambió los ojos de Chávez por murciélago" title="Vielma Mora increpa a Rafael Lacava por cambiar los ojos de Chávez" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/vielma-mora-rafael-lacava-cambio-ojos-chavez/" rel="bookmark" title="Vielma Mora increpa a Rafael Lacava por cambiar los ojos de Chávez">Vielma Mora increpa a Rafael Lacava por cambiar los ojos de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T11:09:56-04:00">11 julio, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/manzur-ramadan-dagga-mujamad/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9">
<style>
.td-theme-wrap .tdi_9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_9 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .block-title > *,
            .td-theme-wrap .tdi_9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_9 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_9 .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .tdi_9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_9 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_9 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_9 .td-read-more a,
            .td-theme-wrap .tdi_9 .td-weather-information:before,
            .td-theme-wrap .tdi_9 .td-weather-week:before,
            .td-theme-wrap .tdi_9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_9 .td-post-category,
            .td-theme-wrap .tdi_9 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"Alex Saab hoy","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"354448","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_15";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "39";
block_tdi_9.header_color = "#dd9933";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "10";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Alex Saab hoy</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/david-rivkin-abogado-de-alex-saab/" rel="bookmark" class="td-image-wrap " title="David Rivkin abogado de Alex Saab; «La justificación de los Estados Unidos en en caso de Saab es absurda»"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/David-Rivkin-abogado-de-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/David-Rivkin-abogado-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/David-Rivkin-abogado-de-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="David Rivkin abogado de Alex Saab - Noticias 24 Carabobo" title="David Rivkin abogado de Alex Saab; «La justificación de los Estados Unidos en en caso de Saab es absurda»" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/david-rivkin-abogado-de-alex-saab/" rel="bookmark" title="David Rivkin abogado de Alex Saab; «La justificación de los Estados Unidos en en caso de Saab es absurda»">David Rivkin abogado de Alex Saab; «La justificación de los Estados...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/capitulo-4-de-alex-saab-la-serie/" rel="bookmark" class="td-image-wrap " title="Alex Saab La Serie capítulo 4: Torturas y violaciones de DDHH en Cabo Verde salen a la luz"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Capitulo-4-N24C-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Capitulo-4-N24C-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Capitulo-4-N24C-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="capítulo 4 de Alex Saab La Serie - Noticias 24 Carabobo" title="Alex Saab La Serie capítulo 4: Torturas y violaciones de DDHH en Cabo Verde salen a la luz" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/capitulo-4-de-alex-saab-la-serie/" rel="bookmark" title="Alex Saab La Serie capítulo 4: Torturas y violaciones de DDHH en Cabo Verde salen a la luz">Alex Saab La Serie capítulo 4: Torturas y violaciones de DDHH...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/cabo-verde-acceso-medico-alex-saab/" rel="bookmark" class="td-image-wrap " title="Autoridades de Cabo Verde impiden acceso al médico de Alex Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/Autoridades-de-Cabo-Verde-impiden-acceso-al-medico-de-Alex-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/Autoridades-de-Cabo-Verde-impiden-acceso-al-medico-de-Alex-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/Autoridades-de-Cabo-Verde-impiden-acceso-al-medico-de-Alex-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="médico alex saab - Noticias 24 Carabobo" title="Autoridades de Cabo Verde impiden acceso al médico de Alex Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cabo-verde-acceso-medico-alex-saab/" rel="bookmark" title="Autoridades de Cabo Verde impiden acceso al médico de Alex Saab">Autoridades de Cabo Verde impiden acceso al médico de Alex Saab</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/eeuu-440-millones-dolares-extradicion-de-saab/" rel="bookmark" class="td-image-wrap " title="EEUU envía 440 millones de dólares a Cabo Verde por extradición de Saab"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/07/EEUU-envia-440-millones-de-dolares-a-Cabo-Verde-por-extradicion-de-Saab-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/07/EEUU-envia-440-millones-de-dolares-a-Cabo-Verde-por-extradicion-de-Saab-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/07/EEUU-envia-440-millones-de-dolares-a-Cabo-Verde-por-extradicion-de-Saab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Extradición Alex Saab - Noticias 24 Carabobo" title="EEUU envía 440 millones de dólares a Cabo Verde por extradición de Saab" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/eeuu-440-millones-dolares-extradicion-de-saab/" rel="bookmark" title="EEUU envía 440 millones de dólares a Cabo Verde por extradición de Saab">EEUU envía 440 millones de dólares a Cabo Verde por extradición...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><a href="https://noticias24carabobo.com/tag/alex-saab/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></a>
<center /></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title="" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="066869726f656f677534326546616b676f6a2865696b">[email&#160;protected]</a>
</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>

<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537139 = function($) {$('#metaslider_537139').addClass('flexslider');
            $('#metaslider_537139').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537139');
        };
        var timer_metaslider_537139 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537139, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537139, 1) : metaslider_537139(window.jQuery);
        };
        timer_metaslider_537139();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
</script>

<script>
    
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66dc0969c81959fe',m:'d00665132bde15b645f43ae2c4c3f399f265c64a-1626111428-1800-AS1mrorpxroSEXYLA2Vpp29+Vey+tquo7p9aUotC2xlEYy2XHV45bmCNpC8V7DK9sIuW1/w3FHTXqRs/JbuHBIizInTExxfnMnFsuMTcfeLZ51mDkMkU8954bbyQub+lngg+ir9gXp3nIQG0E1jJoZmDAfs0Ar6Px3yNkRqo8wsOj17XQQZasxDyLu7DSkp3eLZDXtw6jWNcB/x7mBt7nY+DMViboVLTO2GwlJD3u43LANMoGpVd11EYCPwL2hUYdU1trt9FYtGh6V/2y9YJInxizna73izY+LVP8gw89MQ+vE6My4ZiG/DjRlqxEQ8NvA==',s:[0xbc068742ec,0x79ba5dcfe2],}})();</script></body>
</html>