<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png" />

<title>La Venezuela que queremos todos - Por: Jesús Santander</title>
<meta name="description" content="El mejor País del Mundo, eso no tiene discusión, solamente Venezuela te da la oportunidad de vivir con los índices de felicidad más grandes." />
<link rel="canonical" href="https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Venezuela que queremos todos Noticias 24 Carabobo" />
<meta property="og:description" content="El mejor País del Mundo, eso no tiene discusión, solamente Venezuela te da la oportunidad de vivir con los índices de felicidad más grandes." />
<meta property="og:url" content="https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:published_time" content="2021-10-25T13:41:22+00:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@N24_carabobo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Noticias24Carabobo" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-140338183-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/local_news/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticias24carabobo.com","hash_tracking":"false","ua":"UA-140338183-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticias24carabobo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias24carabobo.com/wp-json/wp/v2/posts/571037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=571037' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"vpmYu1FYxz20cv", domain:"noticias24carabobo.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=vpmYu1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="application/ld+json" data-schema="571037-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/noticias24carabobo.com\/venezuela-queremos-todos-por-jesus-santander\/#BlogPosting","mainEntityOfPage":"https:\/\/noticias24carabobo.com\/venezuela-queremos-todos-por-jesus-santander\/","headline":"La Venezuela que queremos todos","name":"La Venezuela que queremos todos","description":"El mejor Pa\u00eds del Mundo, eso no tiene discusi\u00f3n, solamente Venezuela te da la oportunidad de vivir con los \u00edndices de felicidad m\u00e1s grandes.","datePublished":"2021-10-25","dateModified":"2021-10-25","author":{"@type":"Person","@id":"https:\/\/noticias24carabobo.com\/author\/redactor_n24c\/#Person","name":"Redacci\u00f3n Noticias24Carabobo","url":"https:\/\/noticias24carabobo.com\/author\/redactor_n24c\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/968b8317657c6a354a2f34335fa83ee3?s=96&d=mm&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/968b8317657c6a354a2f34335fa83ee3?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noticias24 Carabobo","logo":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2019\/05\/logo_n24.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/09\/Visi\u00f3n-y-Opini\u00f3n.jpg","url":"https:\/\/noticias24carabobo.com\/wp-content\/uploads\/2020\/09\/Visi\u00f3n-y-Opini\u00f3n.jpg","height":432,"width":768},"url":"https:\/\/noticias24carabobo.com\/venezuela-queremos-todos-por-jesus-santander\/","about":["Opini\u00f3n"],"wordCount":618,"keywords":["Art\u00edculo de opini\u00f3n","Jes\u00fas Santander","La Venezuela que queremos todos","Nicol\u00e1s Maduro","Venezuela","Visi\u00f3n y Opini\u00f3n"]}</script>
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'c2fc8c25e8'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://noticias24carabobo.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=0704C3E6398A7366DC5B99B7466463C4');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3748772c72","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"3748772c72","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"3748772c72","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":571037};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/category/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/",
                    "name": "La Venezuela que queremos todos"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #5691ff;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #5691ff;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #5691ff;
                }
                .tdm-btn-style1 {
					background-color: #5691ff;
				}
				.tdm-btn-style2:before {
				    border-color: #5691ff;
				}
				.tdm-btn-style2 {
				    color: #5691ff;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #5691ff;
                    -moz-box-shadow: 0 2px 16px #5691ff;
                    box-shadow: 0 2px 16px #5691ff;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #5691ff;
                    -moz-box-shadow: 0 4px 26px #5691ff;
                    box-shadow: 0 4px 26px #5691ff;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-571037 single-format-standard td-standard-pack venezuela-queremos-todos-por-jesus-santander global-block-template-1 td-local-news white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-497446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-542975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li id="menu-item-509774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-504174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-516073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li id="menu-item-516071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li id="menu-item-516070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li id="menu-item-516072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li id="menu-item-504172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-504172"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-497449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li id="menu-item-516074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-508781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li id="menu-item-504171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li id="menu-item-504175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://noticias24carabobo.com/politicas-de-privacidad/">Políticas de Privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
<span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<div id="metaslider-id-539348" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-539348 ml-slider nav-hidden">
<div id="metaslider_container_539348">
<div id="metaslider_539348">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-539349 ms-image"><a href="https://es.wikipedia.org/wiki/Manzur_Ramadan_Dagga_Mujamad" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-1-1-scaled-728x90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539349" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-539350 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-728X90.jpg" height="90" width="728" alt="" class="slider-539348 slide-539350" title="CLX-1-728X90" /></li>
<li style="display: none; width: 100%;" class="slide-539351 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-2.jpg" height="90" width="728" alt="" class="slider-539348 slide-539351" title="LG Gadtecnology" /></li>
<li style="display: none; width: 100%;" class="slide-539352 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/xiaomi-728.jpg" height="90" width="728" alt="" class="slider-539348 slide-539352" title="XIO Latin" /></li>
</ul>
</div>
</div>
</div>
<center /></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" />
</a>
</div>
<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-497446"><a href="https://noticias24carabobo.com/category/regiones/carabobo/">Carabobo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-542975"><a href="https://noticias24carabobo.com/category/regiones/carabobo/naguanagua/">Naguanagua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/category/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516069"><a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509774"><a href="https://noticias24carabobo.com/category/noticias-internacionales/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504174"><a href="https://noticias24carabobo.com/category/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516073"><a href="https://noticias24carabobo.com/category/deportes/futbol/">Fútbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516071"><a href="https://noticias24carabobo.com/category/deportes/beisbol/">Beisbol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516070"><a href="https://noticias24carabobo.com/category/deportes/automovilismo/">Automovilismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516072"><a href="https://noticias24carabobo.com/category/deportes/ciclismo/">Ciclismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/category/entretenimiento/">Farándula</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-504172"><a href="#">Más</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-497449"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-516074"><a href="https://noticias24carabobo.com/category/pareja-y-sexualidad/">Pareja y Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508781"><a href="https://noticias24carabobo.com/category/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504171"><a href="https://noticias24carabobo.com/category/criptomonedas/">Criptomonedas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504175"><a href="https://noticias24carabobo.com/category/salud-y-fitness/">Salud y Fitness</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://noticias24carabobo.com/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Venezuela que queremos todos</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-571037" class="post-571037 post type-post status-publish format-standard has-post-thumbnail category-opinion tag-articulo-de-opinion tag-jesus-santander tag-la-venezuela-que-queremos-todos tag-nicolas-maduro tag-venezuela tag-vision-y-opinion" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://noticias24carabobo.com/category/opinion/">Opinión</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La Venezuela que queremos todos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticias24carabobo.com/author/redactor_n24c/">Redacción Noticias24Carabobo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:41:22-04:00">25 octubre, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-571037">46</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Venezuela+que+queremos+todos&url=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&text=La+Venezuela+que+queremos+todos" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg&description=El mejor País del Mundo, eso no tiene discusión, solamente Venezuela te da la oportunidad de vivir con los índices de felicidad más grandes." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Venezuela+que+queremos+todos %0A%0A https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&title=La+Venezuela+que+queremos+todos" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&title=La+Venezuela+que+queremos+todos" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990e1cc8dfbc8c3c8d7d8c8c1cc8ddcd8c88ddcd8c8dfc8c0c2de8dd9c2c9c2de8bcfc2c9d490c5d9d9ddde978282c3c2d9c4cec4ccde9f99ceccdfcccfc2cfc283cec2c082dbc8c3c8d7d8c8c1cc80dcd8c8dfc8c0c2de80d9c2c9c2de80ddc2df80c7c8ded8de80deccc3d9ccc3c9c8df82" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión-696x392.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión-696x392.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión-300x169.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión-747x420.jpg 747w, https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="Visión y Opinión" title="Visión y Opinión" /></a></div>
<p style="text-align: center;"><strong>Visión y Opinión</strong></p>
<p style="text-align: center;"><strong>Por: Jesús Santander</strong></p>
<p style="text-align: justify;">Venezuela, el mejor País del Mundo, así es, eso no tiene discusión, solamente Venezuela te da la oportunidad de vivir con los índices de felicidad más grandes del Mundo, no hay País en el Globo Terráqueo que le gane a Venezuela.</p>
<p style="text-align: justify;">Ser venezolano es el mejor gentilicio del Mundo, el venezolano es solidario, amable, amigo, trabaja en equipo y busca siempre el bienestar colectivo, el venezolano es alegre, a todo lo malo le saca su lado bueno, así somos nosotros, los venezolanos.</p>
<p style="text-align: justify;">Venezuela desde siempre ha recibido la Migración de Países, principalmente de Colombia, Perú, Ecuador, Haití, Chile y migrantes provenientes de España, Portugal, Italia, Alemania, China, Medio Oriente, es decir, gran parte del mundo conoce a Venezuela, nuestras potencialidades, nuestras Playas, nuestros Paisajes, nuestro gentilicio, que enamora a quienes vienen y deciden quedarse en el mejor País del Mundo.</p>
<p style="text-align: justify;">En estos últimos años, el venezolano ha migrado a otros Países, sobre todo a los Países hermanos como Colombia, Ecuador, Perú, Chile, y le ha tocado ser recibidos de una manera diferente a cómo nosotros (los venezolanos) hemos recibido la migración de esos mismos países, a los venezolanos los tratan mal, existe una xenofobia generalizada, llegando a violentar la dignidad y los derechos humanos de nuestros compatriotas, asesinando en centenares de veces inclusive, a venezolanas y venezolanos, obteniendo como respuesta gubernamental e institucional de esos Países, un silencio cómplice y mayor desfachatez de los líderes de esos Países, para potenciar la xenofobia y la agresiones en contra de nuestros compatriotas.</p>
<p style="text-align: justify;">Lo que sí es un hecho, es que a nuestros hermanos y hermanas migrantes, los contratan casi de manera inmediata las empresas que hacen vida en esos Países, los profesionales universitarios venezolanos son un Recurso Humano Preciado positivamente por esas empresas, ya que un venezolano, o una venezolana, siempre da más que el resto de los hermanos de otros países, eso es debido a la formación, a los valores inculcados de generación en generación, pero sobre todo por la “Solidaridad” que nos caracteriza, ya que al ser solidario un profesional o trabajador venezolano, es capaz de liderar los equipos, subsanar las fallas de unos por las potencialidades de otros y hacer el Trabajo más eficiente, así somos los venezolanos y las venezolanas.</p>
<p style="text-align: justify;">Hay quienes desde el exterior, sobre todos migrantes venezolanos en los países como España, Estados Unidos de América , Colombia y Chile, critican por criticar, ellos buscan justificar su exilio, pintando al mundo un País quebrado, oscuro, donde no hay futuro, y les molesta cuando algún artista o influencer, demuestra lo opuesto, simplemente mostrando la realidad en un video o en fotos, un País, Venezuela, que se levantó de las cenizas, que se ha recuperado de un Bloqueo y Medidas Coercitivas impuestas por las Potencias Imperiales, que sí, han causado un daño terrible, pero que el Pueblo venezolano ha resistido junto a su Gobierno, el Gobierno Legítimo y Constitucional de Nicolás Maduro Moros.</p>
<p style="text-align: justify;">Venezuela se levanta, alza vuelo, los venezolanos nos posicionamos como los hacedores de sueños reales, hacedores de una Patria que sigue adelante y que siempre resultará victoriosa, nosotros juntos todos, siempre venceremos.</p>
<p style="text-align: center;"><strong>@jesussantanderL</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<div id="59298-11"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=59298&formatId=11"></script></div>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Jesús Santander</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Jesús Santander</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/articulo-de-opinion/">Artículo de opinión</a></li><li><a href="https://noticias24carabobo.com/tag/jesus-santander/">Jesús Santander</a></li><li><a href="https://noticias24carabobo.com/tag/la-venezuela-que-queremos-todos/">La Venezuela que queremos todos</a></li><li><a href="https://noticias24carabobo.com/tag/nicolas-maduro/">Nicolás Maduro</a></li><li><a href="https://noticias24carabobo.com/tag/venezuela/">Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/vision-y-opinion/">Visión y Opinión</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Venezuela+que+queremos+todos&url=https%3A%2F%2Fnoticias24carabobo.com%2Fvenezuela-queremos-todos-por-jesus-santander%2F&via=%40n24c_carabobo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&text=La+Venezuela+que+queremos+todos" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg&description=El mejor País del Mundo, eso no tiene discusión, solamente Venezuela te da la oportunidad de vivir con los índices de felicidad más grandes." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Venezuela+que+queremos+todos %0A%0A https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/" title="WhatsApp">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&title=La+Venezuela+que+queremos+todos" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/&title=La+Venezuela+que+queremos+todos" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78effd293e5d6ddd6c9c6d6dfd293c2c6d693c2c6d6c1d6dedcc093c7dcd7dcc095d1dcd7ca8edbc7c7c3c0899c9cdddcc7dad0dad2c08187d0d2c1d2d1dcd1dc9dd0dcde9cc5d6ddd6c9c6d6dfd29ec2c6d6c1d6dedcc09ec7dcd7dcc09ec3dcc19ed9d6c0c6c09ec0d2ddc7d2ddd7d6c19c" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/farmaceuticos-venta-ilegal-medicinas/">Farmacéuticos en alerta tras venta ilegal de medicinas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/golpe-de-estado-en-sudan-deja-protestas-y-detenidos/">Golpe de estado en Sudán deja protestas y detenidos</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/redactor_n24c/">Redacción Noticias24Carabobo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Noticias24Carabobo"></span><meta itemprop="datePublished" content="2021-10-25T09:41:22-04:00"><meta itemprop="dateModified" content="2021-10-25T09:41:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/venezuela-queremos-todos-por-jesus-santander/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="La Venezuela que queremos todos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/09/Visión-y-Opinión.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":571037,"live_filter_cur_post_author":"110","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "9";
block_tdi_3.found_posts = "8480";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "943";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/asi-inicia-el-precio-del-dolar-paralelo-para-hoy-lunes-25-de-octubre/" rel="bookmark" class="td-image-wrap " title="Así inicia el precio del dólar paralelo para hoy lunes 25 de octubre"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/dolares-faj-850x400-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/dolares-faj-850x400-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/dolares-faj-850x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Precio del dólar paralelo - Precio del dólar paralelo" title="Así inicia el precio del dólar paralelo para hoy lunes 25 de octubre" /></a></div> <a href="https://noticias24carabobo.com/category/politica-y-economia/" class="td-post-category">Política y economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/asi-inicia-el-precio-del-dolar-paralelo-para-hoy-lunes-25-de-octubre/" rel="bookmark" title="Así inicia el precio del dólar paralelo para hoy lunes 25 de octubre">Así inicia el precio del dólar paralelo para hoy lunes 25 de octubre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/conoce-cuanto-necesitas-para-ir-a-un-juego-de-beisbol-en-venezuela/" rel="bookmark" class="td-image-wrap " title="Conoce cuánto necesitas para ir a un juego de beisbol en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/estadio-ucv-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/estadio-ucv-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/estadio-ucv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juego de beisbol en Venezuela - Juego de beisbol en Venezuela" title="Conoce cuánto necesitas para ir a un juego de beisbol en Venezuela" /></a></div> <a href="https://noticias24carabobo.com/category/deportes/beisbol/" class="td-post-category">Beisbol</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/conoce-cuanto-necesitas-para-ir-a-un-juego-de-beisbol-en-venezuela/" rel="bookmark" title="Conoce cuánto necesitas para ir a un juego de beisbol en Venezuela">Conoce cuánto necesitas para ir a un juego de beisbol en Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/bateria-de-tu-celular/" rel="bookmark" class="td-image-wrap " title="Conoce cómo cuidar la batería de tu celular"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/baterias-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/baterias-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/baterias-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Batería de tu celular batería de tu celular" title="Conoce cómo cuidar la batería de tu celular" /></a></div> <a href="https://noticias24carabobo.com/category/portada/" class="td-post-category">Portada</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/bateria-de-tu-celular/" rel="bookmark" title="Conoce cómo cuidar la batería de tu celular">Conoce cómo cuidar la batería de tu celular</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/beisbol-menor-venezolano-lima/" rel="bookmark" class="td-image-wrap " title="¡Exportación deportiva! Beisbol menor venezolano jugó Copa Miguel Cabrera en Lima"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/lima-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/lima-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/lima-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Beisbol menor venezolano - Beisbol menor venezolano" title="¡Exportación deportiva! Beisbol menor venezolano jugó Copa Miguel Cabrera en Lima" /></a></div> <a href="https://noticias24carabobo.com/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/beisbol-menor-venezolano-lima/" rel="bookmark" title="¡Exportación deportiva! Beisbol menor venezolano jugó Copa Miguel Cabrera en Lima">¡Exportación deportiva! Beisbol menor venezolano jugó Copa Miguel Cabrera en Lima</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-registro-844-nuevos-casos-covid-19/" rel="bookmark" class="td-image-wrap " title="Venezuela superó los 400 casos de Covid-19 a nivel nacional"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/VENEZUELA-HRW-FOTO-PORTADA-ok-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/VENEZUELA-HRW-FOTO-PORTADA-ok-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/VENEZUELA-HRW-FOTO-PORTADA-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela registró 844 nuevos casos de Covid-19" title="Venezuela superó los 400 casos de Covid-19 a nivel nacional" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-registro-844-nuevos-casos-covid-19/" rel="bookmark" title="Venezuela superó los 400 casos de Covid-19 a nivel nacional">Venezuela superó los 400 casos de Covid-19 a nivel nacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/maduro-solicito-propuesta-para-acelerar-vacunacion-venezuela/" rel="bookmark" class="td-image-wrap " title="Maduro solicitó propuesta para aplicar la vacunación en liceos, farmacias y centros comerciales"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/maduro-631x420-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/maduro-631x420-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/maduro-631x420-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maduro solicitó propuesta para acelerar la vacunación en Venezuela" title="Maduro solicitó propuesta para aplicar la vacunación en liceos, farmacias y centros comerciales" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/maduro-solicito-propuesta-para-acelerar-vacunacion-venezuela/" rel="bookmark" title="Maduro solicitó propuesta para aplicar la vacunación en liceos, farmacias y centros comerciales">Maduro solicitó propuesta para aplicar la vacunación en liceos, farmacias y centros comerciales</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-registro-1-056-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Venezuela sumó este sábado 1.056 nuevos casos de Covid-19 y 10 fallecidos"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/venezuela-covid-vacuna-01092021-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/venezuela-covid-vacuna-01092021-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/venezuela-covid-vacuna-01092021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela registró 1.056 nuevos casos de Covid-19" title="Venezuela sumó este sábado 1.056 nuevos casos de Covid-19 y 10 fallecidos" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-registro-1-056-nuevos-casos-de-covid-19/" rel="bookmark" title="Venezuela sumó este sábado 1.056 nuevos casos de Covid-19 y 10 fallecidos">Venezuela sumó este sábado 1.056 nuevos casos de Covid-19 y 10 fallecidos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/emelis-gil-busca-coronarse-como-la-primera-miss-jungle-internacional/" rel="bookmark" class="td-image-wrap " title="Emelis Gil busca coronarse como la primera Miss Jungle Internacional"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/EMELIS-GIL-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/EMELIS-GIL-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/EMELIS-GIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emelis Gil" title="Emelis Gil busca coronarse como la primera Miss Jungle Internacional" /></a></div> <a href="https://noticias24carabobo.com/category/entretenimiento/" class="td-post-category">Entretenimiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/emelis-gil-busca-coronarse-como-la-primera-miss-jungle-internacional/" rel="bookmark" title="Emelis Gil busca coronarse como la primera Miss Jungle Internacional">Emelis Gil busca coronarse como la primera Miss Jungle Internacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/venezuela-recibe-otro-lote-vacunas-sputnik-v/" rel="bookmark" class="td-image-wrap " title="Venezuela recibe otro lote de vacunas Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/Vacunas-sputnik-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/Vacunas-sputnik-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/Vacunas-sputnik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Venezuela recibe otro lote de vacunas" title="Venezuela recibe otro lote de vacunas Sputnik V" /></a></div> <a href="https://noticias24carabobo.com/category/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/venezuela-recibe-otro-lote-vacunas-sputnik-v/" rel="bookmark" title="Venezuela recibe otro lote de vacunas Sputnik V">Venezuela recibe otro lote de vacunas Sputnik V</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="metaslider_widget-4" class="td_block_template_1 widget metaslider_widget-4 widget_metaslider_widget"><div id="metaslider-id-537129" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-537129 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_537129">
<div id="metaslider_537129">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537134 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-web2-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537134" title="CLEAN REPUTATION" /></li>
<li style="display: none; width: 100%;" class="slide-537135 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web-9-300X250.jpg" height="250" width="300" alt="" class="slider-537129 slide-537135" title="LIMPIEZA DE REPUTACION EN GOOGLE" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6">
<style>
.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd3333;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #dd3333;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #dd3333;
            }
</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd3333","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "4747";
block_tdi_6.header_color = "#dd3333";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1187";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/choque-de-una-ambulancia-y-una-moto/" rel="bookmark" class="td-image-wrap " title="Choque de una ambulancia y una moto en Yaracuy deja un fallecido"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/FCjGwNLXIAAhToW-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/FCjGwNLXIAAhToW-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/FCjGwNLXIAAhToW-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Choque de una ambulancia y una moto - Choque de una ambulancia y una moto" title="Choque de una ambulancia y una moto en Yaracuy deja un fallecido" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/choque-de-una-ambulancia-y-una-moto/" rel="bookmark" title="Choque de una ambulancia y una moto en Yaracuy deja un fallecido">Choque de una ambulancia y una moto en Yaracuy deja un...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/reten-cabimas-demolido-autoridades-zulia/" rel="bookmark" class="td-image-wrap " title="Retén de Cabimas será demolido por autoridades del Zulia"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/FotoJet-89-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/FotoJet-89-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/FotoJet-89-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Retén de Cabimas será demolido - Retén de Cabimas será demolido" title="Retén de Cabimas será demolido por autoridades del Zulia" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/reten-cabimas-demolido-autoridades-zulia/" rel="bookmark" title="Retén de Cabimas será demolido por autoridades del Zulia">Retén de Cabimas será demolido por autoridades del Zulia</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/cuatro-desaparecidos-naufragio-curiara-rio-caroni/" rel="bookmark" class="td-image-wrap " title="Cuatro personas desaparecen tras naufragio de curiara en río Caroní"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/fotonoticia_20171123192544_1200-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/fotonoticia_20171123192544_1200-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/fotonoticia_20171123192544_1200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Naufragio de curiara en río Caroní - Naufragio de curiara en río Caroní" title="Cuatro personas desaparecen tras naufragio de curiara en río Caroní" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/cuatro-desaparecidos-naufragio-curiara-rio-caroni/" rel="bookmark" title="Cuatro personas desaparecen tras naufragio de curiara en río Caroní">Cuatro personas desaparecen tras naufragio de curiara en río Caroní</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/perro-guia-en-la-candelaria/" rel="bookmark" class="td-image-wrap " title="Caso de agresión a perro guía en La Candelaria será investigado por el Ministerio Público"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/perro-1-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/perro-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/perro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perro guía en La Candelaria - Perro guía en La Candelaria" title="Caso de agresión a perro guía en La Candelaria será investigado por el Ministerio Público" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/perro-guia-en-la-candelaria/" rel="bookmark" title="Caso de agresión a perro guía en La Candelaria será investigado por el Ministerio Público">Caso de agresión a perro guía en La Candelaria será investigado...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-3" class="td_block_template_1 widget metaslider_widget-3 widget_metaslider_widget"><div id="metaslider-id-537114" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-537114 ml-slider nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537114">
<div id="metaslider_537114">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537116 ms-image"><a href="https://clxlatin.com/biografia-de-nasar-dagga/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537116" title="CLX SAMSUNG" /></a></li>
<li style="display: none; width: 100%;" class="slide-537117 ms-image"><a href="https://xio-online.com/es/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/Xiaomi-300.jpg" height="250" width="300" alt="" class="slider-537114 slide-537117" title="XIO LATIN XIAOMI" /></a></li>
<li style="display: none; width: 100%;" class="slide-537118 ms-image"><a href="https://clxlatin.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-2-300X250.jpg" height="250" width="300" alt="" class="slider-537114 slide-537118" title="SAMSUNG GALAXY A10s" /></a></li>
<li style="display: none; width: 100%;" class="slide-537120 ms-image"><a href="https://gadtecnology.com/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/lg-banner-1.jpg" height="250" width="300" alt="" class="slider-537114 slide-537120" title="LG GADTECNOLOGY" /></a></li>
</ul>
</div>
</div>
</div></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><center>
<a href="https://www.efe.com/efe/america/comunicados/venezuela-es-territorio-multimax-de-la-mano-del-empresario-nasar-ramadan-dagga/20004010-4556664" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/10/banner-NRD.jpg" alt="Nasar Dagga" /></a>
</center></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7">
<style>
.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .block-title > *,
            .td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_7 .td-read-more a,
            .td-theme-wrap .tdi_7 .td-weather-information:before,
            .td-theme-wrap .tdi_7 .td-weather-week:before,
            .td-theme-wrap .tdi_7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,
            .td-theme-wrap .tdi_7 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Pareja y Sexualidad","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"92","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_15";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "262";
block_tdi_7.header_color = "#dd9933";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "66";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Pareja y Sexualidad</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/ego-amor-no-correspondido/" rel="bookmark" class="td-image-wrap " title="Mi ego herido por un amor no correspondido"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/infieles-1-218x150.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/infieles-1-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/infieles-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="amor no es correspondido - amor no es correspondido" title="Mi ego herido por un amor no correspondido" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/ego-amor-no-correspondido/" rel="bookmark" title="Mi ego herido por un amor no correspondido">Mi ego herido por un amor no correspondido</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/relaciones-sexuales-pareja-otro/" rel="bookmark" class="td-image-wrap " title="Tener sexo y pensar en otra persona es ¿Infidelidad o fantasía?"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/sexo-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/sexo-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/sexo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tener relaciones sexuales con tu pareja - Tener relaciones sexuales con tu pareja" title="Tener sexo y pensar en otra persona es ¿Infidelidad o fantasía?" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/relaciones-sexuales-pareja-otro/" rel="bookmark" title="Tener sexo y pensar en otra persona es ¿Infidelidad o fantasía?">Tener sexo y pensar en otra persona es ¿Infidelidad o fantasía?</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/compartirias-pareja-madre-hermana/" rel="bookmark" class="td-image-wrap " title="¿Lo harías? Compartirías a tu pareja con tu madre y hermana"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/swingers3-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/swingers3-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/swingers3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mujer comparte a su pareja con su madre - Mujer comparte a su pareja con su madre" title="¿Lo harías? Compartirías a tu pareja con tu madre y hermana" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/compartirias-pareja-madre-hermana/" rel="bookmark" title="¿Lo harías? Compartirías a tu pareja con tu madre y hermana">¿Lo harías? Compartirías a tu pareja con tu madre y hermana</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/nio-salazar-hablame-budu/" rel="bookmark" class="td-image-wrap " title="La modelo y animadora venezolana Nio Salazar rompió tabú en “Háblame Budú”"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/animadora-venezolana-218x150.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/animadora-venezolana-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/animadora-venezolana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nio Salazar" title="La modelo y animadora venezolana Nio Salazar rompió tabú en “Háblame Budú”" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/nio-salazar-hablame-budu/" rel="bookmark" title="La modelo y animadora venezolana Nio Salazar rompió tabú en “Háblame Budú”">La modelo y animadora venezolana Nio Salazar rompió tabú en “Háblame...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><aside id="metaslider_widget-5" class="td_block_template_1 widget metaslider_widget-5 widget_metaslider_widget"><div id="metaslider-id-537139" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-537139 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537139">
<div id="metaslider_537139">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-537140 ms-image"><a href="https://crixto.com" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/04/crixto-03-224x186.png" height="250" width="300" alt="" class="slider-537139 slide-537140" title="CRIXTO" /></a></li>
<li style="display: none; width: 100%;" class="slide-537141 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/05/Crixto-Pago-300x600-1gif-300x250.gif" height="250" width="300" alt="pasarela de pago crixto - cambia bitcoin a dolar" class="slider-537139 slide-537141" title="Crixto-Pago" /></li>
</ul>
</div>
</div>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8">
<style>
.td-theme-wrap .tdi_8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8 .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .block-title > *,
            .td-theme-wrap .tdi_8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8 .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .tdi_8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8 .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8 .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .tdi_8 .td-read-more a,
            .td-theme-wrap .tdi_8 .td-weather-information:before,
            .td-theme-wrap .tdi_8 .td-weather-week:before,
            .td-theme-wrap .tdi_8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8 .td-post-category,
            .td-theme-wrap .tdi_8 .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Carabobo","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"56","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "7754";
block_tdi_8.header_color = "#dd9933";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "1939";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Carabobo</span></h4></div><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/municipio-san-joaquin-autonomia/" rel="bookmark" class="td-image-wrap " title="Municipio San Joaquín cumple 38 años de autonomía"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/san-joaquin-1-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/san-joaquin-1-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/10/san-joaquin-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Municipio San Joaquín - Municipio San Joaquín" title="Municipio San Joaquín cumple 38 años de autonomía" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/municipio-san-joaquin-autonomia/" rel="bookmark" title="Municipio San Joaquín cumple 38 años de autonomía">Municipio San Joaquín cumple 38 años de autonomía</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-25T09:25:03-04:00">25 octubre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/serpiente-supermercado-manongo-carabobo/" rel="bookmark" class="td-image-wrap " title="Hallan serpiente en un supermercado de Mañongo"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/serpiente_cascabel_0-100x70.png" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/serpiente_cascabel_0-100x70.png 100w, https://noticias24carabobo.com/wp-content/uploads/2021/10/serpiente_cascabel_0-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hallan serpiente en un supermercado" title="Hallan serpiente en un supermercado de Mañongo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/serpiente-supermercado-manongo-carabobo/" rel="bookmark" title="Hallan serpiente en un supermercado de Mañongo">Hallan serpiente en un supermercado de Mañongo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T11:25:23-04:00">24 octubre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/reinauguran-cancha-multiple-en-urbanizacion-la-campina-i-naguanagua/" rel="bookmark" class="td-image-wrap " title="Reinauguran cancha múltiple en urbanización La Campiña I, Naguanagua"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/REINAUGURACION-CANCHA-LA-CAMPINA-I-7-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/REINAUGURACION-CANCHA-LA-CAMPINA-I-7-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/10/REINAUGURACION-CANCHA-LA-CAMPINA-I-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Reinauguran cancha múltiple en La Campiña I" title="Reinauguran cancha múltiple en urbanización La Campiña I, Naguanagua" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/reinauguran-cancha-multiple-en-urbanizacion-la-campina-i-naguanagua/" rel="bookmark" title="Reinauguran cancha múltiple en urbanización La Campiña I, Naguanagua">Reinauguran cancha múltiple en urbanización La Campiña I, Naguanagua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T10:20:28-04:00">24 octubre, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias24carabobo.com/hidrocentro-efectuara-parada-programada-30-horas/" rel="bookmark" class="td-image-wrap " title="Hidrocentro efectuará una parada programada de 30 horas el 27-O"><img width="100" height="70" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2021/10/FCVeAO6XEAItr7S-100x70.jpg" srcset="https://noticias24carabobo.com/wp-content/uploads/2021/10/FCVeAO6XEAItr7S-100x70.jpg 100w, https://noticias24carabobo.com/wp-content/uploads/2021/10/FCVeAO6XEAItr7S-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2021/10/FCVeAO6XEAItr7S-680x486.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Hidrocentro efectuará una parada programada de 30 horas el 27-O" title="Hidrocentro efectuará una parada programada de 30 horas el 27-O" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/hidrocentro-efectuara-parada-programada-30-horas/" rel="bookmark" title="Hidrocentro efectuará una parada programada de 30 horas el 27-O">Hidrocentro efectuará una parada programada de 30 horas el 27-O</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T18:30:49-04:00">22 octubre, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside id="metaslider_widget-2" class="td_block_template_1 widget metaslider_widget-2 widget_metaslider_widget"><div id="metaslider-id-537109" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-537109 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
<div id="metaslider_container_537109">
<div id="metaslider_537109">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-544428 ms-image"><a href="https://condesatrading.com/categoria-producto/aires-acondicionados/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/04/BANNER-MANZUR-DAGGA-CONDESA-2-300x250.jpg" height="250" width="300" alt="aires acondiconados condesa" class="slider-537109 slide-544428" title="Manzur Dagga" /></a></li>
<li style="display: none; width: 100%;" class="slide-537110 ms-image"><a href="https://condesatrading.com/manzur-ramadan-dagga-mujamad/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/02/condesa-300x250-1.jpg" height="250" width="300" alt="" class="slider-537109 slide-537110" title="CONDESATRADING" /></a></li>
<li style="display: none; width: 100%;" class="slide-537111 ms-image"><a href="https://condesatrading.com/categoria-producto/refrigeradores/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-2-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537111" title="REFRIGERADORES CONDESA" /></a></li>
<li style="display: none; width: 100%;" class="slide-537112 ms-image"><a href="https://condesatrading.com/categoria-producto/cocinas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2021/03/banner-condesa-300x250-1-300x250.jpg" height="250" width="300" alt="" class="slider-537109 slide-537112" title="COCINAS CONDESA" /></a></li>
</ul>
</div>
</div>
</div></aside><aside id="media_image-16" class="td_block_template_1 widget media_image-16 widget_media_image"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/03/N24-Aventura2-300250.jpg" class="image wp-image-493534  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_9 td_block_template_1">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center>
<a href="https://crixto.com/crixto-para-personas/" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2020/08/publicidad-1.gif" alt="pasarela de pagos online" /></a>
<center /></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title="" /></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8de3e2f9e4eee4ecfebfb9eecdeae0ece4e1a3eee2e0">[email&#160;protected]</a>
</div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://t.me/noticias24carabobo" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/n24_carabobo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<link rel='stylesheet' id='modal-css' href='https://noticias24carabobo.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_539348 = function($) {$('#metaslider_539348').addClass('flexslider');
            $('#metaslider_539348').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_539348');
        };
        var timer_metaslider_539348 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_539348, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_539348, 1) : metaslider_539348(window.jQuery);
        };
        timer_metaslider_539348();
var metaslider_537129 = function($) {$('#metaslider_537129').addClass('flexslider');
            $('#metaslider_537129').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537129');
        };
        var timer_metaslider_537129 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537129, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537129, 1) : metaslider_537129(window.jQuery);
        };
        timer_metaslider_537129();
var metaslider_537114 = function($) {$('#metaslider_537114').addClass('flexslider');
            $('#metaslider_537114').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537114');
        };
        var timer_metaslider_537114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537114, 1) : metaslider_537114(window.jQuery);
        };
        timer_metaslider_537114();
var metaslider_537139 = function($) {$('#metaslider_537139').addClass('flexslider');
            $('#metaslider_537139').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537139');
        };
        var timer_metaslider_537139 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537139, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537139, 1) : metaslider_537139(window.jQuery);
        };
        timer_metaslider_537139();
var metaslider_537109 = function($) {$('#metaslider_537109').addClass('flexslider');
            $('#metaslider_537109').flexslider({ 
                slideshowSpeed:3500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_537109');
        };
        var timer_metaslider_537109 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_537109, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_537109, 1) : metaslider_537109(window.jQuery);
        };
        timer_metaslider_537109();
</script>

<script>
    
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a3c68d479cb5b3b',m:'7kbSC7PZHKAHO.G6NsHQJFPleuluZd6Yonr8LSSEr.g-1635175030-0-AcRHhI0mUncsKQCOj8TIwMWpgEsPf7KUYYIVx+1tASw/OM65kFYgijWYjeU7F6lL7BXSAjVl3t4RdziHEgHemgs6SQ8PTIzltp3/lBgqWnNcXFoJviyZ/MOPVv086QxQISXMPzHVQ360NB2+aafeEwMq1ec60QqYq4uT0lUkiVkrHslN3d3aOSF3zFGGXGAPxg4Ow7emu+3GplAIC+sPWfdnMhwGZJKvjfiwgeoBF/BKQRI8WAy6OosMGihRh8tXQSuauxuJR0357X5x1fJww5UbE8cNXxpcw+xjWgmw52qZ',s:[0xcd73e369bc,0x25081eed41],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>