<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
	<script data-ad-client="ca-pub-3970815351553432" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<meta name="unancor-verify-code" content="aHR0cHM6Ly9ub3RpY2lhczI0Y2FyYWJvYm8uY29t">
	<meta name="google-site-verification" content="C6smrbvmKNKdwqPqmOKPFgnQ5Lv4vtZzHlhHx3z9qHg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140338183-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140338183-1');
</script>

	<meta name="msvalidate.01" content="36DA04491E445247D0B3D812E41CC140" />
	<script type="text/javascript" src="//ads.vidoomy.com/noticias24-carabobo-ssl_7262.js" ></script>
	<meta name="google-site-verification" content="daCGlK0Vz5YY8caABiI19JSG05xdIIlLIqOA6LbWPI4" />
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="canonical" href="https://noticias24carabobo.com/" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-VE" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-ES" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-US" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-PA" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-MX" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-PE" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-EC" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-CO" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-CL" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-US" />
	<link rel="alternate" href="https://noticias24carabobo.com/" hreflang="es-DO" />
	
    <link rel="pingback" href="https://noticias24carabobo.com/xmlrpc.php" />
    <meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg" /><link rel="icon" type="image/png" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/favicon_2.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_noticias24_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_144x144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gandola volcada en Caracas dejó trancada la Francisco Fajardo</title>
<meta name="description" content="Un vehículo pesado de Petróleos de Venezuela perdió la carga; y trancó la Autopista Francisco Fajardo. La gandola volcada en Caracas dejó una larga cola"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gandola volcada en Caracas dejó trancada la Francisco Fajardo" />
<meta property="og:description" content="Un vehículo pesado de Petróleos de Venezuela perdió la carga; y trancó la Autopista Francisco Fajardo. La gandola volcada en Caracas dejó una larga cola" />
<meta property="og:url" content="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/" />
<meta property="og:site_name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" />
<meta property="article:tag" content="Autopista Francisco Fajardo" />
<meta property="article:tag" content="Caracas" />
<meta property="article:tag" content="feb18" />
<meta property="article:tag" content="Feliz Martes" />
<meta property="article:tag" content="Gandola Volcada" />
<meta property="article:tag" content="Martes 18" />
<meta property="article:tag" content="News Venezuela" />
<meta property="article:tag" content="Noticias de Carabobo" />
<meta property="article:tag" content="Noticias en Carabobo" />
<meta property="article:tag" content="Noticias Hoy" />
<meta property="article:tag" content="Noticias24carabobo" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:tag" content="Venezuelan Notice" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-02-18T13:52:36-04:00" />
<meta property="og:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg" />
<meta property="og:image:secure_url" content="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un vehículo pesado de Petróleos de Venezuela perdió la carga; y trancó la Autopista Francisco Fajardo. La gandola volcada en Caracas dejó una larga cola" />
<meta name="twitter:title" content="Gandola volcada en Caracas dejó trancada la Francisco Fajardo" />
<meta name="twitter:site" content="@N24_carabobo" />
<meta name="twitter:image" content="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg" />
<meta name="twitter:creator" content="@N24_carabobo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticias24carabobo.com/#website","url":"https://noticias24carabobo.com/","name":"Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo","potentialAction":{"@type":"SearchAction","target":"https://noticias24carabobo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/#primaryimage","url":"https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg","width":800,"height":533,"caption":"Gandola volcada en Caracas \u2013 Gandola volcada en Caracas"},{"@type":"WebPage","@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/#webpage","url":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/","inLanguage":"es","name":"Gandola volcada en Caracas dej\u00f3 trancada la Francisco Fajardo","isPartOf":{"@id":"https://noticias24carabobo.com/#website"},"primaryImageOfPage":{"@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/#primaryimage"},"datePublished":"2020-02-18T13:52:36-04:00","dateModified":"2020-02-18T13:52:36-04:00","author":{"@id":"https://noticias24carabobo.com/#/schema/person/209a65557e9b62072547f66ef4eb2e0e"},"description":"Un veh\u00edculo pesado de Petr\u00f3leos de Venezuela perdi\u00f3 la carga; y tranc\u00f3 la Autopista Francisco Fajardo. La gandola volcada en Caracas dej\u00f3 una larga cola","breadcrumb":{"@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/","url":"https://noticias24carabobo.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/tag/autopista-francisco-fajardo/","url":"https://noticias24carabobo.com/tag/autopista-francisco-fajardo/","name":"Autopista Francisco Fajardo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/","url":"https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/","name":"Gandola volcada en Caracas tranc\u00f3 la Autopista Francisco Fajardo"}}]},{"@type":["Person"],"@id":"https://noticias24carabobo.com/#/schema/person/209a65557e9b62072547f66ef4eb2e0e","name":"Danny Valdiviezo","image":{"@type":"ImageObject","@id":"https://noticias24carabobo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ccd1803128d38cf9ec668eb78521a08f?s=96&d=mm&r=g","caption":"Danny Valdiviezo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed" href="https://noticias24carabobo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Feed de los comentarios" href="https://noticias24carabobo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo &raquo; Comentario Gandola volcada en Caracas trancó la Autopista Francisco Fajardo del feed" href="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias24carabobo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticias24carabobo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c05702a41ebbb3f5c0473f6df376a5d3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://noticias24carabobo.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=9b2b18e69ad07d597ad9079b6a4ae65e' type='text/css' media='all' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticias24carabobo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias24carabobo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias24carabobo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://noticias24carabobo.com/?p=492383' />
<link rel="alternate" type="application/json+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias24carabobo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js?hl=es_ES" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//noticias24carabobo.com/?wordfence_lh=1&hid=67CC28AAE8802F98012F12A13A5D2859');
</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias24carabobo.com\/wp-admin\/","wpRestNonce":"50d69334d3","wpRestUrl":"https:\/\/noticias24carabobo.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias24carabobo.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/portada/",
                    "name": "Portada"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/",
                    "name": "Gandola volcada en Caracas trancó la Autopista Francisco Fajardo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://noticias24carabobo.com/wp-content/uploads/2018/01/cropped-logo_favicon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', '', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><div id="metaslider-id-473899" style="max-width: 970px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-473899 ml-slider ms-theme-disjoint nav-hidden">
    <div id="metaslider_container_473899">
        <div id="metaslider_473899">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-480000 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/970-x-250-N24.jpg" height="250" width="970" alt="" class="slider-473899 slide-480000" title="Noticiias 24 Carabobo" /></li>
                <li style="display: none; width: 100%;" class="slide-473910 ms-image"><a href="https://www.artechdigital.net/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/Artech-Banner-970-250.jpg" height="250" width="970" alt="" class="slider-473899 slide-473910" title="Artech-Banner-970-250" /></a></li>
                <li style="display: none; width: 100%;" class="slide-481629 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/09/crixto-970x250.jpg" height="250" width="970" alt="" class="slider-473899 slide-481629" title="crixto-970x250" /></li>
                <li style="display: none; width: 100%;" class="slide-473908 ms-image"><a href="https://www.cleanreputation.online/" target="_self"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/Clean-reputations-Banner-970-250.jpg" height="250" width="970" alt="" class="slider-473899 slide-473908" title="Clean-reputations-Banner-970-250" /></a></li>
                <li style="display: none; width: 100%;" class="slide-473909 ms-image"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/06/N24-carabobo-Banner-970-250.jpg" height="250" width="970" alt="" class="slider-473899 slide-473909" title="N24-carabobo-Banner-970-250" /></li>
            </ul>
        </div>
        
    </div>
</div>	<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
	
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
</head>

<body class="post-template-default single single-post postid-492383 single-format-standard gandola-volcada-autopista-francisco-fajardo global-block-template-1 td-local-news single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v4.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/es_ES/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

	<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
	
      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="867947316551135"
  logged_in_greeting="Hola, sí deseas puedes escribirnos, estamos para ayudarte en cualquier inquietud"
  logged_out_greeting="Hola, sí deseas puedes escribirnos, estamos para ayudarte en cualquier inquietud">
      </div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li id="menu-item-372845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li id="menu-item-372847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372847"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li id="menu-item-372846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li id="menu-item-372850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias24carabobo.com/">
            <img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
            <span class="td-visual-hidden">Noticias24 Carabobo &#8211; Noticias de hoy en Venezuela y el mundo</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://noticias24carabobo.com/">
			<img class="td-retina-data" data-retina="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1014"><a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372845"><a href="https://noticias24carabobo.com/politica-y-economia/">Política y economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372847"><a href="https://noticias24carabobo.com/regiones/">Regiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-372846"><a href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1042"><a href="https://noticias24carabobo.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a href="https://noticias24carabobo.com/entretenimiento/">Farandula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372850"><a href="https://noticias24carabobo.com/tecnologia/">Tecnología</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias24carabobo.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-492383" class="post-492383 post type-post status-publish format-standard has-post-thumbnail category-portada category-sucesos tag-autopista-francisco-fajardo tag-caracas tag-feb18 tag-feliz-martes tag-gandola-volcada tag-martes-18 tag-news-venezuela tag-noticias-de-carabobo tag-noticias-en-carabobo tag-noticias-hoy tag-noticias24carabobo tag-venezuela tag-venezuelan-notice" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias24carabobo.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="https://noticias24carabobo.com/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gandola volcada en Caracas trancó la Autopista Francisco Fajardo</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://noticias24carabobo.com/portada/">Portada</a></li><li class="entry-category"><a  href="https://noticias24carabobo.com/sucesos/">Sucesos</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Gandola volcada en Caracas trancó la Autopista Francisco Fajardo</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-18T09:52:36+00:00" >18 febrero, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-492383">135</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gandola+volcada+en+Caracas+tranc%C3%B3+la+Autopista+Francisco+Fajardo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F&via=Noticias24+Carabobo+-+Noticias+de+hoy+en+Venezuela+y+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg&description=Gandola+volcada+en+Caracas+tranc%C3%B3+la+Autopista+Francisco+Fajardo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gandola volcada en Caracas trancó la Autopista Francisco Fajardo %0A%0A https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
<center><a href="http://artechdigital.net/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x-250-Artech.jpg" alt="Artech Digital" /></a></center>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-696x464.jpeg" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-696x464.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-300x200.jpeg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-768x512.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-630x420.jpeg 630w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Gandola volcada en Caracas – Gandola volcada en Caracas" title="Gandola volcada en caracas 2"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_1_5e4c2369c349a_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24-02.jpg"/></a></div></div><p>Un vehículo pesado de <strong>Petróleos de Venezuela</strong> perdió la carga; y trancó la Autopista Francisco Fajardo. La gandola volcada en Caracas dejó una larga cola en una de las arterias viales; más importantes de la capital.</p>
<p>La <strong>gandola volcada en Caracas</strong> ocurrió a las seis de la mañana pero el mismo; originó un fuerte retraso. Se pudo conocer además que el sitio de la Autopista Francisco Fajardo; donde quedó averiado el vehículo fue en Chacao en el sentido oeste.</p>
<p>Además de que soltó la carga la misma derramó combustible en el lugar; se pudo conocer que por el mal tiempo y la lluvia pudo ocasionar el volcamiento. Las autoridades además utilizaron ambas rutas de la referida; arteria vial para retirar la misma.</p>
<p><img class="alignnone wp-image-492385 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1.jpeg" alt="Gandola volcada en Caracas – Gandola volcada en Caracas" width="800" height="533" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1.jpeg 800w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1-300x200.jpeg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1-768x512.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1-696x464.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-1-630x420.jpeg 630w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h2>Gandola volcada en Caracas ocurrió retraso</h2>
<p>Una vez más la arteria vial donde se volcó la gandola además se trancó; hasta ahora la misma vive de tranca en tranca. Las colas por carros accidentados; motorizados o hasta por choque son kilométricas.</p>
<p>En la actualidad la Autopista Francisco Fajardo sigue siendo; una de las vías más transitadas del país. La gandola volcada en Caracas ocasionó un largo retraso; en toda la capital.</p>
<p><img class="alignnone wp-image-492386 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3.jpeg" alt="Gandola volcada en Caracas – Gandola volcada en Caracas" width="800" height="533" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3.jpeg 800w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3-300x200.jpeg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3-768x512.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3-696x464.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-3-630x420.jpeg 630w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Las autoridades incluso tuvieron que acordonar el lugar; para evitar en el sitio de la gandola un incendio. Por ello regaron arena para mitigar el combustible derramado; las demás vías de la capital colapsaron.</p>
<h2>Una vez más</h2>
<p>Casi a diario y desde hace muchos años las largas colas; en la Autopista Francisco Fajardo vienen ocurriendo. La gandola volcada en Caracas fue un ejemplo de ello; y la capital necesita una <strong><a href="https://www.noticias-ahora.com/trabajos-autopista-francisco-fajardo/">vía expresa</a> </strong>que una al oriente con el centro.</p>
<figure id="attachment_492387" aria-describedby="caption-attachment-492387" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-492387 size-full" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4.jpeg" alt="Gandola volcada en Caracas – Gandola volcada en Caracas" width="800" height="533" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4.jpeg 800w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4-300x200.jpeg 300w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4-768x512.jpeg 768w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4-696x464.jpeg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-4-630x420.jpeg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-492387" class="wp-caption-text">Fotos: Maduradas.com</figcaption></figure>
<p>Desde hace muchos años los problemas viales en Caracas vienen ocurriendo; y los mismos no se han solucionado. Sin embargo necesita la capital una vía alterna para poder ahorrar tiempo; como también dolores de cabeza por las colas.</p>
<p><strong>Más noticias aquí:<a title="Fatal choque en la Autopista Francisco Fajardo dejó un fallecido (+fotos)" href="https://noticias24carabobo.com/choque-autopista-francisco-fajardo/" rel="bookmark">Fatal choque en la Autopista Francisco Fajardo dejó un fallecido (+fotos)</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e4c2369c36e7_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/728-x-90-N24.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Redacción N24C</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://noticias24carabobo.com/tag/autopista-francisco-fajardo/">Autopista Francisco Fajardo</a></li><li><a href="https://noticias24carabobo.com/tag/caracas/">Caracas</a></li><li><a href="https://noticias24carabobo.com/tag/feb18/">feb18</a></li><li><a href="https://noticias24carabobo.com/tag/feliz-martes/">Feliz Martes</a></li><li><a href="https://noticias24carabobo.com/tag/gandola-volcada/">Gandola Volcada</a></li><li><a href="https://noticias24carabobo.com/tag/martes-18/">Martes 18</a></li><li><a href="https://noticias24carabobo.com/tag/news-venezuela/">News Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-de-carabobo/">Noticias de Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-en-carabobo/">Noticias en Carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/noticias-hoy/">Noticias Hoy</a></li><li><a href="https://noticias24carabobo.com/tag/noticias24carabobo/">Noticias24carabobo</a></li><li><a href="https://noticias24carabobo.com/tag/venezuela/">Venezuela</a></li><li><a href="https://noticias24carabobo.com/tag/venezuelan-notice/">Venezuelan Notice</a></li></ul>            </div>
			
<center><a href="http://artechdigital.net/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x-250-Artech.jpg" alt="Artech Digital" /></a></center>
			
<center><a href="" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/09/crixto-300x250.jpg" alt="Crixto" /></a></center>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gandola+volcada+en+Caracas+tranc%C3%B3+la+Autopista+Francisco+Fajardo&url=https%3A%2F%2Fnoticias24carabobo.com%2Fgandola-volcada-autopista-francisco-fajardo%2F&via=Noticias24+Carabobo+-+Noticias+de+hoy+en+Venezuela+y+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/&amp;media=https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg&description=Gandola+volcada+en+Caracas+tranc%C3%B3+la+Autopista+Francisco+Fajardo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gandola volcada en Caracas trancó la Autopista Francisco Fajardo %0A%0A https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticias24carabobo.com/abuelo-enterrado-en-un-escaparate/">Un abuelo de Puerto Cabello fue enterrado en un escaparate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticias24carabobo.com/entrenador-diego-maradona-juego/">Mira lo que hizo el entrenador Diego Maradona en pleno juego</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias24carabobo.com/author/dvaldiviezo/">Danny Valdiviezo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danny Valdiviezo"></span><meta itemprop="datePublished" content="2020-02-18T09:52:36+00:00"><meta itemprop="dateModified" content="2020-02-18T09:52:36-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png"></span><meta itemprop="name" content="Noticias24 Carabobo - Noticias de hoy en Venezuela y el mundo"></span><meta itemprop="headline " content="Gandola volcada en Caracas trancó la Autopista Francisco Fajardo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e4c2369c4858_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e4c2369c4858" ><script>var block_td_uid_3_5e4c2369c4858 = new tdBlock();
block_td_uid_3_5e4c2369c4858.id = "td_uid_3_5e4c2369c4858";
block_td_uid_3_5e4c2369c4858.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e4c2369c4858_rand","td_column_number":3,"live_filter_cur_post_id":492383,"live_filter_cur_post_author":"101","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4c2369c4858_rand","tdc_css_class_style":"td_uid_3_5e4c2369c4858_rand_style"}';
block_td_uid_3_5e4c2369c4858.td_column_number = "3";
block_td_uid_3_5e4c2369c4858.block_type = "td_block_related_posts";
block_td_uid_3_5e4c2369c4858.post_count = "3";
block_td_uid_3_5e4c2369c4858.found_posts = "2717";
block_td_uid_3_5e4c2369c4858.header_color = "";
block_td_uid_3_5e4c2369c4858.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4c2369c4858.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_3_5e4c2369c4858);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e4c2369c98cd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e4c2369c4858" href="#">Artículos relacionados</a><a id="td_uid_5_5e4c2369c98d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e4c2369c4858" href="#">Más del autor</a></h4><div id=td_uid_3_5e4c2369c4858 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/capturado-senor-de-la-bata-en-colombia/" rel="bookmark" class="td-image-wrap" title="¡Alto narco! Capturado el señor de la bata en Colombia"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/el-señor-de-la-bata-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/el-señor-de-la-bata-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/el-señor-de-la-bata-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="el señor de la bata - el señor de la bata" title="¡Alto narco! Capturado el señor de la bata en Colombia" /></a></div>                <a href="https://noticias24carabobo.com/actualidad-noticias-nacionales-internacionales/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/capturado-senor-de-la-bata-en-colombia/" rel="bookmark" title="¡Alto narco! Capturado el señor de la bata en Colombia">¡Alto narco! Capturado el señor de la bata en Colombia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/incautan-medicinas-falsas-caracas-cicpc/" rel="bookmark" class="td-image-wrap" title="Incautan más ocho mil medicinas falsas en Caracas"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan más ocho mil medicinas falsas en Caracas" /></a></div>                <a href="https://noticias24carabobo.com/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/incautan-medicinas-falsas-caracas-cicpc/" rel="bookmark" title="Incautan más ocho mil medicinas falsas en Caracas">Incautan más ocho mil medicinas falsas en Caracas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/arrepentido-entrenador-richard-linares/" rel="bookmark" class="td-image-wrap" title="¡Arrepentido! Mira lo que dijo ahora el entrenador Richard Linares"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Richard-Linares-2-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Richard-Linares-2-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Richard-Linares-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Entrenador Richard Linares - Entrenador Richard Linares" title="¡Arrepentido! Mira lo que dijo ahora el entrenador Richard Linares" /></a></div>                <a href="https://noticias24carabobo.com/farandula/" class="td-post-category">Farándula</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/arrepentido-entrenador-richard-linares/" rel="bookmark" title="¡Arrepentido! Mira lo que dijo ahora el entrenador Richard Linares">¡Arrepentido! Mira lo que dijo ahora el entrenador Richard Linares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4c2369c4858" data-td_block_id="td_uid_3_5e4c2369c4858"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4c2369c4858" data-td_block_id="td_uid_3_5e4c2369c4858"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5e4c2369cb098_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e4c2369cb098" >
<style>
.td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .block-title > *,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e4c2369cb098_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .block-title > * {
                color: #ffffff;
            }
            
            
            
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5e4c2369cb098_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5e4c2369cb098_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_6_5e4c2369cb098 = new tdBlock();
block_td_uid_6_5e4c2369cb098.id = "td_uid_6_5e4c2369cb098";
block_td_uid_6_5e4c2369cb098.atts = '{"custom_title":"Sucesos","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#ffffff","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"54","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4c2369cb098_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e4c2369cb098_rand","tdc_css_class_style":"td_uid_6_5e4c2369cb098_rand_style"}';
block_td_uid_6_5e4c2369cb098.td_column_number = "1";
block_td_uid_6_5e4c2369cb098.block_type = "td_block_15";
block_td_uid_6_5e4c2369cb098.post_count = "4";
block_td_uid_6_5e4c2369cb098.found_posts = "2209";
block_td_uid_6_5e4c2369cb098.header_color = "#dd9933";
block_td_uid_6_5e4c2369cb098.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4c2369cb098.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_6_5e4c2369cb098);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sucesos</span></h4></div><div id=td_uid_6_5e4c2369cb098 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/incautan-medicinas-falsas-caracas-cicpc/" rel="bookmark" class="td-image-wrap" title="Incautan más ocho mil medicinas falsas en Caracas"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Medicinas-falsas-en-Caracas-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan más ocho mil medicinas falsas en Caracas" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/incautan-medicinas-falsas-caracas-cicpc/" rel="bookmark" title="Incautan más ocho mil medicinas falsas en Caracas">Incautan más ocho mil medicinas falsas en Caracas</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/" rel="bookmark" class="td-image-wrap" title="Gandola volcada en Caracas trancó la Autopista Francisco Fajardo"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-218x150.jpeg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-218x150.jpeg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Gandola-volcada-en-caracas-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gandola volcada en Caracas – Gandola volcada en Caracas" title="Gandola volcada en Caracas trancó la Autopista Francisco Fajardo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/gandola-volcada-autopista-francisco-fajardo/" rel="bookmark" title="Gandola volcada en Caracas trancó la Autopista Francisco Fajardo">Gandola volcada en Caracas trancó la Autopista Francisco Fajardo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/abuelo-enterrado-en-un-escaparate/" rel="bookmark" class="td-image-wrap" title="Un abuelo de Puerto Cabello fue enterrado en un escaparate"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/ataud-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/ataud-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/ataud-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="enterrado en un escaparate - enterrado en un escaparate" title="Un abuelo de Puerto Cabello fue enterrado en un escaparate" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/abuelo-enterrado-en-un-escaparate/" rel="bookmark" title="Un abuelo de Puerto Cabello fue enterrado en un escaparate">Un abuelo de Puerto Cabello fue enterrado en un escaparate</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/capturan-integrantes-los-rastrojos/" rel="bookmark" class="td-image-wrap" title="Capturan a 14 integrantes del grupo paramilitar «Los Rastrojos»"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Los-Rastrojos-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Los-Rastrojos-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Los-Rastrojos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Capturan a 14 integrantes del grupo paramilitar &quot;Los Rastrojos&quot;" title="Capturan a 14 integrantes del grupo paramilitar «Los Rastrojos»" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/capturan-integrantes-los-rastrojos/" rel="bookmark" title="Capturan a 14 integrantes del grupo paramilitar «Los Rastrojos»">Capturan a 14 integrantes del grupo paramilitar «Los Rastrojos»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x250-N24-300x250.jpg" class="image wp-image-479929  attachment-medium size-medium" alt="Noticias24 Carabobo" style="max-width: 100%; height: auto;" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://clxlatin.com/biografia-de-nasar-ramadan-dagga/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/CLX-1-300X250.jpg" class="image wp-image-489956  attachment-full size-full" alt="Nasar Ramadan Dagga CLX Latin Samsung" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><img width="750" height="1334" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed.jpg" class="image wp-image-491623  attachment-full size-full" alt="publicidad febrero n24C" style="max-width: 100%; height: auto;" srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed.jpg 750w, https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed-169x300.jpg 169w, https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed-576x1024.jpg 576w, https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed-696x1238.jpg 696w, https://noticias24carabobo.com/wp-content/uploads/2020/02/unnamed-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5e4c2369ce51b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e4c2369ce51b" ><script>var block_td_uid_7_5e4c2369ce51b = new tdBlock();
block_td_uid_7_5e4c2369ce51b.id = "td_uid_7_5e4c2369ce51b";
block_td_uid_7_5e4c2369ce51b.atts = '{"custom_title":"Deportes","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"50","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e4c2369ce51b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e4c2369ce51b_rand","tdc_css_class_style":"td_uid_7_5e4c2369ce51b_rand_style"}';
block_td_uid_7_5e4c2369ce51b.td_column_number = "1";
block_td_uid_7_5e4c2369ce51b.block_type = "td_block_15";
block_td_uid_7_5e4c2369ce51b.post_count = "4";
block_td_uid_7_5e4c2369ce51b.found_posts = "16511";
block_td_uid_7_5e4c2369ce51b.header_color = "#";
block_td_uid_7_5e4c2369ce51b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4c2369ce51b.max_num_pages = "4128";
tdBlocksArray.push(block_td_uid_7_5e4c2369ce51b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Deportes</span></h4></div><div id=td_uid_7_5e4c2369ce51b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/arranca-spring-training-2020/" rel="bookmark" class="td-image-wrap" title="Este viernes arranca el Spring Training 2020 de la MLB"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/campo-de-entrenamiento-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/campo-de-entrenamiento-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/campo-de-entrenamiento-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Spring Training 2020 - Spring Training 2020" title="Este viernes arranca el Spring Training 2020 de la MLB" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/arranca-spring-training-2020/" rel="bookmark" title="Este viernes arranca el Spring Training 2020 de la MLB">Este viernes arranca el Spring Training 2020 de la MLB</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/entrenador-diego-maradona-juego/" rel="bookmark" class="td-image-wrap" title="Mira lo que hizo el entrenador Diego Maradona en pleno juego"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Diego-Maradona-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Diego-Maradona-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/entrenador-Diego-Maradona-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Entrenador Diego Maradona - Entrenador Diego Maradona" title="Mira lo que hizo el entrenador Diego Maradona en pleno juego" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/entrenador-diego-maradona-juego/" rel="bookmark" title="Mira lo que hizo el entrenador Diego Maradona en pleno juego">Mira lo que hizo el entrenador Diego Maradona en pleno juego</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/trotamundos-de-carabobo-entrenamientos/" rel="bookmark" class="td-image-wrap" title="Trotamundos de Carabobo arrancó entrenamientos en el Forum"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Trotamundos-de-Carabobo-1-218x150.jpg"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Trotamundos-de-Carabobo-1-218x150.jpg 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Trotamundos-de-Carabobo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trotamundos de Carabobo - Trotamundos de Carabobo" title="Trotamundos de Carabobo arrancó entrenamientos en el Forum" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/trotamundos-de-carabobo-entrenamientos/" rel="bookmark" title="Trotamundos de Carabobo arrancó entrenamientos en el Forum">Trotamundos de Carabobo arrancó entrenamientos en el Forum</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias24carabobo.com/xuxa-infidelidades-de-pele/" rel="bookmark" class="td-image-wrap" title="¡Cuernos! Mira lo que dijo Xuxa de las infidelidades de Pelé"><img width="218" height="150" class="entry-thumb" src="https://noticias24carabobo.com/wp-content/uploads/2020/02/Mira-lo-que-dijo-Xuxa-de-las-infidelidades-de-Pelé-1-218x150.png"  srcset="https://noticias24carabobo.com/wp-content/uploads/2020/02/Mira-lo-que-dijo-Xuxa-de-las-infidelidades-de-Pelé-1-218x150.png 218w, https://noticias24carabobo.com/wp-content/uploads/2020/02/Mira-lo-que-dijo-Xuxa-de-las-infidelidades-de-Pelé-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="infildelidades de pelé - infidelidades de pelé" title="¡Cuernos! Mira lo que dijo Xuxa de las infidelidades de Pelé" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://noticias24carabobo.com/xuxa-infidelidades-de-pele/" rel="bookmark" title="¡Cuernos! Mira lo que dijo Xuxa de las infidelidades de Pelé">¡Cuernos! Mira lo que dijo Xuxa de las infidelidades de Pelé</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.artechdigital.net"><img width="300" height="600" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/web1-300pxX600px.gif" class="image wp-image-473679  attachment-full size-full" alt="Artech Digital Corp." style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ads-n24c-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3970815351553432"
     data-ad-slot="6143601675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="600" src="https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x600-N24.jpg" class="image wp-image-479930  attachment-full size-full" alt="Noticias24 Carabobo" style="max-width: 100%; height: auto;" srcset="https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x600-N24.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x600-N24-150x300.jpg 150w, https://noticias24carabobo.com/wp-content/uploads/2019/08/300-x600-N24-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cleanreputation.online"><img width="300" height="500" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation2-300-X-500.jpg" class="image wp-image-473677  attachment-full size-full" alt="clean reputation Google" style="max-width: 100%; height: auto;" srcset="https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation2-300-X-500.jpg 300w, https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation2-300-X-500-180x300.jpg 180w, https://noticias24carabobo.com/wp-content/uploads/2019/06/clean-reputation2-300-X-500-252x420.jpg 252w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>	
<a href="https://www.artechdigital.net/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/07/300-x600-Artech.jpg" alt="ORM Artech Digital - N24C" /></a>
</center>	</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>	
<a href="https://tarekwilliamsaab.org/poemas/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/09/250-x-300-Poeta.jpg" alt="Tarek William Saab" /></a>
</center>	</div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://cantineoqueteveonews.es"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2019/06/300X250-cantineo-1-300x250.jpg" class="image wp-image-473670  attachment-medium size-medium" alt="cantineoqueteveo news" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://iotahispano.com/tag/saul-ameliach/"><img width="300" height="250" src="https://noticias24carabobo.com/wp-content/uploads/2020/01/iota-latino.jpg" class="image wp-image-490441  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>	
<a href="https://tarekwilliamsaab.com/biografia/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/09/250-x-300-Poeta.jpg" alt="Tarek William Saab" /></a>
</center>	</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>PRUEBA ACN</span></h4><div class="textwidget custom-html-widget"><center>	
<a href="https://www.acn.com.ve/tarek-william-saab-tatuajes-reflejan-espiritual/" target="_blank" rel="noopener noreferrer"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/09/250-x-300-Poeta.jpg" alt="Tarek William Saab" /></a>
</center>	</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<center>	
<a href="https://www.artechdigital.net/" target="_blank" rel="noopener"><img src="https://noticias24carabobo.com/wp-content/uploads/2019/07/970-x-250-Artech.jpg" alt="ORM Artech Digital - N24C" /></a>
</center>	



	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias24carabobo.com/"><img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/logo_n24.png" alt="" title=""/></a></div><div class="footer-text-wrap">Todos los Derechos Reservados | © Copyright 2019 Noticias 24 Carabobo <br> Desarrollado por: <a href= "https://www.artechdigital.net">Artech Digital Corp</a> <br> <img src="https://www.noticias24carabobo.com/wp-content/uploads/2019/05/correo-n24c-footer.png"> 
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/N24-Carabobo-284336325854971/?modal=admin_todo_tour" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/noticias24_carabobo_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/n24carabobo/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/noticias24carabobo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/n24_carabobo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCQGVg07u86JXco6IBwLsbug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5e4c2369d374a
    -->

    <link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_disjoint_theme_styles-css'  href='https://noticias24carabobo.com/wp-content/plugins/ml-slider/themes/disjoint/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9b2b18e69ad07d597ad9079b6a4ae65e'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_473899 = function($) {$('#metaslider_473899').addClass('flexslider');
            $('#metaslider_473899').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Anterior",
                nextText:"Siguiente",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_473899');
        };
        var timer_metaslider_473899 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_473899, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_473899, 1) : metaslider_473899(window.jQuery);
        };
        timer_metaslider_473899();
</script>
<script type='text/javascript' src='https://noticias24carabobo.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias24carabobo.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4c2369d3a04"></textarea>
						<div id="td_live_css_uid_1_5e4c2369d3a04" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4c2369d3a04');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4c2369d3a04");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>